
<!DOCTYPE html>
<html lang="es">
<head><meta charset="UTF-8" /><title>
	Estocolmo, la metrópolis del Báltico
</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" /><meta name="theme-color" content="#FFFFFF" /><meta name="keywords" content="KeyWords por defecto, cargado desde el fichero de recursos." />
<meta name="description" content="Estocolmo está edificada sobre 14 islas que flotan entre las aguas dulces del lago Mälaren y las aguas saladas del mar Báltico. Hasta 57 puentes conectan este laberinto acuático de barrios alegres y vitalistas" />


<meta name="date" content="2019-01-16T19:58:48+01:00" />
<meta name="DC.date.issued" content="2019-01-17" />




<meta property="og:type" content="article" />
<meta property="og:site_name" content="www.nationalgeographic.com.es" />
<meta property="og:title" content="Estocolmo, la metrópolis del Báltico" />
<meta property="og:description" content="Estocolmo está edificada sobre 14 islas que flotan entre las aguas dulces del lago Mälaren y las aguas saladas del mar Báltico. Hasta 57 puentes conectan este laberinto acuático de barrios alegres y vitalistas" />
<meta property="og:image" content="https://www.nationalgeographic.com.es/medio/2018/12/12/estocolmo-gamla-stan_74c34fe2_1280x720.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:url" content="https://www.nationalgeographic.com.es/viajes/grandes-reportajes/estocolmo-metropolis-baltico_13575" />
<meta property="fb:pages" content="109154885787146" />
<meta property="fb:app_id" content="1164204310298753" />


<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Estocolmo, la metrópolis del Báltico" />
<meta name="twitter:description" content="Estocolmo está edificada sobre 14 islas que flotan entre las aguas dulces del lago Mälaren y las aguas saladas del mar Báltico. Hasta 57 puentes conectan este laberinto acuático de barrios alegres y vitalistas" />
<meta name="twitter:image" content="https://www.nationalgeographic.com.es/medio/2018/12/12/estocolmo-gamla-stan_74c34fe2_1280x720.jpg" />
<meta name="twitter:url" content="https://www.nationalgeographic.com.es/viajes/grandes-reportajes/estocolmo-metropolis-baltico_13575" />
<meta name="twitter:site" content="@viajesng" />
<meta name="twitter:site:id" content="132220191" />

    <!-- Favicons -->
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png" /><link rel="manifest" href="/manifest.json" /><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ffce00" />
    <!-- End Favicons -->
    <link id="ctl01_ctl00_rss" title="Últimas noticias www.nationalgeographic.com.es - Grandes reportajes" type="application/rss+xml" rel="alternate" href="/feeds/grandes-reportajes.html" /><meta name="p:domain_verify" content="fae6d276b2e9db082d040a7ce8ab539e" /><meta name="google-site-verification" content="Tcl75ro5Kk2akmgqfjja0lqXSAkJivB8Y1zzzZz8pyE" /><link type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,400i,600|Playfair+Display" rel="stylesheet" />
<link type="text/css" media="screen" href="//static.rba.nom.es/js/jquery-ui/jquery-ui.css?https" rel="stylesheet" />
<link type="text/css" media="screen" href="https://cdn.knightlab.com/libs/juxtapose/latest/css/juxtapose.css" rel="stylesheet" />
<link type="text/css" media="screen" href="/Content/css/typeahead.css?ver=20181213095639" rel="stylesheet" />
<link type="text/css" media="screen" href="/Content/css/mangiro-quiz.css?ver=20181213095639" rel="stylesheet" />
<link type="text/css" media="screen" href="/content/20181213095639/skins/ng2018/css/bootstrap.min.css" rel="stylesheet" />
<link type="text/css" media="screen" href="/content/20181213095639/skins/ng2018/css/main.min.css" rel="stylesheet" />


    <script type='text/javascript'>
        var MGRDEBUG = eval('False'.toLocaleLowerCase());

        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var mgr = {
            requireUrl: "//cdnjs.cloudflare.com/ajax/libs/require.js/2.3.2/require.min.js",
            requireAsync: true,
            version: '20181213095639',
            baseMain: 'require.main',
            cmd: [],
            services: {},
            libs: {'magnify': ['min/jquery.magnify.min'] },
            shim: {'magnify': ['jquery']},
            debug: MGRDEBUG
        };
        mgr.baseUrl = '/' + 'Content' + '/' + mgr.version + '/js';
        mgr.baseMainUrl = mgr.baseUrl + '/' + mgr.baseMain;

        mgr.FB = {};

        
        mgr.FB["enabled"] = true;
        mgr.FB["appID"] = '1164204310298753';
        

        var MGR_ads = {};
        mgr.pubs = [];
        mgr.pubs_loaded = [];

        (function () {
            document.write('<scr' + 'ipt ' + ((mgr.requireAsync) ? 'async="async" ' : '') + 'data-main="' + mgr.baseMainUrl + '" src="' + mgr.requireUrl + '"></scr' + 'ipt>');
        })();
    </script>
    
<script>
    var mgr = mgr || {};
    mgr.customTargeting = mgr.customTargeting || {};
    
    
    mgr.customTargeting.gal = '1';
    
</script>
	

	
    

<link rel="canonical" href="https://www.nationalgeographic.com.es/viajes/grandes-reportajes/estocolmo-metropolis-baltico_13575" /><link rel="amphtml" href="https://www.nationalgeographic.com.es/viajes/grandes-reportajes/estocolmo-metropolis-baltico_13575/amp" /></head>
<body class="site cbp-spmenu-push post">
    <!-- Google Tag Manager -->
<script>dataLayer = [{"navegacion":{"category":"revistas","section":"viajes","subsection":"grandes-reportajes","contentDevice":!(/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase())) && !(/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'desktop' :((/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'tablet' : 'mobile'),"webGroup":"National Geographic","webType":"web"},"contenido":{"contentType":"article","contentFormat":"gallery","author":"Màxim Huerta","publicationDate":"20190117","modificationDate":"20190116","galleryNumber":"9","contentId":"13575","contentLabel01":"https://www.nationalgeographic.com.es/viajes","contentLabel02":"https://www.nationalgeographic.com.es/viajes/grandes-reportajes","contentLabel03":"none","subject":"Estocolmo, la metrópolis del Báltico","contentGroup01":"","contentGroup02":"Estocolmo","contentGroup03":"","contentGroup04":"","contentGroup05":""}}];</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5RZ7W8C" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5RZ7W8C');</script><!-- End Google Tag Manager -->


    <form method="post" action="/viajes/grandes-reportajes/estocolmo-metropolis-baltico_13575" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="8AGYPP/qI4ofoi0y0hk3EkZIIIEdlmu1ic5EUK2zMhZlCF2SM+4dg4cT4awVyHV1t4XQbEpdgwPlxoxInHAS6mXlhJtsQERWwPMbXo8V2a5/Bbds" />
</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="0E101E7C" />
	<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
</div>
        <div class="page-content ">
            <div id="wrapper">
	
                
                
<header id="header" class="page-header">
    <div class="ng-container">
        
        <!-- Logo -->
        <div class="brand">
            <a href="/">
                <img src="/Content/img/logo-ng18-big.svg" alt="National Geographic España" class="logo" />
            </a>
        </div>
        <div class="subscribe-sticky">
            <a href="https://tienda.rbarevistas.com/suscribete-national-geographic.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=header&ng=1" class="mangirotrack" data-trackcat="Suscribete" data-trackact="Sticky" target="_blank" title="Suscríbete">Suscríbete</a>
        </div>
        <!-- Menu -->
        <span class="navbar-toggle">
            <b></b>
            <b></b>
            <b></b>
        </span>    
        
<!-- START: MENU -->
<nav id="menu" class="page-menu" role="navigation">
    <ul class="n1">
        <li>
    <a href="/temas/tests-ng" title="Tests, quiz y cuestionarios">Tests</a>
</li>
<li class="cat-37">
    <a href="/ciencia">Ciencia</a>
</li>
<li class="cat-40">
    <a href="/naturaleza">Naturaleza</a>
</li>
<li class="cat-12">
    <a href="/historia" title="Actualidad, exposiciones, personajes históricos y reportajes">Historia</a>
</li>
<li class="cat-6 selected">
    <a href="/viajes" title="Rutas, escapadas y destinos">Viajes</a>
</li>
<li class="hidden-md hidden-lg">
    <a href="/videos">Vídeos</a>
</li>
<li>
    <a href="/temas/planeta-o-plastico">Planeta o Plástico</a>
</li>

        <!-- Social links -->
        <li class="menu-share desplegable">
            <span class="only-desktop">Síguenos</span>
            <span class="only-burger">Encuéntranos en las redes</span>
            <ul class="socialmedia">
                <li>
                    <p class="social-title">National Geographic</p>
                    <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a>
                    <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a>
                    <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a>
                    <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/natgeoesp/" title="Pinterest de National Geographic España"></a>
                    <!--<a rel="nofollow" target="_blank" class="icon-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"></a>-->
                </li>
                <li>
                    <p class="social-title"><span>NG</span> Viajes</p>
                    <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/ViajesNationalGeographic" title="Facebook de Viajes National Geographic"></a>
                    <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/ViajesNG" title="Twitter de Viajes National Geographic"></a>
                    <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/viajesng/" title="Instagram de Viajes National Geographic"></a>
                </li>
                <li>
                    <p class="social-title"><span>NG</span> Historia</p>
                    <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/HistoriaNationalGeographic" title="Facebook de Historia National Geographic"></a>
                    <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/HistoriaNG" title="Twitter de Historia National Geographic"></a>
                    <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/historiang/" title="Instagram de Historia National Geographic"></a>
                </li>                                
            </ul>
        </li>
        <li class="burger-subscribe">
            <a href="https://tienda.rbarevistas.com/suscribete-national-geographic.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=burger&ng=1" class="mangirotrack" data-trackcat="Suscribete" data-trackact="Burguer" target="_blank">
                Suscríbete
                <i class="icon-arrow-right"></i>
            </a>
        </li>
        <!-- Newsletter -->
        <li class="newsletter">
            <a href="/usuarios/boletin">Newsletter</a>
        </li>
    </ul>
</nav>
<!-- END: MENU -->



        <!-- START: SEARCH -->
        <!-- Search button -->
        <div class="page-search">
            <span class="icon-search" title="Buscar"><span class="hidden"></span></span>
            <span class="navbar-exit-search icon-close-thin" title="Cerrar">
            </span>
        </div>    
        <div class="page-search-form row">
            <div class="col-xs-12">
                <div class="buscador-form" id="searching">
                    <input type="text" name="txtBuscadorBurguer" id="inputTextBurguer" placeholder="Buscar" class="typeahead">
                    <button name="singlebutton" id="btnBuscBurguer" class="btn-search" value="ok" ><span class="icon-search"></span></button>
                </div>
            </div>
        </div>
        <!-- END: SEARCH -->
    </div>
</header>

                
<aside class="add990x90 top">
    <div class="row">
            <div class="creatividad">
                    <!-- AD DFP Manager --><div id="div-gpt-ad-m"><script>var ad_m = {id:'div-gpt-ad-m', slot:'/1001866/NG/viajes//d', name:'Megabanner superior', initLoad:true, slotSizes:[[728,90],[1,1]], position:['m'], customTargets:{}, mapSizes:{"Name":"megabanner_mapping","Mappings":[{"Browser":[1020,10],"Ads":[[980,200],[970,250],[970,90],[768,90],[728,90],[1,1]]},{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[320,100],[320,50]]}]} }; mgr.pubs.push(ad_m);</script></div>                
            </div>
    </div>
</aside>


            
                
            
</div>
            <main id="main" class="site-content detail detail-gallery">
                
                



                
                
                
	
    
<div class="ng-container">
    
<p id="breadcrumb">
    <a href="/" title="Inicio">Inicio</a> / <a href="/viajes" title="Viajes">Viajes</a> / <a href="/viajes/grandes-reportajes" title="Grandes reportajes">Grandes reportajes</a>
</p>
</div>

    <div id="detail" class="ng-container">
        <div class="row">
            
    

            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                
    
<article class="entry-main ng-container">
    <header class="entry-header ng-container-text">
        <div class="hidden-sm hidden-md hidden-lg fotoDelDiaMbl">
            
        </div>
        
    <h1 class="article-title">
	Estocolmo, la metrópolis del Báltico
</h1>
    <h2 class="article-subtitle">
	Estocolmo está edificada sobre 14 islas que flotan entre las aguas dulces del lago Mälaren y las aguas saladas del mar Báltico. Hasta 57 puentes conectan este laberinto acuático de barrios alegres y vitalistas
</h2>
    
    

    </header>
    <div class="entry-author ng-container-media">
        
<!-- START: Author -->
<div class="c-dataAutor">

<p class="signature">Màxim Huerta</p>


<p class="date">17 de enero de 2019</p>


</div>
<!-- END: Author -->

        
<!-- START: tags-rel  -->
    <div class="c-taks">
	                        
                
                        <a href="/destinos/estocolmo">
                            <p>Estocolmo</p>                            
                        </a>
                    
                        <a href="/destinos/suecia">
                            <p>Suecia</p>                            
                        </a>
                    
                        <a href="/destinos/europa">
                            <p>Europa</p>                            
                        </a>
                    
    
</div>
<!-- END: tags-rel   -->
        <div class="c-nav">
            <div class="gallery-nav-screen" style=""><i class="fa fa-align-left" aria-hidden="true"></i><a id="articulo" href="#anclaTexto" class="gotoText icon-stiky-leer active">LEER EL ARTÍCULO</a></div>
        </div>
    </div>
    <!-- START: detail-->
    <div class="entry-media ng-container-media">
        
<div class="fgs">
    <div class="fgs-options">
        <button type="button" class="fgs-mode-slider" title="Visualización Galería"><i class="fa fa-desktop"></i></button>
        <button type="button" class="fgs-mode-unfolder" title="Visualización Desplegada"><i class="fa fa-th-list"></i></button>
    </div>
    <div class="fgs-navigation">
        <button type="button" class="fgs-prev"><i class="fa fa-angle-left"></i></button>
        <div class="fgs-numeration">
            <span class="fgs-actual-slide">1</span> / <span class="fgs-total-slides">9</span>
        </div>
        <button type="button" class="fgs-next"><i class="fa fa-angle-right"></i></button>
    </div>
    <div class="fgs-slider">
        
                <div class="slide horizontal" data-slide="0" id="slide-0">
	
                    <figure class="thumb photo">
                        <div class="photo-container">
                            <img sizes="100vw" data-srcset="/medio/2018/12/12/estocolmo-gamla-stan_e7e5d709_600x400.jpg 600w,/medio/2018/12/12/estocolmo-gamla-stan_60eae3f5_900x600.jpg 900w,/medio/2018/12/12/estocolmo-gamla-stan_bcd82637_1500x1000.jpg 1500w" data-src="/medio/2018/12/12/estocolmo-gamla-stan_bcd82637_1500x1000.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="ESTOCOLMO - GAMLA STAN. Gamla Stan" class="lazyload lazyload" data-aspectratio="1500/1000" /><noscript><img src="/medio/2018/12/12/estocolmo-gamla-stan_bcd82637_1500x1000.jpg" alt="ESTOCOLMO - GAMLA STAN. Gamla Stan" /></noscript>
                        </div>
                        <p class="slide-number">1 / 9</p>
                        <figcaption>                            
                            <h3 class="title">
		Gamla Stan
	</h3>
                            <div class="txt">
                                <p>La Ciudad Vieja, donde se erigen la mayor&iacute;a&nbsp;de edificios hist&oacute;ricos&nbsp;de la capital, ocupa&nbsp;tres islas: Stadsholmen, Helgeandsholmen&nbsp;y Riddarholmen.&nbsp;Estocolmo est&aacute; edificada sobre 14 islas que flotan entre las aguas dulces del lago M&auml;laren y las aguas saladas del mar B&aacute;ltico. Hasta 57 puentes conectan este laberinto acu&aacute;tico de barrios alegres y vitalistas.</p>

                                <p class="copy">Anders E. Skanberg</p>
                            </div>
                            <div class="fgs-social mangiroshare">
                                <a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fviajes%2fgrandes-reportajes%2festocolmo-metropolis-baltico_13575%2f1"><i class="fa fa-facebook"></i></a>
                                <a class="twt" title="Twitter" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fviajes%2fgrandes-reportajes%2festocolmo-metropolis-baltico_13575%2f1" data-text="Estocolmo%2c+la+metr%c3%b3polis+del+B%c3%a1ltico"><i class="fa fa-twitter"></i></a>
                                <a class="pin" title="Pinterest" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fviajes%2fgrandes-reportajes%2festocolmo-metropolis-baltico_13575%2f1" data-text="Estocolmo%2c+la+metr%c3%b3polis+del+B%c3%a1ltico" data-image="https%3a%2f%2fwww.nationalgeographic.com.es%2fmedio%2f2018%2f12%2f12%2festocolmo-gamla-stan_bcd82637_1500x1000.jpg"><i class="fa fa-pinterest"></i></a>
                                <a class="wha" title="Whatsapp" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fviajes%2fgrandes-reportajes%2festocolmo-metropolis-baltico_13575%2f1" data-text="Estocolmo%2c+la+metr%c3%b3polis+del+B%c3%a1ltico"><i class="fa fa-phone"></i></a>
                                <a class="mai" title="Correo" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fviajes%2fgrandes-reportajes%2festocolmo-metropolis-baltico_13575%2f1" data-text="Estocolmo%2c+la+metr%c3%b3polis+del+B%c3%a1ltico"><i class=" fa fa-envelope-o"></i></a>
                            </div>                            
                        </figcaption>
                    </figure>
                    
                
</div>
            
                <div class="slide horizontal" data-slide="1" id="slide-1">
	
                    <figure class="thumb photo">
                        <div class="photo-container">
                            <img sizes="100vw" data-srcset="/medio/2018/12/12/plaza-stortoget-estocolmo_27697425_600x340.jpg 600w,/medio/2018/12/12/plaza-stortoget-estocolmo_333174b8_900x510.jpg 900w,/medio/2018/12/12/plaza-stortoget-estocolmo_2a330cae_1500x850.jpg 1500w" data-src="/medio/2018/12/12/plaza-stortoget-estocolmo_2a330cae_1500x850.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Plaza Stortoget - Estocolmo. Plaza Stortoget" class="lazyload lazyload" data-aspectratio="1500/850" /><noscript><img src="/medio/2018/12/12/plaza-stortoget-estocolmo_2a330cae_1500x850.jpg" alt="Plaza Stortoget - Estocolmo. Plaza Stortoget" /></noscript>
                        </div>
                        <p class="slide-number">2 / 9</p>
                        <figcaption>                            
                            <h3 class="title">
		Plaza Stortoget
	</h3>
                            <div class="txt">
                                <p>El centro neur&aacute;lgico de Gamla Stan es esta agradable plaza del siglo XI, rodeada de edificios hist&oacute;ricos.&nbsp;La Ciudad Vieja, Gamla Stan, se sit&uacute;a sobre la isla de Stadsholmen. Sus calles estrechas trazan un laberinto de colores donde igual nos sorprende el olor de los dulces con canela que, al doblar una esquina, alg&uacute;n edificio poderoso como el Palacio Real o el Museo de los Premios Nobel.</p>

                                <p class="copy">Sergey Dzyuba / Shutterstock</p>
                            </div>
                            <div class="fgs-social mangiroshare">
                                <a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fviajes%2fgrandes-reportajes%2festocolmo-metropolis-baltico_13575%2f2"><i class="fa fa-facebook"></i></a>
                                <a class="twt" title="Twitter" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fviajes%2fgrandes-reportajes%2festocolmo-metropolis-baltico_13575%2f2" data-text="Estocolmo%2c+la+metr%c3%b3polis+del+B%c3%a1ltico"><i class="fa fa-twitter"></i></a>
                                <a class="pin" title="Pinterest" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fviajes%2fgrandes-reportajes%2festocolmo-metropolis-baltico_13575%2f2" data-text="Estocolmo%2c+la+metr%c3%b3polis+del+B%c3%a1ltico" data-image="https%3a%2f%2fwww.nationalgeographic.com.es%2fmedio%2f2018%2f12%2f12%2fplaza-stortoget-estocolmo_2a330cae_1500x850.jpg"><i class="fa fa-pinterest"></i></a>
                                <a class="wha" title="Whatsapp" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fviajes%2fgrandes-reportajes%2festocolmo-metropolis-baltico_13575%2f2" data-text="Estocolmo%2c+la+metr%c3%b3polis+del+B%c3%a1ltico"><i class="fa fa-phone"></i></a>
                                <a class="mai" title="Correo" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fviajes%2fgrandes-reportajes%2festocolmo-metropolis-baltico_13575%2f2" data-text="Estocolmo%2c+la+metr%c3%b3polis+del+B%c3%a1ltico"><i class=" fa fa-envelope-o"></i></a>
                            </div>                            
                        </figcaption>
                    </figure>
                    <div id="ctl01_ctl00_phMain_phMain_ctl00_ctl12_ctl00_rpImages_ctl01_gpAd" class="slide-ad">
		
                        <!-- AD DFP Manager --><div id="div-gpt-ad-r3-sad-1"><script>var ad_r3 = {id:'div-gpt-ad-r3-sad-1', slot:'/1001866/NG/viajes//d', name:'Roba Galería', initLoad:false, slotSizes:[[300,600],[300,250]], position:['r3'], customTargets:{"deep":"0"}, mapSizes:{"Name":"roba_galeria","Mappings":[{"Browser":[768,10],"Ads":[[300,600],[300,250]]},{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_r3);</script></div>
                        
	</div>
                
</div>
            
                <div class="slide horizontal" data-slide="2" id="slide-2">
	
                    <figure class="thumb photo">
                        <div class="photo-container">
                            <img sizes="100vw" data-srcset="/medio/2018/12/12/riddarholmen-estocolmo_aff2b8d1_600x410.jpg 600w,/medio/2018/12/12/riddarholmen-estocolmo_2d751665_900x615.jpg 900w,/medio/2018/12/12/riddarholmen-estocolmo_606131d8_1500x1025.jpg 1500w" data-src="/medio/2018/12/12/riddarholmen-estocolmo_606131d8_1500x1025.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Riddarholmen - Estocolmo. Riddarholmen" class="lazyload lazyload" data-aspectratio="1500/1025" /><noscript><img src="/medio/2018/12/12/riddarholmen-estocolmo_606131d8_1500x1025.jpg" alt="Riddarholmen - Estocolmo. Riddarholmen" /></noscript>
                        </div>
                        <p class="slide-number">3 / 9</p>
                        <figcaption>                            
                            <h3 class="title">
		Riddarholmen
	</h3>
                            <div class="txt">
                                <p>El arco que conecta la escueta isla del Parlamento sueco con el Palacio Real (al fondo de la imagen) es una zona muy transitada. Gamla Stan es un maravilloso barrio, elegante y coqueto, que mezcla tradici&oacute;n y pura vanguardia n&oacute;rdica.</p>

                                <p class="copy">Nabil Ashraf / AGE Fotostock</p>
                            </div>
                            <div class="fgs-social mangiroshare">
                                <a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fviajes%2fgrandes-reportajes%2festocolmo-metropolis-baltico_13575%2f3"><i class="fa fa-facebook"></i></a>
                                <a class="twt" title="Twitter" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fviajes%2fgrandes-reportajes%2festocolmo-metropolis-baltico_13575%2f3" data-text="Estocolmo%2c+la+metr%c3%b3polis+del+B%c3%a1ltico"><i class="fa fa-twitter"></i></a>
                                <a class="pin" title="Pinterest" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fviajes%2fgrandes-reportajes%2festocolmo-metropolis-baltico_13575%2f3" data-text="Estocolmo%2c+la+metr%c3%b3polis+del+B%c3%a1ltico" data-image="https%3a%2f%2fwww.nationalgeographic.com.es%2fmedio%2f2018%2f12%2f12%2friddarholmen-estocolmo_606131d8_1500x1025.jpg"><i class="fa fa-pinterest"></i></a>
                                <a class="wha" title="Whatsapp" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fviajes%2fgrandes-reportajes%2festocolmo-metropolis-baltico_13575%2f3" data-text="Estocolmo%2c+la+metr%c3%b3polis+del+B%c3%a1ltico"><i class="fa fa-phone"></i></a>
                                <a class="mai" title="Correo" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fviajes%2fgrandes-reportajes%2festocolmo-metropolis-baltico_13575%2f3" data-text="Estocolmo%2c+la+metr%c3%b3polis+del+B%c3%a1ltico"><i class=" fa fa-envelope-o"></i></a>
                            </div>                            
                        </figcaption>
                    </figure>
                    
                
</div>
            
                <div class="slide horizontal" data-slide="3" id="slide-3">
	
                    <figure class="thumb photo">
                        <div class="photo-container">
                            <img sizes="100vw" data-srcset="/medio/2018/12/12/barrio-viejo-gamla-stan-estocolmo_7e6149cf_600x410.jpg 600w,/medio/2018/12/12/barrio-viejo-gamla-stan-estocolmo_e8fb5264_900x616.jpg 900w,/medio/2018/12/12/barrio-viejo-gamla-stan-estocolmo_ed613ed5_1500x1027.jpg 1500w" data-src="/medio/2018/12/12/barrio-viejo-gamla-stan-estocolmo_ed613ed5_1500x1027.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Barrio viejo Gamla Stan - Estocolmo. Barrio viejo" class="lazyload lazyload" data-aspectratio="1500/1027" /><noscript><img src="/medio/2018/12/12/barrio-viejo-gamla-stan-estocolmo_ed613ed5_1500x1027.jpg" alt="Barrio viejo Gamla Stan - Estocolmo. Barrio viejo" /></noscript>
                        </div>
                        <p class="slide-number">4 / 9</p>
                        <figcaption>                            
                            <h3 class="title">
		Barrio viejo
	</h3>
                            <div class="txt">
                                <p>El paseo por Gamla Stan sorprende con plazoletas tranquilas y semiocultas entre edificios de los siglos XVII y XVIII.&nbsp;La mejor manera de recorrer Gamla Stan es, por supuesto, a pie, dej&aacute;ndose llevar por el impulso, escapando del bullicio y crey&eacute;ndonos que vivimos all&iacute;.</p>

                                <p class="copy">SvetlanaSF / Shutterstock</p>
                            </div>
                            <div class="fgs-social mangiroshare">
                                <a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fviajes%2fgrandes-reportajes%2festocolmo-metropolis-baltico_13575%2f4"><i class="fa fa-facebook"></i></a>
                                <a class="twt" title="Twitter" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fviajes%2fgrandes-reportajes%2festocolmo-metropolis-baltico_13575%2f4" data-text="Estocolmo%2c+la+metr%c3%b3polis+del+B%c3%a1ltico"><i class="fa fa-twitter"></i></a>
                                <a class="pin" title="Pinterest" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fviajes%2fgrandes-reportajes%2festocolmo-metropolis-baltico_13575%2f4" data-text="Estocolmo%2c+la+metr%c3%b3polis+del+B%c3%a1ltico" data-image="https%3a%2f%2fwww.nationalgeographic.com.es%2fmedio%2f2018%2f12%2f12%2fbarrio-viejo-gamla-stan-estocolmo_ed613ed5_1500x1027.jpg"><i class="fa fa-pinterest"></i></a>
                                <a class="wha" title="Whatsapp" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fviajes%2fgrandes-reportajes%2festocolmo-metropolis-baltico_13575%2f4" data-text="Estocolmo%2c+la+metr%c3%b3polis+del+B%c3%a1ltico"><i class="fa fa-phone"></i></a>
                                <a class="mai" title="Correo" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fviajes%2fgrandes-reportajes%2festocolmo-metropolis-baltico_13575%2f4" data-text="Estocolmo%2c+la+metr%c3%b3polis+del+B%c3%a1ltico"><i class=" fa fa-envelope-o"></i></a>
                            </div>                            
                        </figcaption>
                    </figure>
                    <div id="ctl01_ctl00_phMain_phMain_ctl00_ctl12_ctl00_rpImages_ctl03_gpAd" class="slide-ad">
		
                        <!-- AD DFP Manager --><div id="div-gpt-ad-r3-sad-3"><script>var ad_r3 = {id:'div-gpt-ad-r3-sad-3', slot:'/1001866/NG/viajes//d', name:'Roba Galería', initLoad:false, slotSizes:[[300,600],[300,250]], position:['r3'], customTargets:{"deep":"1"}, mapSizes:{"Name":"roba_galeria","Mappings":[{"Browser":[768,10],"Ads":[[300,600],[300,250]]},{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_r3);</script></div>
                        
	</div>
                
</div>
            
                <div class="slide horizontal" data-slide="4" id="slide-4">
	
                    <figure class="thumb photo">
                        <div class="photo-container">
                            <img sizes="100vw" data-srcset="/medio/2018/12/12/salon-dorado-ayuntamiento-estocolmo_75188f6a_600x406.jpg 600w,/medio/2018/12/12/salon-dorado-ayuntamiento-estocolmo_aa5a7526_900x610.jpg 900w,/medio/2018/12/12/salon-dorado-ayuntamiento-estocolmo_9a47c0c2_1500x1017.jpg 1500w" data-src="/medio/2018/12/12/salon-dorado-ayuntamiento-estocolmo_9a47c0c2_1500x1017.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Salon Dorado Ayuntamiento - Estocolmo. Salon Dorado Ayuntamiento" class="lazyload lazyload" data-aspectratio="1500/1017" /><noscript><img src="/medio/2018/12/12/salon-dorado-ayuntamiento-estocolmo_9a47c0c2_1500x1017.jpg" alt="Salon Dorado Ayuntamiento - Estocolmo. Salon Dorado Ayuntamiento" /></noscript>
                        </div>
                        <p class="slide-number">5 / 9</p>
                        <figcaption>                            
                            <h3 class="title">
		Salon Dorado Ayuntamiento
	</h3>
                            <div class="txt">
                                <p>Estocolmo va mucho m&aacute;s all&aacute; de la famosa frialdad n&oacute;rdica, a juzgar por el exquisito derroche de gusto art&iacute;stico de sus edificios, desde el barroco Palacio Real al estilo <em>Art D&eacute;co</em> del Sal&oacute;n Dorado del Ayuntamiento.&nbsp;</p>

                                <p class="copy">Adisa / Shutterstock</p>
                            </div>
                            <div class="fgs-social mangiroshare">
                                <a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fviajes%2fgrandes-reportajes%2festocolmo-metropolis-baltico_13575%2f5"><i class="fa fa-facebook"></i></a>
                                <a class="twt" title="Twitter" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fviajes%2fgrandes-reportajes%2festocolmo-metropolis-baltico_13575%2f5" data-text="Estocolmo%2c+la+metr%c3%b3polis+del+B%c3%a1ltico"><i class="fa fa-twitter"></i></a>
                                <a class="pin" title="Pinterest" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fviajes%2fgrandes-reportajes%2festocolmo-metropolis-baltico_13575%2f5" data-text="Estocolmo%2c+la+metr%c3%b3polis+del+B%c3%a1ltico" data-image="https%3a%2f%2fwww.nationalgeographic.com.es%2fmedio%2f2018%2f12%2f12%2fsalon-dorado-ayuntamiento-estocolmo_9a47c0c2_1500x1017.jpg"><i class="fa fa-pinterest"></i></a>
                                <a class="wha" title="Whatsapp" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fviajes%2fgrandes-reportajes%2festocolmo-metropolis-baltico_13575%2f5" data-text="Estocolmo%2c+la+metr%c3%b3polis+del+B%c3%a1ltico"><i class="fa fa-phone"></i></a>
                                <a class="mai" title="Correo" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fviajes%2fgrandes-reportajes%2festocolmo-metropolis-baltico_13575%2f5" data-text="Estocolmo%2c+la+metr%c3%b3polis+del+B%c3%a1ltico"><i class=" fa fa-envelope-o"></i></a>
                            </div>                            
                        </figcaption>
                    </figure>
                    
                
</div>
            
                <div class="slide horizontal" data-slide="5" id="slide-5">
	
                    <figure class="thumb photo">
                        <div class="photo-container">
                            <img sizes="100vw" data-srcset="/medio/2018/12/12/biblioteca-estocolmo_bd05ff07_600x400.jpg 600w,/medio/2018/12/12/biblioteca-estocolmo_af35f631_900x600.jpg 900w,/medio/2018/12/12/biblioteca-estocolmo_b843b29b_1500x1000.jpg 1500w" data-src="/medio/2018/12/12/biblioteca-estocolmo_b843b29b_1500x1000.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Biblioteca Estocolmo" class="lazyload lazyload" data-aspectratio="1500/1000" /><noscript><img src="/medio/2018/12/12/biblioteca-estocolmo_b843b29b_1500x1000.jpg" alt="Biblioteca Estocolmo" /></noscript>
                        </div>
                        <p class="slide-number">6 / 9</p>
                        <figcaption>                            
                            <h3 class="title">
		Biblioteca Estocolmo
	</h3>
                            <div class="txt">
                                <p>La arquitectura de vanguardia, en cambio, apuesta por la simplicidad sin renunciar a la calidez en los espacios concebidos para estar abiertos al p&uacute;blico.</p>

                                <p class="copy">Wojtek Gurak</p>
                            </div>
                            <div class="fgs-social mangiroshare">
                                <a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fviajes%2fgrandes-reportajes%2festocolmo-metropolis-baltico_13575%2f6"><i class="fa fa-facebook"></i></a>
                                <a class="twt" title="Twitter" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fviajes%2fgrandes-reportajes%2festocolmo-metropolis-baltico_13575%2f6" data-text="Estocolmo%2c+la+metr%c3%b3polis+del+B%c3%a1ltico"><i class="fa fa-twitter"></i></a>
                                <a class="pin" title="Pinterest" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fviajes%2fgrandes-reportajes%2festocolmo-metropolis-baltico_13575%2f6" data-text="Estocolmo%2c+la+metr%c3%b3polis+del+B%c3%a1ltico" data-image="https%3a%2f%2fwww.nationalgeographic.com.es%2fmedio%2f2018%2f12%2f12%2fbiblioteca-estocolmo_b843b29b_1500x1000.jpg"><i class="fa fa-pinterest"></i></a>
                                <a class="wha" title="Whatsapp" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fviajes%2fgrandes-reportajes%2festocolmo-metropolis-baltico_13575%2f6" data-text="Estocolmo%2c+la+metr%c3%b3polis+del+B%c3%a1ltico"><i class="fa fa-phone"></i></a>
                                <a class="mai" title="Correo" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fviajes%2fgrandes-reportajes%2festocolmo-metropolis-baltico_13575%2f6" data-text="Estocolmo%2c+la+metr%c3%b3polis+del+B%c3%a1ltico"><i class=" fa fa-envelope-o"></i></a>
                            </div>                            
                        </figcaption>
                    </figure>
                    <div id="ctl01_ctl00_phMain_phMain_ctl00_ctl12_ctl00_rpImages_ctl05_gpAd" class="slide-ad">
		
                        <!-- AD DFP Manager --><div id="div-gpt-ad-r3-sad-5"><script>var ad_r3 = {id:'div-gpt-ad-r3-sad-5', slot:'/1001866/NG/viajes//d', name:'Roba Galería', initLoad:false, slotSizes:[[300,600],[300,250]], position:['r3'], customTargets:{"deep":"2"}, mapSizes:{"Name":"roba_galeria","Mappings":[{"Browser":[768,10],"Ads":[[300,600],[300,250]]},{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_r3);</script></div>
                        
	</div>
                
</div>
            
                <div class="slide vertical" data-slide="6" id="slide-6">
	
                    <figure class="thumb photo">
                        <div class="photo-container">
                            <img sizes="100vw" data-srcset="/medio/2018/12/12/palacio-real-estocolmo_fedb98d2_320x480.jpg 320w,/medio/2018/12/12/palacio-real-estocolmo_9d8b01a6_480x720.jpg 480w,/medio/2018/12/12/palacio-real-estocolmo_d90f86e7_800x1200.jpg 800w" data-src="/medio/2018/12/12/palacio-real-estocolmo_d90f86e7_800x1200.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Palacio Real - Estocolmo. Capilla del Palacio Real " class="lazyload lazyload" data-aspectratio="800/1200" /><noscript><img src="/medio/2018/12/12/palacio-real-estocolmo_d90f86e7_800x1200.jpg" alt="Palacio Real - Estocolmo. Capilla del Palacio Real " /></noscript>
                        </div>
                        <p class="slide-number">7 / 9</p>
                        <figcaption>                            
                            <h3 class="title">
		Capilla del Palacio Real 
	</h3>
                            <div class="txt">
                                <p>El Palacio Real, antigua residencia de los reyes de Suecia, est&aacute; situado estrat&eacute;gicamente junto al mar. La imponente arquitectura del edificio impresiona mientras se camina hacia Skeppsbron, una calle cuyo nombre significa literalmente &quot;puente de los barcos&quot;.&nbsp;</p>

                                <p class="copy">Trabantos / Shutterstock</p>
                            </div>
                            <div class="fgs-social mangiroshare">
                                <a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fviajes%2fgrandes-reportajes%2festocolmo-metropolis-baltico_13575%2f7"><i class="fa fa-facebook"></i></a>
                                <a class="twt" title="Twitter" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fviajes%2fgrandes-reportajes%2festocolmo-metropolis-baltico_13575%2f7" data-text="Estocolmo%2c+la+metr%c3%b3polis+del+B%c3%a1ltico"><i class="fa fa-twitter"></i></a>
                                <a class="pin" title="Pinterest" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fviajes%2fgrandes-reportajes%2festocolmo-metropolis-baltico_13575%2f7" data-text="Estocolmo%2c+la+metr%c3%b3polis+del+B%c3%a1ltico" data-image="https%3a%2f%2fwww.nationalgeographic.com.es%2fmedio%2f2018%2f12%2f12%2fpalacio-real-estocolmo_d90f86e7_800x1200.jpg"><i class="fa fa-pinterest"></i></a>
                                <a class="wha" title="Whatsapp" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fviajes%2fgrandes-reportajes%2festocolmo-metropolis-baltico_13575%2f7" data-text="Estocolmo%2c+la+metr%c3%b3polis+del+B%c3%a1ltico"><i class="fa fa-phone"></i></a>
                                <a class="mai" title="Correo" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fviajes%2fgrandes-reportajes%2festocolmo-metropolis-baltico_13575%2f7" data-text="Estocolmo%2c+la+metr%c3%b3polis+del+B%c3%a1ltico"><i class=" fa fa-envelope-o"></i></a>
                            </div>                            
                        </figcaption>
                    </figure>
                    
                
</div>
            
                <div class="slide horizontal" data-slide="7" id="slide-7">
	
                    <figure class="thumb photo">
                        <div class="photo-container">
                            <img sizes="100vw" data-srcset="/medio/2018/12/12/sodermalm-estocolmo_65818a71_600x400.jpg 600w,/medio/2018/12/12/sodermalm-estocolmo_91129e70_900x600.jpg 900w,/medio/2018/12/12/sodermalm-estocolmo_4c8dd845_1500x1000.jpg 1500w" data-src="/medio/2018/12/12/sodermalm-estocolmo_4c8dd845_1500x1000.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Sodermalm Estocolmo. Södermalm" class="lazyload lazyload" data-aspectratio="1500/1000" /><noscript><img src="/medio/2018/12/12/sodermalm-estocolmo_4c8dd845_1500x1000.jpg" alt="Sodermalm Estocolmo. Södermalm" /></noscript>
                        </div>
                        <p class="slide-number">8 / 9</p>
                        <figcaption>                            
                            <h3 class="title">
		Södermalm
	</h3>
                            <div class="txt">
                                <p>Este barrio de calles empinadas ocupa una isla al sur de Gamla Stan. Est&aacute; de moda por sus tiendas de ropa, galer&iacute;as de arte y restaurantes.&nbsp;Las plazas de Mariatorget y Nytorget reclaman gastar suela para sentirse uno m&aacute;s entre la multitud. Sin&oacute;nimo de vitalidad,&nbsp;de cultura, de creatividad y de moda, SoFo presume de tiendas de antig&uuml;edades y de ropa de dise&ntilde;o sueco.</p>

                                <p class="copy">Scanrail1 / Shutterstock</p>
                            </div>
                            <div class="fgs-social mangiroshare">
                                <a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fviajes%2fgrandes-reportajes%2festocolmo-metropolis-baltico_13575%2f8"><i class="fa fa-facebook"></i></a>
                                <a class="twt" title="Twitter" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fviajes%2fgrandes-reportajes%2festocolmo-metropolis-baltico_13575%2f8" data-text="Estocolmo%2c+la+metr%c3%b3polis+del+B%c3%a1ltico"><i class="fa fa-twitter"></i></a>
                                <a class="pin" title="Pinterest" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fviajes%2fgrandes-reportajes%2festocolmo-metropolis-baltico_13575%2f8" data-text="Estocolmo%2c+la+metr%c3%b3polis+del+B%c3%a1ltico" data-image="https%3a%2f%2fwww.nationalgeographic.com.es%2fmedio%2f2018%2f12%2f12%2fsodermalm-estocolmo_4c8dd845_1500x1000.jpg"><i class="fa fa-pinterest"></i></a>
                                <a class="wha" title="Whatsapp" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fviajes%2fgrandes-reportajes%2festocolmo-metropolis-baltico_13575%2f8" data-text="Estocolmo%2c+la+metr%c3%b3polis+del+B%c3%a1ltico"><i class="fa fa-phone"></i></a>
                                <a class="mai" title="Correo" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fviajes%2fgrandes-reportajes%2festocolmo-metropolis-baltico_13575%2f8" data-text="Estocolmo%2c+la+metr%c3%b3polis+del+B%c3%a1ltico"><i class=" fa fa-envelope-o"></i></a>
                            </div>                            
                        </figcaption>
                    </figure>
                    <div id="ctl01_ctl00_phMain_phMain_ctl00_ctl12_ctl00_rpImages_ctl07_gpAd" class="slide-ad">
		
                        <!-- AD DFP Manager --><div id="div-gpt-ad-r3-sad-7"><script>var ad_r3 = {id:'div-gpt-ad-r3-sad-7', slot:'/1001866/NG/viajes//d', name:'Roba Galería', initLoad:false, slotSizes:[[300,600],[300,250]], position:['r3'], customTargets:{"deep":"3"}, mapSizes:{"Name":"roba_galeria","Mappings":[{"Browser":[768,10],"Ads":[[300,600],[300,250]]},{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_r3);</script></div>
                        
	</div>
                
</div>
            
                <div class="slide horizontal" data-slide="8" id="slide-8">
	
                    <figure class="thumb photo">
                        <div class="photo-container">
                            <img sizes="100vw" data-srcset="/medio/2018/12/12/metro-de-estocolmo_90a46e68_600x400.jpg 600w,/medio/2018/12/12/metro-de-estocolmo_93ee22b5_900x600.jpg 900w,/medio/2018/12/12/metro-de-estocolmo_46264c87_1500x1000.jpg 1500w" data-src="/medio/2018/12/12/metro-de-estocolmo_46264c87_1500x1000.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Metro de Estocolmo" class="lazyload lazyload" data-aspectratio="1500/1000" /><noscript><img src="/medio/2018/12/12/metro-de-estocolmo_46264c87_1500x1000.jpg" alt="Metro de Estocolmo" /></noscript>
                        </div>
                        <p class="slide-number">9 / 9</p>
                        <figcaption>                            
                            <h3 class="title">
		Metro de Estocolmo
	</h3>
                            <div class="txt">
                                <p>Algunas estaciones son espectaculares obras de arte, decoradas por 150 artistas que desde la d&eacute;cada de 1950 han ido dejando su particular homenaje al Estocolmo subterr&aacute;neo. A d&iacute;a de hoy, existen 94 estaciones decoradas de las 110 que componen la red de metro. Un arco&iacute;ris pintado en 1973 recorre el t&uacute;nel&nbsp;de acceso al and&eacute;n&nbsp;de la Stadiun Station.&nbsp;</p>

                                <p class="copy">PK . / AGE Fotostock</p>
                            </div>
                            <div class="fgs-social mangiroshare">
                                <a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fviajes%2fgrandes-reportajes%2festocolmo-metropolis-baltico_13575%2f9"><i class="fa fa-facebook"></i></a>
                                <a class="twt" title="Twitter" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fviajes%2fgrandes-reportajes%2festocolmo-metropolis-baltico_13575%2f9" data-text="Estocolmo%2c+la+metr%c3%b3polis+del+B%c3%a1ltico"><i class="fa fa-twitter"></i></a>
                                <a class="pin" title="Pinterest" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fviajes%2fgrandes-reportajes%2festocolmo-metropolis-baltico_13575%2f9" data-text="Estocolmo%2c+la+metr%c3%b3polis+del+B%c3%a1ltico" data-image="https%3a%2f%2fwww.nationalgeographic.com.es%2fmedio%2f2018%2f12%2f12%2fmetro-de-estocolmo_46264c87_1500x1000.jpg"><i class="fa fa-pinterest"></i></a>
                                <a class="wha" title="Whatsapp" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fviajes%2fgrandes-reportajes%2festocolmo-metropolis-baltico_13575%2f9" data-text="Estocolmo%2c+la+metr%c3%b3polis+del+B%c3%a1ltico"><i class="fa fa-phone"></i></a>
                                <a class="mai" title="Correo" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fviajes%2fgrandes-reportajes%2festocolmo-metropolis-baltico_13575%2f9" data-text="Estocolmo%2c+la+metr%c3%b3polis+del+B%c3%a1ltico"><i class=" fa fa-envelope-o"></i></a>
                            </div>                            
                        </figcaption>
                    </figure>
                    
                
</div>
            
        
    </div>
    
</div>
    </div>
    <div id="anclaTexto"></div>
    <div class="entry-content ng-container-text" id="article-text">
        
        
<div class="txt">
    
    
    <p style="display: none;"><img id="ctl01_ctl00_phMain_phMain_ctl00_ctl14_ctl01_imgContent" src="/medio/2018/12/12/riddarholmen-estocolmo_2a01d2f8_800x800.jpg" alt="Riddarholmen - Estocolmo" style="border-width:0px;" /></p>


    <aside class="add300x250 publi-interior-top ad-inline">
        <!-- Anuncio mobile top -->
        <div class="creatividad">
            <!-- AD DFP Manager --><div id="div-gpt-ad-r2"><script>var ad_r2 = {id:'div-gpt-ad-r2', slot:'/1001866/NG/viajes//d', name:'Roba Inferior', initLoad:false, slotSizes:[[300,600],[300,250]], position:['r2'], customTargets:{}, mapSizes:{"Name":"roba_250","Mappings":[{"Browser":[0,0],"Ads":[[300,250]]}]} }; mgr.pubs.push(ad_r2);</script></div>
        </div>
        <!-- End Anuncio mobile top -->
    </aside>
    
<h2 class="article-title-gallery">
	Estocolmo, la metrópolis del Báltico
</h2>    
    <p>S&iacute;, estamos en la <a href="https://www.nationalgeographic.com.es/destinos/venecia">Venecia</a> del norte. En la capital de los <a href="https://www.nationalgeographic.com.es/temas/premios-nobel">premios Nobel</a>, de ABBA y de los amplios canales. <strong>La belleza de <a href="https://www.nationalgeographic.com.es/destinos/estocolmo">Estocolmo</a> es un baile entre muelles, parques, arquitectura, tradici&oacute;n y locura colorista, feliz, eterna adolescente</strong>. El agua limpia, la ciudad abierta y casi cien museos. Puede que sea una de las ciudades m&aacute;s bonitas de <a href="https://www.nationalgeographic.com.es/destinos/europa">Europa</a>. Es guapa, son guapos. Vanguardia y leyendas silb&aacute;ndonos por los canales.</p>

<p>La Ciudad Vieja, Gamla Stan, se sit&uacute;a sobre la isla de Stadsholmen. Sus calles estrechas trazan un laberinto de colores donde igual nos sorprende el olor de los dulces con canela que, al doblar una esquina, alg&uacute;n edificio poderoso como el Palacio Real o el Museo de los Premios Nobel. <strong>Gamla Stan es el casco antiguo y el verdadero coraz&oacute;n de Estocolmo</strong>. Coraz&oacute;n verde, rojo, naranja, salm&oacute;n, amarillo&hellip; Cada fachada juega con su reflejo en los adoquines mojados, como si nos hubi&eacute;ramos colado en un caleidoscopio del siglo XVIII en el que damos vueltas.</p>


<section class="related-article-content relacionado">
    <a href="/viajes/grandes-reportajes/lo-mejor-de-estocolmo-2_7612" class="rel">
        <article class="article">
            <figure class="thumb pull-left">
                <img data-src="/medio/2018/02/27/77788681__800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Lo mejor de Estocolmo" class="imagenRelacionado lazyload" /><noscript><img src="/medio/2018/02/27/77788681__800x800.jpg" alt="Lo mejor de Estocolmo" /></noscript>
            </figure>
            <div class="relacionadoTxt icon-arrow-right">
                <p class="info">Más información</p>
                <div class="title-relacionado">
                    <h3 class="title trans-background-yellow">
	Lo mejor de Estocolmo
</h3>
                </div>
                <div class="numFotos">
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <div class="txt-relacionado">
	<p>9</p> Fotografías
</div>
                </div>
            </div>   
        </article>
    </a>
</section>

<p>Dando un paseo hasta la plaza Stortoget encontramos las fachadas m&aacute;s famosas de la ciudad: una roja y otra amarilla que presiden la plaza como los protagonistas de un viejo cuento.<strong> Stortoget es uno de los rincones m&aacute;s encantadores de Estocolmo, perfecto para sentarse en una terraza y pedir un chocolate caliente</strong> con un dulce, o una ca&ntilde;a gigante y fresquita. Para probar comida t&iacute;picamente sueca, ser&aacute; mejor abandonar la plaza y mezclarse con la poblaci&oacute;n local por la calle Birger Jarls Gatan, cerca del muelle. No enga&ntilde;an los colores, la capital sueca es una ciudad guapa y alegre. Se dir&iacute;a que su desenfado resulta contagioso.</p>

<h3>Callejeando por la Ciudad Vieja</h3>

<p>La mejor manera de recorrer Gamla Stan es, por supuesto, a pie, dej&aacute;ndose llevar por el impulso, escapando del bullicio y crey&eacute;ndonos que vivimos all&iacute;. Hacernos los suecos, &iquest;no? <strong>Callejuelas pavimentadas en piedra, estrechas y empinadas, llenas de tiendecitas</strong> de dise&ntilde;o y boutiques, peque&ntilde;as iglesias y edificios hist&oacute;ricos. De la admiraci&oacute;n a la emboscada. Gamla Stan es un maravilloso barrio elegante, coqueto y lleno de encanto que mezcla cultura, tradici&oacute;n y pura vanguardia n&oacute;rdica.</p>

<p>El Palacio Real, antigua residencia de los reyes de <a href="https://www.nationalgeographic.com.es/destinos/suecia">Suecia</a>, est&aacute; situado estrat&eacute;gicamente junto al mar. Barcos en la orilla del canal Norrstr&ouml;m, una amplia explanada, un muelle pomposo y decenas de ventanales desde los que se intuyen buenas vistas. Tras pagar la entrada podemos adentrarnos en sus <strong>suntuosas estancias, visitar la armer&iacute;a, la Capilla Real o la Galer&iacute;a de Carlos XI</strong>, donde ten&iacute;an lugar los banquetes que los monarcas ofrec&iacute;an en fechas solemnes.</p>

<blockquote>
<p>Gamla Stan es un maravilloso barrio elegante, coqueto y lleno de encanto que mezcla cultura, tradici&oacute;n y vanguardia</p>
</blockquote>

<p>La imponente arquitectura del edificio impresiona mientras se camina hacia Skeppsbron, una calle cuyo nombre significa literalmente &quot;puente de los barcos&quot;. El Palacio Real sobrecoge desde esa perspectiva: <strong>durante siglos era la primera imagen que la ciudad ofrec&iacute;a a quien llegaba a Estocolmo en barco</strong>. Drottningholm, la otra residencia real, en la que los monarcas a&uacute;n se reservan una parte, se localiza a 10 kil&oacute;metros, a orillas del lago M&auml;laren, rodeado de jardines barrocos y un parque de estilo ingl&eacute;s.</p>

<p>Sorprendidos por la grandeza del recinto real de Gamla Stan, estar&iacute;a bien sentir la emoci&oacute;n inversa. <strong>La escultura p&uacute;blica m&aacute;s peque&ntilde;a de Estocolmo se llama J&auml;rnpojken</strong> (chico de hierro) o <em>Pojke som tittar p&aring; m&aring;nen</em> (chico mirando a la luna) y es una de las estatuas m&aacute;s curiosas que existen. Est&aacute; ubicada en Bollhust&auml;ppan, en pleno centro hist&oacute;rico. <strong>Mide unos 14 cent&iacute;metros de alto y es toda una celebridad en Estocolmo</strong>, no por la belleza en s&iacute; misma, sino por la fama que ha alcanzado pese a su tama&ntilde;o, probablemente la escultura p&uacute;blica m&aacute;s chica de Europa. Esculpida por el artista Liss Eriksson en 1954, est&aacute; permanentemente rodeada de monedas. Todas las ciudades tienen una leyenda que juega con los turistas y, en este caso, cuentan que el &quot;chico de hierro&quot; atrae la fertilidad.</p>


<section class="related-article-content relacionado">
    <a href="/viajes/grandes-reportajes/escapada-a-estocolmo-2_9513" class="rel">
        <article class="article">
            <figure class="thumb pull-left">
                <img data-src="/medio/2018/02/27/ayuntamiento__800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Escapada a Estocolmo" class="imagenRelacionado lazyload" /><noscript><img src="/medio/2018/02/27/ayuntamiento__800x800.jpg" alt="Escapada a Estocolmo" /></noscript>
            </figure>
            <div class="relacionadoTxt icon-arrow-right">
                <p class="info">Más información</p>
                <div class="title-relacionado">
                    <h3 class="title trans-background-yellow">
	Escapada a Estocolmo
</h3>
                </div>
                <div class="numFotos">
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <div class="txt-relacionado">
	<p>9</p> Fotografías
</div>
                </div>
            </div>   
        </article>
    </a>
</section>

<p>A trav&eacute;s de Slussen &ndash;una gigantesca esclusa que comunica las aguas del M&auml;laren y el B&aacute;ltico&ndash; un puente conduce de Gamla Stan al animado barrio de S&ouml;dermalm, aunque podemos llamarlo tranquilamente el SoFo. Aqu&iacute; se localiza el punto vivo de Estocolmo, en sus numerosos caf&eacute;s, galer&iacute;as de arte y originales restaurantes. Las plazas de Mariatorget y Nytorget reclaman gastar suela para sentirse uno m&aacute;s entre la multitud. <strong>Sin&oacute;nimo de vitalidad, de cultura, de creatividad y de moda</strong>, SoFo presume de tiendas de antig&uuml;edades y de ropa de dise&ntilde;o sueco. En este barrio, <strong>la bohemia se abraza con la modernidad</strong>. Pongamos el hastagh, #sofo, y disfrutemos compartiendo fotos.</p>

<p>Para conocer el Ayuntamiento hay que volver a Gamla Stan y saltar al menos otras dos veces de isla, o viajar en metro, el medio m&aacute;s r&aacute;pido. Inaugurado en 1923, se dice que fueron necesarios m&aacute;s de ocho millones de ladrillos rojos para construir el Consistorio de Estocolmo. <strong>Muchos m&aacute;s millones de ojos lo miran cada 10 de diciembre, cuando el Sal&oacute;n Azul aloja el banquete de los Nobel</strong>, y el Sal&oacute;n Dorado se viste de gala para el posterior baile. En este &uacute;ltimo espacio, Gefjun, diosa escandinava de la fertilidad y reina del lago M&auml;laren, observa desde su mural de pan de oro.</p>

<p>Merece la pena realizar una visita guiada que nos conduzca por las habitaciones ricamente decoradas, algunas excesivas, nada &quot;suecas&quot;. Cuando descendamos las escaleras por las que cada a&ntilde;o bajan los premiados, en el segundo tramo, busquemos una cruz en la pared a media altura: &iexcl;Flash! Esa es la foto de perfil que quedar&aacute; para la posteridad del galardonado con la mirada perdida. <strong>Y despu&eacute;s subamos a la torre de 106 metros para disfrutar de una de las mejores vistas de la capital de Suecia</strong>. O contemplemos el panorama desde el Riddarfj&auml;rden, el jard&iacute;n asomado al lago M&auml;laren. Bello en primavera, en verano y con las nieves de invierno.</p>

<h3>Un laberinto de islas</h3>

<p>Ver Estocolmo desde el agua es tambi&eacute;n una opci&oacute;n maravillosa. Navegar permite darse cuenta de que la ciudad se halla en medio de un puzle de islas. La capital est&aacute; formada por 14, pero m&aacute;s all&aacute; se extiende el Sk&auml;rg&aring;rden, las 25.000 islas que rodean la entrada a la angosta bah&iacute;a de Estocolmo. <strong>Muchas son tan peque&ntilde;as que solo cabe una caba&ntilde;a de madera</strong> o una caseta de pescadores. Suficiente para un sueco, en general de esp&iacute;ritu ecol&oacute;gico y poco ostentoso.</p>

<p>Inmersos en ese paisaje azul de mar, conscientes de encontrarnos en una ciudad de canales, <strong>debemos visitar el imprescindible Museo Vasa, en Djurg&aring;rden</strong>. Incluso sin ser un apasionado de los barcos, el viajero se sentir&aacute; completamente seducido por esta majestuosa nave del siglo XVII, conservada tal y como se rescat&oacute; del fondo de la bah&iacute;a m&aacute;s de tres siglos despu&eacute;s de que se hundiera el mismo d&iacute;a de su botadura, el 10 de agosto de 1628. <strong>Nos sentiremos mu&ntilde;ecos de una gran maqueta perfectamente conservada</strong> a pesar de su traviesa historia.</p>

<blockquote>
<p>Algunas estaciones de metro, el Tunnelbana, son espectaculares obras de arte, decoradas por 150 artistas que desde la d&eacute;cada de 1950</p>
</blockquote>

<p>Penetrar en las tripas de la capital sueca resulta sencillo, basta con entrar en una boca de metro, el Tunnelbana. Algunas estaciones son espectaculares obras de arte, decoradas por 150 artistas que desde la d&eacute;cada de 1950 han ido dejando su particular homenaje al Estocolmo subterr&aacute;neo. A d&iacute;a de hoy,<strong> existen 94 estaciones decoradas de las 110</strong> que componen la red de metro. Esculturas, mosaicos, pinturas, montajes art&iacute;sticos, inscripciones... <strong>La estaci&oacute;n de T-Centralen exhibe paredes con relieves y azulejos</strong> que datan de los a&ntilde;os 50; Solna Centrum destaca por su techo de color rojo chill&oacute;n y muros que representan un bosque infinito. En Arsenalsgatan, tambi&eacute;n en la l&iacute;nea azul, hay una cueva que da la campanada: luces de ne&oacute;n, azulejos y grafitis. <strong>Otra sensacional es la Kungstr&auml;dgarden</strong>, dise&ntilde;ada como un jard&iacute;n y una especie de excavaci&oacute;n arqueol&oacute;gica, con la roca madre sin pulir. <strong>Y la Stadiun</strong>, la parada del antiguo Estadio Ol&iacute;mpico de 1912, famosa por su brillante arco&iacute;ris pintado en 1973.</p>

<p>Dijimos que Estocolmo mezcla tradici&oacute;n y modernidad. Bien, no hay m&aacute;s que entrar en <strong>la Biblioteca P&uacute;blica</strong> para comprobarlo. <strong>Tantos libros y, sin embargo, deja sin palabras</strong>. La estructura interna tiene forma circular y parece haber sido concebida para representar la mente humana. Como resultado, el visitante presiente que se ha colado en el cerebro de un sabio gigante.</p>

<p>Estocolmo es futuro y pasado. De hecho podemos sentirnos ni&ntilde;os en <strong>el museo Junibacken de la escritora Astrid Lindgren, la creadora de Pippi Lastrun</strong>, conocida en Espa&ntilde;a como Calzaslargas. Una casa en la que se reconstruyen los mundos de fantas&iacute;a de la autora.</p>

<p>O sacar el cantante que llevamos dentro y salir al escenario del<strong> Museo ABBA, un monumento a la nostalgia de los suecos m&aacute;s populares del mundo</strong>. All&iacute; el cuerpo pide baile o subirnos, quien sabe, en una de las botas de plataforma desde las que ver toda la ciudad, la belleza de la Venecia del Norte. <em>The winner takes it all&hellip;</em></p>

    <aside class="add300x600 publi-interior-bot ad-inline">
        <!-- Anuncio mobile inf -->
        <div class="creatividad">
            <!-- AD DFP Manager --><div id="div-gpt-ad-r4"><script>var ad_r4 = {id:'div-gpt-ad-r4', slot:'/1001866/NG/viajes//d', name:'Roba Medio', initLoad:false, slotSizes:[[300,600],[300,250]], position:['r4'], customTargets:{}, mapSizes:{"Name":"roba_600","Mappings":[{"Browser":[0,0],"Ads":[[300,600]]}]} }; mgr.pubs.push(ad_r4);</script></div>
        </div>
        <!-- End Anuncio mobile inf -->
    </aside>
</div>

        <div class="tagsFooter">
            
<!-- START: tags-rel  -->
    <div class="c-taks">
	                        
                
                        <a href="/destinos/estocolmo">
                            <p>Estocolmo</p>                            
                        </a>
                    
                        <a href="/destinos/suecia">
                            <p>Suecia</p>                            
                        </a>
                    
                        <a href="/destinos/europa">
                            <p>Europa</p>                            
                        </a>
                    
    
</div>
<!-- END: tags-rel   -->
        </div>
        
<!-- START:toolbar -->
<div class="toolbar mangiroshare">
    <p>Compártelo</p>
    <ul>
        <li class="button-share-cercle face">
            <a class="icon-facebook fck button mangirotrack" title="Facebook" data-trackcat="Facebook" data-trackact="comparte" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fviajes%2fgrandes-reportajes%2festocolmo-metropolis-baltico_13575">
                <i class="fa fa-facebook"></i>
                <span></span>
            </a>
        </li>
        <li class="button-share-cercle twit">
            <a class="icon-twitter twt button mangirotrack" title="Twitter" data-trackcat="Twitter" data-trackact="comparte" data-text="Estocolmo%2c+la+metr%c3%b3polis+del+B%c3%a1ltico" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fviajes%2fgrandes-reportajes%2festocolmo-metropolis-baltico_13575">
                <i class="fa fa-twitter"></i>
                <span></span>
            </a>
        </li>
    </ul>
    <a title="Flipboard" class="fbd button mangirotrack" data-text="Estocolmo%2c+la+metr%c3%b3polis+del+B%c3%a1ltico" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fviajes%2fgrandes-reportajes%2festocolmo-metropolis-baltico_13575" data-trackcat="Flipboard" data-trackact="comparte" style="display: none;"></a>
</div>
<!-- END:toolbar -->


    </div>
    
    <div id="contentFullImg" class="contentFullImg" style="display:none">
	    <div class="butClose" onclick="closecontentFullImg()">
		    <div class="butCloseIns"></div>
	    </div>
	    <img id="imgFull" class="imgFull">
    </div>
    <!-- END : detail -->
</article>
<aside class="entry-footer ng-container">
    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
	
    <!-- START: subscribe-mgz -->
    <aside class="box-row mgz-subscription">
        <a href="https://tienda.rbarevistas.com/suscripcion-anual-viajes-national-geographic-33d-agenda-bolsa-1673.html?utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_content=widget_sus_article_ngmv&amp;ng=1" target="_blank">
            <div class="head">
                <p class="supertitle">Viaja Explora Descubre</p><p class="title">Suscríbete</p>
            </div>
            <div class="content">
                <figure class="thumb">
                    <img data-src="/medio/2019/01/02/ngmv-enero19_8ab89252_181x239.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="NGMV enero19" class="lazyload" /><noscript><img src="/medio/2019/01/02/ngmv-enero19_8ab89252_181x239.jpg" alt="NGMV enero19" /></noscript>
                </figure>
                <div class="txt">
                    <div class="theborder">
                        <p class="promo"><span>12</span> NÚMEROS</p><p class="price">39,95€</p>
                    </div>
                    <p><b>ADEM&Aacute;S DE REGALOS </b>EXCLUSIVOS</p>

                </div>
            </div>
            <div class="foot">
                <p>Quiero saber más</p>
            </div>
        </a>
    </aside>
    <!-- END : subscribe-mgz -->

</div>
    <!-- START: noticias-rel -->
    <section class="article-related">
        <header class="section-header">
            <p class="section-title">Relacionadas</p>
        </header>
        <div class="section-list">
            
<!-- START: article -->
<article class="article common">
    

<figure class="thumb photo">
    <a href="/viajes/abba-the-museum_7167" title="Abba, The Museum"><img sizes="100vw" data-srcset="/medio/2018/02/27/a0465048-made-in-sweden-for-export-1975-foto-bengt-h-malmqvist-sv__480x480.jpg 480w,/medio/2018/02/27/a0465048-made-in-sweden-for-export-1975-foto-bengt-h-malmqvist-sv__800x800.jpg 800w" data-src="/medio/2018/02/27/a0465048-made-in-sweden-for-export-1975-foto-bengt-h-malmqvist-sv__800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Abba, The Museum" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2018/02/27/a0465048-made-in-sweden-for-export-1975-foto-bengt-h-malmqvist-sv__800x800.jpg" alt="Abba, The Museum" /></noscript></a>
    
    
    
</figure>
    <a href="/viajes/abba-the-museum_7167" class="lnkAllText"><div class="txt">
	
                
                <p class="category">Viajes</p>
                <h3 class="title">
		Abba, The Museum
	</h3>
                
                
                
        
                <div class="article-photos">
		
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <span>4 FOTOGRAFÍAS</span>
                
	</div>
        
</div></a>
</article>

<!-- END: article -->
<!-- START: article -->
<article class="article common">
    

<figure class="thumb photo">
    <a href="/viajes/grandes-reportajes/escapada-a-estocolmo-2_9513" title="Escapada a Estocolmo"><img sizes="100vw" data-srcset="/medio/2018/02/27/ayuntamiento__480x480.jpg 480w,/medio/2018/02/27/ayuntamiento__800x800.jpg 800w" data-src="/medio/2018/02/27/ayuntamiento__800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Escapada a Estocolmo" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2018/02/27/ayuntamiento__800x800.jpg" alt="Escapada a Estocolmo" /></noscript></a>
    
    
    
</figure>
    <a href="/viajes/grandes-reportajes/escapada-a-estocolmo-2_9513" class="lnkAllText"><div class="txt">
	
                
                <p class="category">Grandes reportajes</p>
                <h3 class="title">
		Escapada a Estocolmo
	</h3>
                
                
                
        
                <div class="article-photos">
		
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <span>9 FOTOGRAFÍAS</span>
                
	</div>
        
</div></a>
</article>

<!-- END: article -->
<!-- START: article -->
<article class="article common">
    

<figure class="thumb photo">
    <a href="/viajes/diez-bibliotecas-mundo-que-no-puedes-perderte_9249" title="10 bibliotecas del mundo que no puedes perderte"><img sizes="100vw" data-srcset="/medio/2018/10/23/biblioteca-publica-de-estocolmo_115e7c12_480x480.jpg 480w,/medio/2018/10/23/biblioteca-publica-de-estocolmo_d9a71678_800x800.jpg 800w" data-src="/medio/2018/10/23/biblioteca-publica-de-estocolmo_d9a71678_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="10 bibliotecas del mundo que no puedes perderte" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2018/10/23/biblioteca-publica-de-estocolmo_d9a71678_800x800.jpg" alt="10 bibliotecas del mundo que no puedes perderte" /></noscript></a>
    
    
    
</figure>
    <a href="/viajes/diez-bibliotecas-mundo-que-no-puedes-perderte_9249" class="lnkAllText"><div class="txt">
	
                
                <p class="category">Viajes</p>
                <h3 class="title">
		10 bibliotecas alucinantes
	</h3>
                
                
                
        
                <div class="article-photos">
		
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <span>10 FOTOGRAFÍAS</span>
                
	</div>
        
</div></a>
</article>

<!-- END: article -->
<!-- START: article -->
<article class="article common">
    

<figure class="thumb photo">
    <a href="/viajes/grandes-reportajes/lo-mejor-de-estocolmo-2_7612" title="Lo mejor de Estocolmo"><img sizes="100vw" data-srcset="/medio/2018/02/27/77788681__480x480.jpg 480w,/medio/2018/02/27/77788681__800x800.jpg 800w" data-src="/medio/2018/02/27/77788681__800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Lo mejor de Estocolmo" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2018/02/27/77788681__800x800.jpg" alt="Lo mejor de Estocolmo" /></noscript></a>
    
    
    
</figure>
    <a href="/viajes/grandes-reportajes/lo-mejor-de-estocolmo-2_7612" class="lnkAllText"><div class="txt">
	
                
                <p class="category">Grandes reportajes</p>
                <h3 class="title">
		Lo mejor de Estocolmo
	</h3>
                
                
                
        
                <div class="article-photos">
		
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <span>9 FOTOGRAFÍAS</span>
                
	</div>
        
</div></a>
</article>

<!-- END: article -->
        </div>
    </section>
    <!-- END: noticias-rel -->

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
	
    <aside class=" add990x90">
        <div class="creatividad">
            <!-- AD DFP Manager --><div id="div-gpt-ad-m2"><script>var ad_m2 = {id:'div-gpt-ad-m2', slot:'/1001866/NG/viajes//d', name:'Megabanner inferior', initLoad:false, slotSizes:[[970,90]], position:['m2'], customTargets:{}, mapSizes:{"Name":"megabanner_bottom_mapping","Mappings":[{"Browser":[1020,10],"Ads":[[970,250],[980,90],[728,90]]},{"Browser":[768,10],"Ads":[[728,90],[300,250]]},{"Browser":[0,0],"Ads":[[300,250]]}]} }; mgr.pubs.push(ad_m2);</script></div>
        </div>
    </aside>

</div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
	
    <div class="box-row flex">
		
        <!-- START: lo-mas-visto -->
        <div class="lo-mas-visto" id="gpLoMas">
			
            <h2 class="lmv-title">
				LO MÁS VISTO
			</h2>
            <div class="content">
		        
<!-- START: article -->
<article class="article common pos-0">
    

<figure class="thumb photo">
    <a href="/viajes/grandes-reportajes/las-25-mejores-playas-del-mundo_7481" title="Las 31 mejores playas del mundo"><img sizes="100vw" data-srcset="/medio/2018/02/28/cala-macarelleta-islas-baleares_41707baa_480x480.jpg 480w,/medio/2018/02/28/cala-macarelleta-islas-baleares_41707baa_800x800.jpg 800w" data-src="/medio/2018/02/28/cala-macarelleta-islas-baleares_41707baa_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Las 31 mejores playas del mundo" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2018/02/28/cala-macarelleta-islas-baleares_41707baa_800x800.jpg" alt="Las 31 mejores playas del mundo" /></noscript></a>
    
    
    
</figure>
    <a href="/viajes/grandes-reportajes/las-25-mejores-playas-del-mundo_7481" class="lnkAllText"><div class="txt">
				
                
                <p class="category">Grandes reportajes</p>
                <h3 class="title">
					Las calas soñadas
				</h3>
                
                
                
        
                <div class="article-photos">
					
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <span>31 FOTOGRAFÍAS</span>
                
				</div>
        
			</div></a>
</article>

<!-- END: article -->
<!-- START: article -->
<article class="article common pos-1">
    

<figure class="thumb photo">
    <a href="/viajes/grandes-reportajes/los-lugares-para-viajar-mas-populares-del-mundo_11415" title="Los 25 lugares para viajar más populares del mundo"><img sizes="100vw" data-srcset="/medio/2018/02/27/belice__480x480.jpg 480w,/medio/2018/02/27/belice__800x800.jpg 800w" data-src="/medio/2018/02/27/belice__800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Los 25 lugares para viajar más populares del mundo" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2018/02/27/belice__800x800.jpg" alt="Los 25 lugares para viajar más populares del mundo" /></noscript></a>
    
    
    
</figure>
    <a href="/viajes/grandes-reportajes/los-lugares-para-viajar-mas-populares-del-mundo_11415" class="lnkAllText"><div class="txt">
				
                
                <p class="category">Grandes reportajes</p>
                <h3 class="title">
					Los 25 lugares para viajar más populares del mundo
				</h3>
                
                
                
        
                <div class="article-photos">
					
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <span>25 FOTOGRAFÍAS</span>
                
				</div>
        
			</div></a>
</article>

<!-- END: article -->
<!-- START: article -->
<article class="article common pos-2">
    

<figure class="thumb photo">
    <a href="/viajes/grandes-reportajes/15-viajes-culturales_13715" title="15 viajes culturales "><img sizes="100vw" data-srcset="/medio/2019/01/03/seattle-ee-uu_dc8adc29_480x480.jpg 480w,/medio/2019/01/03/seattle-ee-uu_94c231ad_800x800.jpg 800w" data-src="/medio/2019/01/03/seattle-ee-uu_94c231ad_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="15 viajes culturales " class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2019/01/03/seattle-ee-uu_94c231ad_800x800.jpg" alt="15 viajes culturales " /></noscript></a>
    
    
    
</figure>
    <a href="/viajes/grandes-reportajes/15-viajes-culturales_13715" class="lnkAllText"><div class="txt">
				
                
                <p class="category">Grandes reportajes</p>
                <h3 class="title">
					15 destinos culturales del 2019 
				</h3>
                
                
                
        
                <div class="article-photos">
					
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <span>15 FOTOGRAFÍAS</span>
                
				</div>
        
			</div></a>
</article>

<!-- END: article -->
<!-- START: article -->
<article class="article common pos-3">
    

<figure class="thumb photo">
    <a href="/viajes/grandes-reportajes/chichen-itza-corazon-del-imperio-maya_11202" title="Chichén Itzá, corazón del imperio maya"><img sizes="100vw" data-srcset="/medio/2018/02/27/yuc-chichen-itza123__480x480.jpg 480w,/medio/2018/02/27/yuc-chichen-itza123__800x800.jpg 800w" data-src="/medio/2018/02/27/yuc-chichen-itza123__800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Chichén Itzá, corazón del imperio maya" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2018/02/27/yuc-chichen-itza123__800x800.jpg" alt="Chichén Itzá, corazón del imperio maya" /></noscript></a>
    
    
    
</figure>
    <a href="/viajes/grandes-reportajes/chichen-itza-corazon-del-imperio-maya_11202" class="lnkAllText"><div class="txt">
				
                
                <p class="category">Grandes reportajes</p>
                <h3 class="title">
					Chichén Itzá, corazón del imperio maya
				</h3>
                
                
                
        
                <div class="article-photos">
					
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <span>11 FOTOGRAFÍAS</span>
                
				</div>
        
			</div></a>
</article>

<!-- END: article -->
            </div>
            <span class="lmv-footer">VER 3 MÁS</span>
        
		</div>
        <!-- END: lo-mas-visto -->
    
	</div>

</div>
</aside>

<div class="sticky-mobile hidden-sm hidden-md hidden-lg hidden-xl">
    
	
<div class="article-share mangiroshare close">
    <div class="b-share-open">
        <a class="fck button mangirotrack" title="Facebook" data-trackcat="Facebook" data-trackact="comparte" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fviajes%2fgrandes-reportajes%2festocolmo-metropolis-baltico_13575">
            <img class="b-share-face" src="../../../Content/skins/ng2018/img/ic-facebook.svg" alt="Facebook" />
        </a> 
        <a class="twt button mangirotrack" title="Twitter" data-trackcat="Twitter" data-trackact="comparte" data-text="Estocolmo%2c+la+metr%c3%b3polis+del+B%c3%a1ltico" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fviajes%2fgrandes-reportajes%2festocolmo-metropolis-baltico_13575">
            <img class="b-share-twit" src="../../../Content/skins/ng2018/img/ic-twitter.svg" alt="Twitter" />
        </a>
        <a class="wha whatsapp icomoon mangirotrack" title="Whatsapp" data-trackcat="Whatsapp" data-trackact="comparte" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fviajes%2fgrandes-reportajes%2festocolmo-metropolis-baltico_13575" data-text="Estocolmo%2c+la+metr%c3%b3polis+del+B%c3%a1ltico">
            <img class="b-share-whats" src="../../../Content/skins/ng2018/img/ic-whatsapp.svg" alt="Whatsapp" />
        </a>
        <img class="b-share-mbl" src="../../../Content/skins/ng2018/img/ic-share-off.svg" alt="" />
    </div>
</div>
<div class="gallery-nav">
    <a id="articulo" href="#article-text" class="gotoText icon-stiky-leer active">LEER EL ARTÍCULO</a>
    <a id="fotos" href="#main" class="gotoGallery icon-stiky-fotos">VER LAS FOTOGRAFÍAS</a>
</div>          
 
    
<!-- END: toolbar-mobile-->
    
</div>







            </div>
        </div>
    </div>
    
    
<section class="block01 recommend ng-container">
    <div id="National_PAN" data-appear-top-offset="600"></div>
 <script type="text/javascript">
 var pan = function() {
 var config = {
 elementID: 'National_PAN',
 binding: 'scroll.mangiro.scrollCxPan',
 timeout: 500
 }
 require(['jquery', 'throttle', 'appear'], function($, $cow) {
 if (typeof $cow === "undefined" && typeof Cowboy !== "undefined") $cow = Cowboy;
 if (typeof $cow === "undefined") $cow = $;
 var _appeared = false;
 var $window = $(window);
 var $element = $('#' + config.elementID);
 var cxScript = function() {
 log("PAN > Looking for love...");
 if ($element.is(':appeared')) {
 _appeared = true;
 $window.off(config.binding);
 log("PAN > Love found!");
 (function() {
 var d = document,
 e = d.createElement('script'),
 p = d.getElementById(config.elementID);
 e.type = 'text/javascript'; 
 e.async = true;
 p.insertBefore(e, p.firstChild);
 e.src = 'https://s3.eu-west-3.amazonaws.com/lagora-evolution/js/RBA/nationalg.js'; }());
 }
 };
 cxScript();
 if (!_appeared) {
 $window.on(config.binding, $cow.throttle(config.timeout, cxScript));
 }
 });
 };
 if (typeof mgr.services.pan !== 'undefined') {
 mgr.services.pan.push(pan);
 } else {
 mgr.services.pan = [pan];
}
</script>
    <script>
    var taboola_loader = function() {
        var config = {
            binding: 'scroll.mangiro.taboola',
            offset: 1300,
            url: '//cdn.taboola.com/libtrc/rba-nationalgeographic/loader.js',
            containerSelector: '.article-main .recommend'
        }

        require(['jquery', 'appear'], function($) {
            var _mobile = (typeof isMobile !== "undefined")
                ? isMobile.any()
                : screen.width <= 760;

            var _id = "taboola-below-article-thumbnails";
            var _mode = "alternating-thumbnails-a";
            var _placement = "Below Article Thumbnails";
            var _selector = config.containerSelector;
            
            if (_mobile) {
                _id = "taboola-mobile-below-article-thumbnails";
                _mode = "alternating-thumbnails-b";
                _placement = "Mobile Below Article Thumbnails";
            }

            // set div position on page
            var $div = $("<div />")
                .attr("data-appear-top-offset", config.offset)
                .attr("id", _id);

console.log($div);

            $div.appendTo($(_selector));

            var _timer;
            var _appeared = false;

            var _checkTaboola = function() {
                if ($div.is(':appeared')) {
                    // ON APPEAR
                    console.log("TABOOLA APPEARED");
                    _appeared = true;
                    $(window).off(config.binding);
                    window._taboola = window._taboola || [];
                    _taboola.push({article:'auto'});
                    // LOAD TABOOLA JS
                    !function (e, f, u, i) {
                        if (!document.getElementById(i)){
                            e.async = 1;
                            e.src = u;
                            e.id = i;
                            f.parentNode.insertBefore(e, f);
                        }
                    }(document.createElement('script'),
                    document.getElementsByTagName('script')[0],
                        '//cdn.taboola.com/libtrc/rba-nationalgeographic/loader.js',
                        'tb_loader_script');
                    if(window.performance && typeof window.performance.mark == 'function')
                        {window.performance.mark('tbl_ic');}

                    _taboola.push({
                        mode: _mode,
                        container: _id,
                        placement: _placement,
                        target_type: 'mix'
                    });

                    _taboola.push({flush: true});
                }
            }

            _checkTaboola();

            if (!_appeared) {
                $(window).on(config.binding, function () {
		            if (_timer) window.clearTimeout(_timer);
		            _timer = window.setTimeout(_checkTaboola, config.timeout);
		        });
            }
        });
    }
    if (typeof mgr.services.taboola !== 'undefined') { mgr.services.taboola.push(taboola_loader); }else{ mgr.services.taboola = [taboola_loader]; } </script>
</script>
</section>


    

            </main>
            
<!-- START: footer -->
<footer class="page-footer wrap">
    <div class="section02">
        <div class="row ng-container">
            <div class="col-xs-12 col-sm-6 col-md-4 subscripcion-newsletter">
	
    <div class="recibe">
        <p class="recibe-title">Recibe gratis el newsletter semanal</p>
        <p class="recibe-subtitle">XX_Footer_txt_SubsNewslaterNG</p>
        <div class="row">
            <p class="recibe-intro">XX_Footer_txt_SubsNewslaterItroducirCorreo</p>
            <fieldset>
                <div class="div-sus-correo">
                    <input type="text" id="txtFooterEmail" placeholder="tucorreo@tucorreo.com" title="email" />
                    <input type="button" id="btnFooterSuscribir" value="APUNTARME" class="btn-submit-mail" />
                </div>                
                <label class="container"><input type="checkbox" id="chkFooterCondiciones" title="condiciones" />Deseo recibir el newsletter de National Geographic aceptando por tanto la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a></label>
                <label class="container"><input type="checkbox" id="chkFooterInfo" value="INFO" />Deseo recibir comunicaciones comerciales sobre productos y/o servicios ofrecidos por la Comunidad RBA</label>
            </fieldset>
        </div>
     </div>

</div><div class="col-xs-12 col-sm-6 col-md-8 subscripcion-revista">
	
    <div class="foot-magazines">
		
        <p class="laTitle">Suscríbete</p>
        <p class="laSubtitle">Escoge tu revista</p>
        <div class="clear"></div>
        <div class="mgz-descubre center-slick">
                <div class="issue">
                    <a href="https://tienda.rbarevistas.com/suscripcion-anual-national-geographic-33d-agenda-bolsa-1671.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_campaign=NGME&utm_content=footer&ng=1" target="_blank">
                        
                            <div class="max">
                                <p><strong>Descubre</strong> lo extraordinario del ser humano y el planeta</p>
                                <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://static.rba.nom.es/rbarevistas/medio/2018/12/17/national-geographic-_500x665_cc01e5f7.jpg" alt="Cirugía 4.0" class="lazyload" />
                                <div class="triangulo">
                                    <img src="/Content/skins/ng2018/img/group-107.png" class="mas" alt="más">
                                </div>
                            </div>
                        
                    </a>
                </div>
            
                <div class="issue">
                    <a href="https://tienda.rbarevistas.com/suscripcion-anual-viajes-national-geographic-33d-agenda-bolsa-1673.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_campaign=NGMV&utm_content=footer&ng=1" target="_blank">
                        
                            <div class="max">
                                <p><strong>Viaja</strong> a los lugares más lejanos del mundo</p>
                                <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://static.rba.nom.es/rbarevistas/medio/2018/12/17/viajes-_500x665_fcb4c837.jpg" alt="Austria" class="lazyload" />
                                <div class="triangulo">
                                    <img src="/Content/skins/ng2018/img/group-107.png" class="mas" alt="más">
                                </div>
                            </div>
                        
                    </a>
                </div>
            
                <div class="issue">
                    <a href="https://tienda.rbarevistas.com/suscripcion-anual-historia-national-geographic-33d-agenda-bolsa-1675.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_campaign=HNGM&utm_content=footer&ng=1" target="_blank">
                        
                            <div class="max">
                                <p><strong>Explora</strong> los secretos que guarda la historia</p>
                                <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://static.rba.nom.es/rbarevistas/medio/2018/12/17/historia-_500x665_4c8cb076.jpg" alt="Vikingos" class="lazyload" />
                                <div class="triangulo">
                                    <img src="/Content/skins/ng2018/img/group-107.png" class="mas" alt="más">
                                </div>
                            </div>
                        
                    </a>
                </div>
            </div>
        <p>Suscríbete - 12 números por <strong> 39.95€ </strong></p>
    
	</div>

</div><div class="col-xs-12 col-sm-6 col-md-4 enlaces">
	
    <div class="ademas">
        <p class="tit">Lo más visto</p>
            <div class="listaArtivulos">
                    <div><a href="/destinos/grecia">Grecia</a></div>
                
                    <div><a href="/temas/paisajes">Paisajes</a></div>
                
                    <div><a href="/temas/dinosaurios">Dinosaurios</a></div>
                
                    <div><a href="/destinos/jerusalen">Jerusalén</a></div>
                
                    <div><a href="/personajes/napoleon">Napoleón</a></div>
                </div>
            <div class="listaArtivulos">
                    <div><a href="/personajes/einstein">Einstein</a></div>
                
                    <div><a href="/animales/fotos">Fotos de animales</a></div>
                
                    <div><a href="/destinos/portugal">Portugal</a></div>
                
                    <div><a href="/temas/segunda-guerra-mundial">Segunda Guerra Mundial</a></div>
                
                    <div><a href="/animales/leones">Leones</a></div>
                </div>
    </div>
    <div class="social-footer">
		    <p class="tit">Síguenos</p>
		    <!-- Social links -->
                <div class="menu-share">
                    <ul class="socialmedia">
                        <li>
                            <p class="social-title">National Geographic</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/natgeoesp/" title="Pinterest de National Geographic España"></a>
                            <!--<a rel="nofollow" target="_blank" class="icon-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"></a>-->
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Viajes</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/ViajesNationalGeographic" title="Facebook de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/ViajesNG" title="Twitter de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/viajesng/" title="Instagram de Viajes National Geographic"></a>
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Historia</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/HistoriaNationalGeographic" title="Facebook de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/HistoriaNG" title="Twitter de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/historiang/" title="Instagram de Historia National Geographic"></a>
                        </li>                                
                    </ul>
                </div>
	    </div>

</div>

        </div>
    </div>
    <div class="section03">
        <div class="row ng-container">
            <div class="col-md-12 divLinks">
                <p class="links">
                    <a href="http://www.rba.es/general/aviso-legal-revistas_177" target="_blank" title="Aviso legal RBA">Aviso legal</a>
                    <a href="https://secure.rba.es/revistas/ssl/contactar.jsp?popup=1" title="Contacto" target="_blank">Contacto</a>
                    <a href="/cdn-cgi/l/email-protection#7e0e0b1c12171d171a1f1a3e0c1c1f501b0d" title="Publicidad" target="_blank">Publicidad</a>
                    <a href="/pagina/staff.html" title="Staff">Staff</a>
                    <a onclick="showUnsubscribeOneSignalPopUp();return false;" href="#">Gestión de notificaciones</a>
                    <a href="http://www.rba.es/politica-privacidad" title="Política de Privacidad" target="_blank">Política de privacidad</a>
                </p>
            </div>
        </div>
    </div>
    <div class="section04">
        <div class="row ng-container">
            <div class="col-xs-12 col-sm-2 logoRBA">
                <a href="http://www.rba.es/" title="RBA" target="_blank" class="rba-logo">
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="95" height="34" viewBox="0 0 728.227 257.918">
                        <path clip-path="url(#SVGID_2_)" fill="#FFFFFF" stroke="#000000" d="M56.339,126.214V52.681h55.975c27.437,0,44.265,12.438,44.265,36.584v0.732
                                c0,21.583-15.73,36.217-43.168,36.217H56.339z M0,257.918h56.339V175.97h43.536h0.731l54.877,81.948h65.85l-62.558-91.462
                                c32.56-12.071,54.875-38.045,54.875-79.386v-0.733c0-24.144-7.681-44.266-21.95-58.533c-16.828-16.829-42.071-25.975-74.631-25.975
                                H0V257.918z M625.792,150.727L591.77,67.68l-34.022,83.046H625.792z M566.527,0h51.946l109.753,257.918h-58.9l-23.413-57.437
                                H537.624l-23.412,57.437h-57.438L566.527,0z M303.62,208.528v-56.339h65.12c28.9,0,41.705,10.608,41.705,27.805v0.729
                                c0,19.024-14.999,27.805-39.876,27.805H303.62z M303.62,105.361V51.218h55.607c23.78,0,36.95,9.511,36.95,26.34v0.732
                                c0,19.023-15.73,27.071-40.607,27.071H303.62z M248.745,257.918h121.824c57.804,0,95.851-23.416,95.851-70.24v-0.733
                                c0-34.389-18.293-51.583-47.927-62.924c18.293-10.244,33.659-26.341,33.659-55.241v-0.733c0-17.561-5.854-31.828-17.561-43.534
                                C419.956,9.878,396.908,1.829,367.643,1.829H248.745V257.918z">
                        </path>
                    </svg>
                </a>
            </div>
            <div class="col-xs-12 col-sm-10 divLinks">
                <p class="links">
                    <a href="https://www.lecturas.com/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="Lecturas" target="_blank">Lecturas </a>
                    <a href="https://www.elmueble.com/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="El Mueble" target="_blank">El Mueble</a>
                    <a href="https://www.instyle.es/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="InStyle Estilo" target="_blank">InStyle</a>
                    <a href="https://www.nationalgeographic.com.es/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="National Geographic" target="_blank">National Geographic</a>
                    <a href="http://www.eljueves.es/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="El Jueves" target="_blank">El Jueves</a>
                    <a href="http://www.pcactual.com/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="Pc Actual" target="_blank">PC Actual</a>
                    <a href="https://www.clara.es/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="Clara" target="_blank">Clara</a>
                    <a href="http://www.cuerpomente.com/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="Cuerpomente" target="_blank">Cuerpomente</a>
                    <a href="http://www.mentesana.es/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="Mentesana" target="_blank">Mentesana</a>
                    <a href="http://www.mundotubebe.com/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="Tu Bebé" target="_blank">Tu Bebé</a>
                    <a href="https://www.arquitecturaydiseno.es/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="Arquitectura y Diseño" target="_blank">Arquitectura y Diseño</a>
                    <a href="https://www.sabervivirtv.com/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="Saber Vivir" target="_blank">Saber Vivir</a>
                    <a href="https://tienda.rbarevistas.com/?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=footer_revistas" title="Tienda revistas" target="_blank">Tienda revistas</a>
                </p>
            </div>
        </div>
    </div>

</footer>
<!-- END: footer -->


        </div>

        
    
	
    
    <style type="text/css">
.slide-ad {height: initial !important;}
</style>


    

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
//<![CDATA[

                        mgr.cmd.push(function () {
                            require(['mangiro.gallery', 'mangiro', 'slick', 'appear', 'mangiro.gallery.slick', 'mgrslick.config'], function(MangiroGallery, Mangiro) {
                                //var gallery_url = '/viajes/grandes-reportajes/estocolmo-metropolis-baltico_13575';
                                var mgrGallery = new MangiroGallery({galleryUrl: '/viajes/grandes-reportajes/estocolmo-metropolis-baltico_13575' });
                                var mgrUtils = new Mangiro().utils;
                                jQuery('.fgs-slider').mgrslick(0, mgrGallery, mgrUtils);
                            });
                        });
                        //]]>
</script>
</form>
    <div id="cache">
        <!-- div para la ventana modal -->
    </div>
    <div class="sticky-bottom">
        <div class="ng-container">
            <!-- START: ExtraSticky -->
            
<aside class="sticky-subscription">
    <div class="row">
        <div class="catchphrase col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <p class="claim" id="claimsticky">SUSCRÍBETE - 12 NÚMEROS POR 39,95€</p>
            
            
		            <ul class="mgz-preview">
	                    
		            <li>
			            <a href="https://tienda.rbarevistas.com/suscripcion-anual-national-geographic-33d-agenda-bolsa-1671.html?utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=NGME&amp;utm_content=sticker_button&amp;ng=1" target="_blank"><p class="name">National Geographic</p></a>
		            </li>          
	                    
		            <li>
			            <a href="https://tienda.rbarevistas.com/suscripcion-anual-viajes-national-geographic-33d-agenda-bolsa-1673.html/?utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=NGMV&amp;utm_content=sticker_button&amp;ng=1" target="_blank"><p class="name"><strong>Viajes</strong> National Geographic</p></a>
		            </li>          
	                    
		            <li>
			            <a href="https://tienda.rbarevistas.com/suscripcion-anual-historia-national-geographic-33d-calendario-1986.html/?utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=HNGM&amp;utm_content=sticker_button" target="_blank"><p class="name"><strong>Historia</strong> National Geographic</p></a>
		            </li>          
	            
		            </ul>
	            
            <i class="icon-close-thin"></i>
        </div>
	    <div class="magazines col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <h3 class="title">
	Escoge tu revista
</h3>
            <p class="subtitle">Disfruta de un espectacular número cada mes y de regalos exclusivos con tu suscripción</p>
            
		            <ul class="mgz-detail">
                        
                    <li>
			            <a href="https://tienda.rbarevistas.com/suscripcion-anual-national-geographic-33d-agenda-bolsa-1671.html?utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=NGME&amp;utm_content=sticker_magazine&amp;ng=1" target="_blank">
                            <div class="mgz-item">
				                <figure class="thumb">
                                    <img data-src="/medio/2019/01/02/ngme-enero19_22ab30ee_165x239.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="NGME enero19" class="lazyload" /><noscript><img src="/medio/2019/01/02/ngme-enero19_22ab30ee_165x239.jpg" alt="NGME enero19" /></noscript>
                                </figure>
                                <div class="txt">
                                    <p class="promo"><span>12</span> REVISTAS</p><p class="extra">+ AGENDA 2019</p><p class="newprice">39,95€</p>
                                </div>
                            </div>
			            </a>
		            </li>          
                        
                    <li>
			            <a href="https://tienda.rbarevistas.com/suscripcion-anual-viajes-national-geographic-33d-agenda-bolsa-1673.html/?utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=NGMV&amp;utm_content=sticker_magazine&amp;ng=1" target="_blank">
                            <div class="mgz-item">
				                <figure class="thumb">
                                    <img data-src="/medio/2019/01/02/ngmv-enero19_0a7702f5_181x239.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="NGMV enero19" class="lazyload" /><noscript><img src="/medio/2019/01/02/ngmv-enero19_0a7702f5_181x239.jpg" alt="NGMV enero19" /></noscript>
                                </figure>
                                <div class="txt">
                                    <p class="promo"><span>12</span> REVISTAS</p><p class="extra">+ AGENDA 2019</p><p class="newprice">39,95€</p>
                                </div>
                            </div>
			            </a>
		            </li>          
                        
                    <li>
			            <a href="https://tienda.rbarevistas.com/suscripcion-anual-historia-national-geographic-33d-calendario-1986.html/?utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=HNGM&amp;utm_content=sticker_magazine" target="_blank">
                            <div class="mgz-item">
				                <figure class="thumb">
                                    <img data-src="/medio/2019/01/02/hngm-enero19_c8f2abbf_178x239.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="HNGM enero19" class="lazyload" /><noscript><img src="/medio/2019/01/02/hngm-enero19_c8f2abbf_178x239.jpg" alt="HNGM enero19" /></noscript>
                                </figure>
                                <div class="txt">
                                    <p class="promo"><span>12</span> REVISTAS</p><p class="extra">+ CALENDARIO 2019</p><p class="newprice">39,95€</p>
                                </div>
                            </div>
			            </a>
		            </li>          
                
		            </ul>
                
        </div>
    </div>
</aside>
            <!-- END: ExtraSticky -->
        </div>
    </div>

    <!-- AD DFP Manager --><div id="div-gpt-ad-s"><script>var ad_s = {id:'div-gpt-ad-s', slot:'/1001866/NG/viajes//d', name:'Skin Mobile', initLoad:true, slotSizes:[[1,1]], position:['s'], customTargets:{}, mapSizes:{"Name":"skin_mobile","Mappings":[{"Browser":[768,10],"Ads":[]},{"Browser":[0,0],"Ads":[[1,1]]}]} }; mgr.pubs.push(ad_s);</script></div>
    
        
    
    <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","name":"National Geographic","url":"https://www.nationalgeographic.com.es/","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.nationalgeographic.com.es/viajes/grandes-reportajes/estocolmo-metropolis-baltico_13575"},"headline":"Estocolmo, la metrópolis del Báltico","alternativeHeadline":null,"image":{"@type":"ImageObject","url":"https://www.nationalgeographic.com.es/medio/2018/12/12/estocolmo-gamla-stan_74c34fe2_1280x720.jpg","height":720,"width":1280},"datePublished":"2019-01-17T19:54:00.0000000+01:00","dateModified":"2019-01-17T19:54:00.0000000+01:00","author":{"@type":"Person","name":"National Geographic"},"publisher":{"@type":"Organization","name":"National Geographic","logo":{"@type":"ImageObject","url":"https://www.nationalgeographic.com.es/Content/skins/ng2018/logo_json_ld.jpg","height":40,"width":150}},"description":"Estocolmo está edificada sobre 14 islas que flotan entre las aguas dulces del lago Mälaren y las aguas saladas del mar Báltico. Hasta 57 puentes conectan este laberinto acuático de barrios alegres y vitalistas","contactPoint":null,"logo":null,"sameAs":null}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"Item":{"@type":"Thing","@id":"https://www.nationalgeographic.com.es/viajes","name":"Viajes"}},{"@type":"ListItem","position":2,"Item":{"@type":"Thing","@id":"https://www.nationalgeographic.com.es/viajes/grandes-reportajes","name":"Grandes reportajes"}}]}</script>

    
<div id="dialog-confirm">
  <p>
      ¿Deseas dejar de recibir las noticias más destacadas de National Geographic España?
  </p>
</div>
    <script type="text/javascript">
  mgr.services.cxense = (function() {
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1140704332133217805']);
    cX.callQueue.push(['sendPageViewEvent']);

    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/tms/cx_lgr.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
  });
</script>
    <iframe id='ddx_ifr' src='' style='display:none'></iframe>
<script>
  mgr.services.delidatax = (function() {
    ddx_vars='';
    var doc = document.getElementById('ddx_ifr').document;
    if(document.getElementById('ddx_ifr').contentDocument){doc = document.getElementById('ddx_ifr').contentDocument}
    else if(document.getElementById('ddx_ifr').contentWindow){doc = document.getElementById('ddx_ifr').contentWindow.document;}
    doc.open();
    doc.writeln('<html><body><script src=\'//www.delidatax.net/dmp/1205.php?'+ddx_vars+'\'><\/script><body></html>');
    doc.close();
  });
</script>
    <script type="text/javascript">
  mgr.services.onesignal = (function() {
    var osJs = document.createElement('script');
    osJs.type = 'text/javascript';
    osJs.async = true;
    osJs.src = 'https://cdn.onesignal.com/sdks/OneSignalSDK.js'
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(osJs, s);

    var osrJs = document.createElement('script');
    osrJs.type = 'text/javascript';
    osrJs.async = true;
    osrJs.src = '//static.rba.nom.es/ngm/notifications/onesignal.init.pro-1.3.js'
    s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(osrJs, s);
  });
</script>
    <script>
    mgr.services.elasticad = (function() {
        require(['jquery'], function($) {
            var section = $('#main.detail').length
                ? 'article'
                : $('#detail').length
                    ? 'list'
                    : 'home';

            var $div = $('<aside />').attr('id', 'QA_' + section);
            var $positioning;

            switch (section) {
                case 'home':
                    $positioning = $('.quantum');
                break;
                case 'article':
                    $positioning = $('#detail .entry-main');
                break;
                default:
                    $positioning = $('#detail');
                break;
            }

            if ($positioning != null) {
                $positioning.append($div);
                var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
                st.id = 'ean-native-embed-tag';
                st.src = ('https:' == document.location.protocol ? 'https' : 'http')
                + '://cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js?v=' + Math.random();
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);
            }
        });
    });
</script>
    <script type="text/javascript">
  mgr.services.hotjar = (function() {
   (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:108988,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
 });
</script>
    <script data-cfasync="false" type="text/javascript">
  mgr.services.sibbo = (function() {
    /*(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/21764/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);*/
    require(['jquery'], function($) {
        var invibesId = 2637;
        var $container = $('<div id="divVideoStepAdTop" class="divVideoStep" />');
        var $positioners = $('#main #article-text > .txt > p'); if ($positioners.length <= 2) return;
        var $position = $positioners[$positioners.length - 1];
        $container.insertAfter($position);

        /* Add Invibes script*/
        (function(w,d) {
            var i=w.invibes=w.invibes||{};
            i.uc=0;
            i.prod=invibesId;
            var s=d.createElement('script');
            s.type='text/javascript';
            s.async=true;
            s.src='//k.r66net.com/GetLink';
            d.head.appendChild(s);
        })(window,document);
    });
  });
</script>
    
    <script type="text/javascript">
  mgr.services.intext = (function() {
    var r=Math.round(Math.random()*1e8);var s=document.createElement("script");
    var t="//des.smartclip.net/ads?type=dyn&plc=75810&sz=400x320&rnd="+r;
    s.type="text/javascript";s.src=t;document.body.appendChild(s);
  });</script>

        <script type="text/javascript">
  mgr.services.seedtag = (function() {
    window._seedtagq = window._seedtagq || [];
    window._seedtagq.push(['_setId', '4294-7807-01']);
    var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
    st.src = ('https:' == document.location.protocol ? 'https' : 'http')
            + '://config.seedtag.com/loader.js?v=' + Math.random();
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);
  });
</script>
    
    
    
</body>
</html>