
<!DOCTYPE html>
<html lang="es">
<head><meta charset="UTF-8" /><title>
	Hallan vida en uno de los lugares más extremos de la Tierra
</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" /><meta name="theme-color" content="#FFFFFF" /><meta name="keywords" content="KeyWords por defecto, cargado desde el fichero de recursos." />
<meta name="description" content="El organismo encontrado es una nanohaloarquea, que con un nombre tan extraño y tan solo 50 nanómetros, es capaz de sobrevivir a condiciones de salinidad, acidez y temperatura extremas" />


<meta name="date" content="2019-05-28T14:59:10+02:00" />
<meta name="DC.date.issued" content="2019-05-28" />




<meta property="og:type" content="article" />
<meta property="og:site_name" content="www.nationalgeographic.com.es" />
<meta property="og:title" content="Hallan vida en uno de los lugares más extremos de la Tierra" />
<meta property="og:description" content="El organismo encontrado es una nanohaloarquea, que con un nombre tan extraño y tan solo 50 nanómetros, es capaz de sobrevivir a condiciones de salinidad, acidez y temperatura extremas" />
<meta property="og:image" content="https://www.nationalgeographic.com.es/medio/2019/05/28/volcan-dallol_3d1ed8dc_1200x630.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:url" content="https://www.nationalgeographic.com.es/naturaleza/hallan-vida-uno-lugares-mas-extremos-tierra_14302" />
<meta property="fb:pages" content="178977023683" />
<meta property="fb:app_id" content="1164204310298753" />


<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Hallan vida en uno de los lugares más extremos de la Tierra" />
<meta name="twitter:description" content="El organismo encontrado es una nanohaloarquea, que con un nombre tan extraño y tan solo 50 nanómetros, es capaz de sobrevivir a condiciones de salinidad, acidez y temperatura extremas" />
<meta name="twitter:image" content="https://www.nationalgeographic.com.es/medio/2019/05/28/volcan-dallol_3d1ed8dc_1200x630.jpg" />
<meta name="twitter:url" content="https://www.nationalgeographic.com.es/naturaleza/hallan-vida-uno-lugares-mas-extremos-tierra_14302" />
<meta name="twitter:site" content="@natgeoesp" />
<meta name="twitter:site:id" content="82856243" />

    <!-- Favicons -->
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png" /><link rel="manifest" href="/manifest.json" /><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ffce00" />
    <!-- End Favicons -->
    <link id="ctl01_ctl00_rss" title="Últimas noticias www.nationalgeographic.com.es - Naturaleza" type="application/rss+xml" rel="alternate" href="/feeds/naturaleza.html" /><meta name="p:domain_verify" content="fae6d276b2e9db082d040a7ce8ab539e" /><meta name="google-site-verification" content="Tcl75ro5Kk2akmgqfjja0lqXSAkJivB8Y1zzzZz8pyE" /><link type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,400i,600|Playfair+Display|Montserrat:300,500" rel="stylesheet" />
<link type="text/css" media="screen" href="//static.rba.nom.es/js/jquery-ui/jquery-ui.css?https" rel="stylesheet" />
<link type="text/css" media="screen" href="https://cdn.knightlab.com/libs/juxtapose/latest/css/juxtapose.css" rel="stylesheet" />
<link type="text/css" media="screen" href="https://rbanationalpro.blob.core.windows.net/content/20190514133039/skins/ng2018/cache.web.base.css" rel="stylesheet" />


    <script type='text/javascript'>
        var MGRDEBUG = eval('False'.toLocaleLowerCase());

        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var mgr = {
            requireUrl: "//cdnjs.cloudflare.com/ajax/libs/require.js/2.3.2/require.min.js",
            requireAsync: true,
            version: '20190514133039',
            baseMain: 'require.main',
            cmd: [],
            services: {},
            libs: {'magnify': ['min/jquery.magnify.min'] },
            shim: {'magnify': ['jquery']},
            debug: MGRDEBUG
        };
        mgr.baseUrl = '/' + 'Content' + '/' + mgr.version + '/js';
        mgr.baseMainUrl = mgr.baseUrl + '/' + mgr.baseMain;

        mgr.FB = {};

        
        mgr.FB["enabled"] = true;
        mgr.FB["appID"] = '1164204310298753';
        

        var MGR_ads = {};
        mgr.pubs = [];
        mgr.pubs_loaded = [];

        (function () {
            document.write('<scr' + 'ipt ' + ((mgr.requireAsync) ? 'async="async" ' : '') + 'data-main="' + mgr.baseMainUrl + '" src="' + mgr.requireUrl + '"></scr' + 'ipt>');
        })();
    </script>
    
<script>
    var mgr = mgr || {};
    mgr.customTargeting = mgr.customTargeting || {};
    
    
    mgr.customTargeting.gal = '1';
    
</script>
	

	
    

<link rel="canonical" href="https://www.nationalgeographic.com.es/naturaleza/hallan-vida-uno-lugares-mas-extremos-tierra_14302" /><link rel="amphtml" href="https://www.nationalgeographic.com.es/naturaleza/hallan-vida-uno-lugares-mas-extremos-tierra_14302/amp" /></head>
<body class="site cbp-spmenu-push post">
    <!-- Google Tag Manager -->
<script>dataLayer = [{"navegacion":{"category":"revistas","section":"naturaleza","subsection":"none","contentDevice":!(/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase())) && !(/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'desktop' :((/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'tablet' : 'mobile'),"webGroup":"National Geographic","webType":"web"},"contenido":{"contentType":"article","contentFormat":"gallery","author":"Héctor Rodríguez","publicationDate":"20190528","modificationDate":"20190528","galleryNumber":"4","contentId":"14302","contentLabel01":"https://www.nationalgeographic.com.es/naturaleza","contentLabel02":"none","contentLabel03":"none","subject":"Hallan vida en uno de los lugares más extremos de la Tierra","contentGroup01":"","contentGroup02":"","contentGroup03":"","contentGroup04":"","contentGroup05":"Biología"},"userConsentGDPR":"1"}];</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5RZ7W8C" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>document.addEventListener('mgr-gtm-load', function (e) {var s = 'script';var l = 'dataLayer';var i = 'GTM-5RZ7W8C';window[l]=window[l]||[];window[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=document.getElementsByTagName(s)[0],j=document.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);}, false);</script><!-- End Google Tag Manager -->


    <form method="post" action="/naturaleza/hallan-vida-uno-lugares-mas-extremos-tierra_14302?__twitter_impression=true" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="tz7o+dbGtaEsccsfDRvMb7zi/ZUQ5k6VmCA04J3DWzHwb4kYrEm84tmCUVELSC4in9+bkPvxO3+/0TQMMpFM+JtAI6fi7T8a+LtXr8gpvubeAAOL" />
</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="0E101E7C" />
	<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
</div>
        <div class="page-content ">
            <div id="wrapper">
	
                
                
<header id="header" class="page-header">
    <div class="ng-container">
        
        <div class="subscribe-sticky hidden-md hidden-lg">
            <a href="https://tienda.rbarevistas.com/suscribete-national-geographic.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=header&ng=1" target="_blank" title="Suscríbete">Suscríbete</a>
        </div>
        <!-- Logo -->
        <div class="brand">
            <a href="/">
                <img src="/Content/img/logo-ng18-big.svg" alt="National Geographic España" class="logo" />
            </a>
        </div>
        <div class="subscribe-sticky hidden-xs hidden-sm">
            <a href="https://tienda.rbarevistas.com/suscribete-national-geographic.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=header&ng=1" target="_blank" title="Suscríbete">Suscríbete</a>
        </div>
        <!-- Menu -->
        <span class="navbar-toggle">
            <b></b>
            <b></b>
            <b></b>
        </span>    
        
<!-- START: MENU -->
<nav id="menu" class="page-menu" role="navigation">
    <ul class="n1">
        <li>
    <a href="/temas/tests-ng" title="Tests, quiz y cuestionarios">Tests</a>
</li>
<li class="cat-37">
    <a href="/ciencia">Ciencia</a>
</li>
<li class="cat-40 selected">
    <a href="/naturaleza">Naturaleza</a>
</li>
<li class="cat-12">
    <a href="/historia" title="Actualidad, exposiciones, personajes históricos y reportajes">Historia</a>
</li>
<li>
    <a href="https://viajes.nationalgeographic.com.es" title="Rutas, escapadas y destinos">Viajes</a>
</li>
<li class="hidden-md hidden-lg">
    <a href="/videos">Vídeos</a>
</li>
<li>
    <a href="/naturaleza/grandes-reportajes/animales-peligro-extincion_12536">Animales en peligro</a>
</li>

        <!-- Social links -->
        <li class="menu-share desplegable">
            <span class="only-desktop">Síguenos</span>
            <span class="only-burger">Encuéntranos en las redes</span>
            <ul class="socialmedia">
                <li>
                    <p class="social-title">National Geographic</p>
                    <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a>
                    <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a>
                    <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a>
                    <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/natgeoesp/" title="Pinterest de National Geographic España"></a>
                    <!--<a rel="nofollow" target="_blank" class="icon-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"></a>-->
                </li>
                <li>
                    <p class="social-title"><span>NG</span> Viajes</p>
                    <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/ViajesNationalGeographic" title="Facebook de Viajes National Geographic"></a>
                    <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/ViajesNG" title="Twitter de Viajes National Geographic"></a>
                    <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/viajesng/" title="Instagram de Viajes National Geographic"></a>
                </li>
                <li>
                    <p class="social-title"><span>NG</span> Historia</p>
                    <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/HistoriaNationalGeographic" title="Facebook de Historia National Geographic"></a>
                    <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/HistoriaNG" title="Twitter de Historia National Geographic"></a>
                    <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/historiang/" title="Instagram de Historia National Geographic"></a>
                </li>                                
            </ul>
        </li>
        <li class="burger-subscribe">
            <a href="https://tienda.rbarevistas.com/suscribete-national-geographic.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=burger&ng=1" target="_blank">
                Suscríbete
                <i class="icon-arrow-right"></i>
            </a>
        </li>
        <!-- Newsletter -->
        <li class="newsletter">
            <a href="/usuarios/boletin">Newsletter</a>
        </li>
    </ul>
</nav>
<!-- END: MENU -->



        <!-- START: SEARCH -->
        <!-- Search button -->
        <div class="page-search">
            <span class="icon-search" title="Buscar"><span class="hidden"></span></span>
            <span class="navbar-exit-search icon-close-thin" title="Cerrar">
            </span>
        </div>    
        <div class="page-search-form row">
            <div class="col-xs-12">
                <div class="buscador-form" id="searching">
                    <input type="text" name="txtBuscadorBurguer" id="inputTextBurguer" placeholder="Buscar" class="typeahead">
                    <button name="singlebutton" id="btnBuscBurguer" class="btn-search" value="ok" ><span class="icon-search"></span></button>
                </div>
            </div>
        </div>
        <!-- END: SEARCH -->
    </div>
</header>

                
<aside class="add990x90 top">
    <div class="row">
            <div class="creatividad">
                    <!-- AD DFP Manager --><div id="div-gpt-ad-m"><script>var ad_m = {id:'div-gpt-ad-m', slot:'/1001866/NG/general//d', name:'Megabanner superior', initLoad:true, slotSizes:[[728,90],[1,1]], position:['m'], customTargets:{}, mapSizes:{"Name":"megabanner_mapping","Mappings":[{"Browser":[1020,10],"Ads":[[980,200],[970,250],[970,90],[768,90],[728,90],[1,1]]},{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[320,100],[320,50]]}]} }; mgr.pubs.push(ad_m);</script></div>                
            </div>
    </div>
</aside>


            
                
            
</div>
            <main id="main" class="site-content detail detail-gallery">
                
                



                
                
                
	
    
<div class="ng-container">
    
<p id="breadcrumb">
    <a href="/" title="Inicio">Inicio</a> / <a href="/naturaleza" title="Naturaleza">Naturaleza</a>
</p>
</div>

    <div id="detail" class="ng-container">
        <div class="row">
            
    

            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                
    
<article class="entry-main ng-container">
    <header class="entry-header ng-container-text">
        <div class="hidden-sm hidden-md hidden-lg fotoDelDiaMbl">
            
        </div>
        
    <h1 class="article-title">
	Hallan vida en uno de los lugares más extremos de la Tierra
</h1>
    <h2 class="article-subtitle">
	El organismo encontrado es una nanohaloarquea, que con un nombre tan extraño y tan solo 50 nanómetros, es capaz de sobrevivir a condiciones de salinidad, acidez y temperatura extremas
</h2>
    
    

    </header>
    <div class="entry-author ng-container-media">
        
<!-- START: Author -->
<div class="c-dataAutor">

<p class="signature">Héctor Rodríguez</p>


    <p class="date">         
        <time itemprop="dateModified" datetime="2019-05-28T14:59:10+02:00" data-timestamp="1559055550">28 de mayo de 2019, 14:59</time>
    </p>


</div>
<!-- END: Author -->

        

<!-- START: tags-rel  -->
<div class="c-taks">
	
    <h3>ETIQUETAS</h3>
    
            <a href="/temas/biologia" class="temas">
                <p>Biología</p>                            
            </a>
        
            <a href="/temas/microorganismos" class="temas">
                <p>Microorganismos</p>                            
            </a>
        
            <a href="/temas/bacterias" class="temas">
                <p>Bacterias</p>                            
            </a>
        
            <a href="/temas/ecosistemas" class="temas">
                <p>Ecosistemas</p>                            
            </a>
        
            <a href="/temas/actualidad" class="temas">
                <p>Actualidad</p>                            
            </a>
        

</div>
<!-- END: tags-rel   -->
        <div class="c-nav">
            <div class="gallery-nav-screen" style=""><i class="fa fa-align-left" aria-hidden="true"></i><a id="articulo" href="#anclaTexto" class="gotoText icon-stiky-leer active">LEER EL ARTÍCULO</a></div>
        </div>
    </div>
    <!-- START: detail-->
    <div class="entry-media ng-container-media">
        
        
<div class="fgs">
    <div class="fgs-options">
        <button type="button" class="fgs-mode-slider" title="Visualización Galería"><i class="fa fa-desktop"></i></button>
        <button type="button" class="fgs-mode-unfolder" title="Visualización Desplegada"><i class="fa fa-th-list"></i></button>
    </div>
    <div class="fgs-navigation">
        <button type="button" class="fgs-prev"><i class="fa fa-angle-left"></i></button>
        <div class="fgs-numeration">
            <span class="fgs-actual-slide">1</span> / <span class="fgs-total-slides">4</span>
        </div>
        <button type="button" class="fgs-next"><i class="fa fa-angle-right"></i></button>
    </div>
    <div class="fgs-slider">
        
                <div class="slide horizontal" data-slide="0" id="slide-0">
	
                    <figure class="thumb photo">
                        <div class="photo-container">
                            <img sizes="100vw" data-srcset="/medio/2019/05/28/depresion-de-danakil_c289090c_800x532.jpg 800w,/medio/2019/05/28/depresion-de-danakil_2ac7f559_1200x798.jpg 1200w,/medio/2019/05/28/depresion-de-danakil_e18ab29d_2000x1330.jpg 2000w" data-src="/medio/2019/05/28/depresion-de-danakil_e18ab29d_2000x1330.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Depresión de Danakil" class="lazyload lazyload" data-aspectratio="2000/1330" /><noscript><img src="/medio/2019/05/28/depresion-de-danakil_e18ab29d_2000x1330.jpg" alt="Depresión de Danakil" /></noscript>
                        </div>
                        <p class="slide-number">1 / 4</p>
                        <figcaption>                            
                            <h3 class="title">
		Depresión de Danakil
	</h3>
                            <div class="txt">
                                <p>La parte norte de la depresi&oacute;n de Danakil est&aacute; dominada por la llanura de sal de Assale, una acumulaci&oacute;n de dep&oacute;sitos de evaporita marina -rocas formadas por la evaporaci&oacute;n en este caso del agua del mar- y alberga al volc&aacute;n Dallol. Aqu&iacute;, la interacci&oacute;n entre el dep&oacute;sito evapor&iacute;tico y el vulcanismo han dado lugar a las exclusivas aguas termales de Dallol, que se caracterizan por tener una alta acidez, una elevada salinidad, y temperaturas m&aacute;ximas que oscilan entre 90 y 109 &deg; C.</p>

                                <p class="copy">Foto: Foto: iStock</p>
                            </div>
                            <div class="fgs-social mangiroshare">
                                <a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2fhallan-vida-uno-lugares-mas-extremos-tierra_14302%2f1"><i class="fa fa-facebook"></i></a>
                                <a class="twt" title="Twitter" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2fhallan-vida-uno-lugares-mas-extremos-tierra_14302%2f1" data-text="Hallan+vida+en+uno+de+los+lugares+m%c3%a1s+extremos+de+la+Tierra"><i class="fa fa-twitter"></i></a>
                                <a class="pin" title="Pinterest" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2fhallan-vida-uno-lugares-mas-extremos-tierra_14302%2f1" data-text="Hallan+vida+en+uno+de+los+lugares+m%c3%a1s+extremos+de+la+Tierra" data-image="https%3a%2f%2fwww.nationalgeographic.com.es%2fmedio%2f2019%2f05%2f28%2fdepresion-de-danakil_e18ab29d_2000x1330.jpg"><i class="fa fa-pinterest"></i></a>
                                <a class="wha" title="Whatsapp" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2fhallan-vida-uno-lugares-mas-extremos-tierra_14302%2f1" data-text="Hallan+vida+en+uno+de+los+lugares+m%c3%a1s+extremos+de+la+Tierra"><i class="fa fa-phone"></i></a>
                                <a class="mai" title="Correo" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2fhallan-vida-uno-lugares-mas-extremos-tierra_14302%2f1" data-text="Hallan+vida+en+uno+de+los+lugares+m%c3%a1s+extremos+de+la+Tierra"><i class=" fa fa-envelope-o"></i></a>
                            </div>                            
                        </figcaption>
                    </figure>
                    
                
</div>
            
                <div class="slide horizontal" data-slide="1" id="slide-1">
	
                    <figure class="thumb photo">
                        <div class="photo-container">
                            <img sizes="100vw" data-srcset="/medio/2019/05/28/volcan-dallol_0a9da7f2_800x529.jpg 800w,/medio/2019/05/28/volcan-dallol_f5d1af31_1200x794.jpg 1200w,/medio/2019/05/28/volcan-dallol_61be9955_2000x1324.jpg 2000w" data-src="/medio/2019/05/28/volcan-dallol_61be9955_2000x1324.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Volcán Dallol" class="lazyload lazyload" data-aspectratio="2000/1324" /><noscript><img src="/medio/2019/05/28/volcan-dallol_61be9955_2000x1324.jpg" alt="Volcán Dallol" /></noscript>
                        </div>
                        <p class="slide-number">2 / 4</p>
                        <figcaption>                            
                            <h3 class="title">
		Volcán Dallol
	</h3>
                            <div class="txt">
                                <p>El &aacute;rea geot&eacute;rmica de Dallol, la cual se hunde hasta los 155 metros por debajo del nivel del mar, se considera uno de los entornos m&aacute;s extremos de la Tierra. El &aacute;rea forma parte de la conocida como Depresi&oacute;n de Afar, ubicada&nbsp;sobre la triple intersecci&oacute;n de las placas tect&oacute;nicas nubia, somal&iacute; y &aacute;rabe, y est&aacute; caracterizada por alojar algunas de las condiciones f&iacute;sicas y qu&iacute;micas naturales m&aacute;s extremas de nuestro planeta.</p>

                                <p class="copy">Foto: iStock</p>
                            </div>
                            <div class="fgs-social mangiroshare">
                                <a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2fhallan-vida-uno-lugares-mas-extremos-tierra_14302%2f2"><i class="fa fa-facebook"></i></a>
                                <a class="twt" title="Twitter" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2fhallan-vida-uno-lugares-mas-extremos-tierra_14302%2f2" data-text="Hallan+vida+en+uno+de+los+lugares+m%c3%a1s+extremos+de+la+Tierra"><i class="fa fa-twitter"></i></a>
                                <a class="pin" title="Pinterest" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2fhallan-vida-uno-lugares-mas-extremos-tierra_14302%2f2" data-text="Hallan+vida+en+uno+de+los+lugares+m%c3%a1s+extremos+de+la+Tierra" data-image="https%3a%2f%2fwww.nationalgeographic.com.es%2fmedio%2f2019%2f05%2f28%2fvolcan-dallol_61be9955_2000x1324.jpg"><i class="fa fa-pinterest"></i></a>
                                <a class="wha" title="Whatsapp" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2fhallan-vida-uno-lugares-mas-extremos-tierra_14302%2f2" data-text="Hallan+vida+en+uno+de+los+lugares+m%c3%a1s+extremos+de+la+Tierra"><i class="fa fa-phone"></i></a>
                                <a class="mai" title="Correo" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2fhallan-vida-uno-lugares-mas-extremos-tierra_14302%2f2" data-text="Hallan+vida+en+uno+de+los+lugares+m%c3%a1s+extremos+de+la+Tierra"><i class=" fa fa-envelope-o"></i></a>
                            </div>                            
                        </figcaption>
                    </figure>
                    <div id="ctl01_ctl00_phMain_phMain_ctl00_ctl14_ctl00_rpImages_ctl01_gpAd" class="slide-ad">
		
                        <!-- AD DFP Manager --><div id="div-gpt-ad-r3-sad-1"><script>var ad_r3 = {id:'div-gpt-ad-r3-sad-1', slot:'/1001866/NG/general//d', name:'Roba Galería', initLoad:false, slotSizes:[[300,600],[300,250]], position:['r3'], customTargets:{"deep":"0"}, mapSizes:{"Name":"roba_galeria","Mappings":[{"Browser":[768,10],"Ads":[[300,600],[300,250]]},{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_r3);</script></div>
                        
	</div>
                
</div>
            
                <div class="slide horizontal" data-slide="2" id="slide-2">
	
                    <figure class="thumb photo">
                        <div class="photo-container">
                            <img sizes="100vw" data-srcset="/medio/2019/05/28/pequena-chimenea-hidrotermal-en-danakil_635b64aa_473x354.jpg 473w,/medio/2019/05/28/pequena-chimenea-hidrotermal-en-danakil_2129cf50_710x532.jpg 710w,/medio/2019/05/28/pequena-chimenea-hidrotermal-en-danakil_1943ecc2_1183x887.jpg 1183w" data-src="/medio/2019/05/28/pequena-chimenea-hidrotermal-en-danakil_1943ecc2_1183x887.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Pequeña chimenea hidrotermal en Danakil" class="lazyload lazyload" data-aspectratio="1183/887" /><noscript><img src="/medio/2019/05/28/pequena-chimenea-hidrotermal-en-danakil_1943ecc2_1183x887.jpg" alt="Pequeña chimenea hidrotermal en Danakil" /></noscript>
                        </div>
                        <p class="slide-number">3 / 4</p>
                        <figcaption>                            
                            <h3 class="title">
		Pequeña chimenea hidrotermal en Danakil
	</h3>
                            <div class="txt">
                                <p>El hallazgo de la nanohaloarquea descrita en la investigaci&oacute;n ha sido realizado en una de las peque&ntilde;as chimeneas hidrotermales de Dallol, lo que proporciona una peque&ntilde;a pista que refuerza la teor&iacute;a de que la vida en la Tierra podr&iacute;a haber surgido en las fuentes hidrotermales de los oc&eacute;anos primitivos de la Tierra.</p>

                                <p class="copy">Foto: iStock</p>
                            </div>
                            <div class="fgs-social mangiroshare">
                                <a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2fhallan-vida-uno-lugares-mas-extremos-tierra_14302%2f3"><i class="fa fa-facebook"></i></a>
                                <a class="twt" title="Twitter" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2fhallan-vida-uno-lugares-mas-extremos-tierra_14302%2f3" data-text="Hallan+vida+en+uno+de+los+lugares+m%c3%a1s+extremos+de+la+Tierra"><i class="fa fa-twitter"></i></a>
                                <a class="pin" title="Pinterest" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2fhallan-vida-uno-lugares-mas-extremos-tierra_14302%2f3" data-text="Hallan+vida+en+uno+de+los+lugares+m%c3%a1s+extremos+de+la+Tierra" data-image="https%3a%2f%2fwww.nationalgeographic.com.es%2fmedio%2f2019%2f05%2f28%2fpequena-chimenea-hidrotermal-en-danakil_1943ecc2_1183x887.jpg"><i class="fa fa-pinterest"></i></a>
                                <a class="wha" title="Whatsapp" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2fhallan-vida-uno-lugares-mas-extremos-tierra_14302%2f3" data-text="Hallan+vida+en+uno+de+los+lugares+m%c3%a1s+extremos+de+la+Tierra"><i class="fa fa-phone"></i></a>
                                <a class="mai" title="Correo" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2fhallan-vida-uno-lugares-mas-extremos-tierra_14302%2f3" data-text="Hallan+vida+en+uno+de+los+lugares+m%c3%a1s+extremos+de+la+Tierra"><i class=" fa fa-envelope-o"></i></a>
                            </div>                            
                        </figcaption>
                    </figure>
                    
                
</div>
            
                <div class="slide vertical" data-slide="3" id="slide-3">
	
                    <figure class="thumb photo">
                        <div class="photo-container">
                            <img sizes="100vw" data-srcset="/medio/2019/05/28/_b5acaacf_360x442.jpg 360w,/medio/2019/05/28/_2a3582b4_540x663.jpg 540w,/medio/2019/05/28/_464c6442_900x1105.jpg 900w" data-src="/medio/2019/05/28/_464c6442_900x1105.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload lazyload" data-aspectratio="900/1105" /><noscript><img src="/medio/2019/05/28/_464c6442_900x1105.jpg" /></noscript>
                        </div>
                        <p class="slide-number">4 / 4</p>
                        <figcaption>                            
                            <h3 class="title">
		
	</h3>
                            <div class="txt">
                                <p>A- Vista general del lugar de muestreo</p>

<p>B- Peque&ntilde;as chimeneas donde fueron tomadas la muestras y donde la temperatura del agua era de 90 &deg;C.</p>

<p>C- Muestra de una chimenea peque&ntilde;a en A</p>

<p>D-L Im&aacute;genes de microscop&iacute;a electr&oacute;nica de barrido</p>

<p>M-O Im&aacute;genes de microscop&iacute;a de transmisi&oacute;n por electrones que muestran las morfolog&iacute;as de los microorganismos ultra peque&ntilde;os sepultados en las capas minerales.</p>

                                <p class="copy">Foto: Felipe Gómez</p>
                            </div>
                            <div class="fgs-social mangiroshare">
                                <a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2fhallan-vida-uno-lugares-mas-extremos-tierra_14302%2f4"><i class="fa fa-facebook"></i></a>
                                <a class="twt" title="Twitter" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2fhallan-vida-uno-lugares-mas-extremos-tierra_14302%2f4" data-text="Hallan+vida+en+uno+de+los+lugares+m%c3%a1s+extremos+de+la+Tierra"><i class="fa fa-twitter"></i></a>
                                <a class="pin" title="Pinterest" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2fhallan-vida-uno-lugares-mas-extremos-tierra_14302%2f4" data-text="Hallan+vida+en+uno+de+los+lugares+m%c3%a1s+extremos+de+la+Tierra" data-image="https%3a%2f%2fwww.nationalgeographic.com.es%2fmedio%2f2019%2f05%2f28%2f_464c6442_900x1105.jpg"><i class="fa fa-pinterest"></i></a>
                                <a class="wha" title="Whatsapp" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2fhallan-vida-uno-lugares-mas-extremos-tierra_14302%2f4" data-text="Hallan+vida+en+uno+de+los+lugares+m%c3%a1s+extremos+de+la+Tierra"><i class="fa fa-phone"></i></a>
                                <a class="mai" title="Correo" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2fhallan-vida-uno-lugares-mas-extremos-tierra_14302%2f4" data-text="Hallan+vida+en+uno+de+los+lugares+m%c3%a1s+extremos+de+la+Tierra"><i class=" fa fa-envelope-o"></i></a>
                            </div>                            
                        </figcaption>
                    </figure>
                    <div id="ctl01_ctl00_phMain_phMain_ctl00_ctl14_ctl00_rpImages_ctl03_gpAd" class="slide-ad">
		
                        <!-- AD DFP Manager --><div id="div-gpt-ad-r3-sad-3"><script>var ad_r3 = {id:'div-gpt-ad-r3-sad-3', slot:'/1001866/NG/general//d', name:'Roba Galería', initLoad:false, slotSizes:[[300,600],[300,250]], position:['r3'], customTargets:{"deep":"1"}, mapSizes:{"Name":"roba_galeria","Mappings":[{"Browser":[768,10],"Ads":[[300,600],[300,250]]},{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_r3);</script></div>
                        
	</div>
                
</div>
            
        
    </div>
    
</div>
    </div>
    <div id="anclaTexto"></div>
    <div class="entry-content ng-container-text" id="article-text">
        
        
<div class="txt">    
    
    <p style="display: none;"><img id="ctl01_ctl00_phMain_phMain_ctl00_ctl16_ctl01_imgContent" src="/medio/2019/05/28/volcan-dallol_15fd5773_800x800.jpg" alt="Volcán Dallol" style="border-width:0px;" /></p>


    <aside class="add300x250 publi-interior-top ad-inline">
        <!-- Anuncio mobile top -->
        <div class="creatividad">
            <!-- AD DFP Manager --><div id="div-gpt-ad-r2"><script>var ad_r2 = {id:'div-gpt-ad-r2', slot:'/1001866/NG/general//d', name:'Roba Inferior', initLoad:false, slotSizes:[[300,600],[300,250]], position:['r2'], customTargets:{}, mapSizes:{"Name":"roba_250","Mappings":[{"Browser":[0,0],"Ads":[[300,250]]}]} }; mgr.pubs.push(ad_r2);</script></div>
        </div>
        <!-- End Anuncio mobile top -->
    </aside>
    
<h2 class="article-title-gallery">
	Hallan vida en uno de los lugares más extremos de la Tierra
</h2>    
    <p>Existe un lugar en la Tierra que se parece mucho a como era esta hace algunos millones de a&ntilde;os, cuando la corteza de nuestro planeta se estaba enfriando sobre el oc&eacute;ano incandescente de magma que a&uacute;n lo recubr&iacute;a. <strong>La corteza terrestre tiene una anchura que se sit&uacute;a entre los 7 kil&oacute;metros en las zonas m&aacute;s delgadas de la corteza oce&aacute;nica, y los 70 kil&oacute;metros de las zonas monta&ntilde;osas de los continentes</strong>. Sin embargo, en este lugar, la corteza es mucho m&aacute;s delgada que la media; tiene <strong>apenas unos 15 kil&oacute;metros</strong>, y bajo ella se encuentra una enorme c&aacute;mara de magma ardiente. Estamos hablando de la <strong>depresi&oacute;n de Dallol</strong> en el <strong>desierto de Danakil</strong>, uno de los lugares m&aacute;s calurosos de la Tierra.</p>

<h3>La desierto de Danakill, un infierno singular</h3>

<p>El &aacute;rea geot&eacute;rmica de Dallol, la cual se hunde hasta los 155 metros por debajo del nivel del mar, se considera uno de los entornos m&aacute;s extremos de la Tierra. El &aacute;rea forma parte de la conocida como <strong>Depresi&oacute;n de Afar,</strong> ubicada sobre la triple intersecci&oacute;n de las placas tect&oacute;nicas nubia, somal&iacute; y &aacute;rabe, y est&aacute; caracterizada por alojar algunas de las condiciones f&iacute;sicas y qu&iacute;micas naturales m&aacute;s extremas de nuestro planeta.</p>


<section class="related-article-content relacionado">
    <a href="/mundo-ng/grandes-reportajes/el-corazon-ardiente-de-etiopia_5328" class="rel">
        <article class="article">
            <figure class="thumb pull-left">
                <img data-src="/medio/2018/02/27/afar06__800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="La sal y la tierra en la depresión de Afar: el corazón ardiente de Etiopía" class="imagenRelacionado lazyload" /><noscript><img src="/medio/2018/02/27/afar06__800x800.jpg" alt="La sal y la tierra en la depresión de Afar: el corazón ardiente de Etiopía" /></noscript>
            </figure>
            <div class="relacionadoTxt icon-arrow-right">
                <p class="info">Más información</p>
                <div class="title-relacionado">
                    <h3 class="title trans-background-yellow">
	La sal y la tierra en la depresión de Afar: el corazón ardiente de Etiopía
</h3>
                </div>
                <div class="numFotos">
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <div class="txt-relacionado">
	<p>13</p> Fotografías
</div>
                </div>
            </div>   
        </article>
    </a>
</section>

<p>De hecho, la parte norte de la depresi&oacute;n de Danakil est&aacute; dominada por la<strong> llanura de sal de Assale</strong>, una acumulaci&oacute;n de dep&oacute;sitos de <strong>evaporita</strong> marina -rocas formadas por la evaporaci&oacute;n en este caso del agua del mar- y alberga al volc&aacute;n Dallol. Aqu&iacute;, la interacci&oacute;n entre el dep&oacute;sito evapor&iacute;tico y el vulcanismo han dado lugar a las exclusivas <strong>aguas termales de Dallol, que se caracterizan por tener una alta acidez, una elevada salinidad, y temperaturas m&aacute;ximas que oscilan entre 90 y 109 &deg; C</strong>. La combinaci&oacute;n de estos extraordinarios par&aacute;metros qu&iacute;micos y f&iacute;sicos de temperatura, pH, salinidad y concentraci&oacute;n de metales pesados ha dado como resultado un entorno de extremos &uacute;nico. El infierno en la Tierra.</p>

<h3>La vida en el infierno</h3>

<p>Descritas las condiciones del lugar, cabria esperar que nada en absoluto pudiese medrar en un entorno de tales caracter&iacute;sticas. Sin embargo ahora un equipo de cient&iacute;ficos liderado por <strong>Felipe G&oacute;mez,</strong> <a href="http://www.cab.inta.es/es/inicio" target="_blank">Centro de Astrobiolog&iacute;a INTA-CSIC situado en Torrej&oacute;n de Ardoz,</a> utilizando una combinaci&oacute;n de an&aacute;lisis morfol&oacute;gicos y moleculares acaba de informar de la evidencia de vida en las aguas termales de Dallol. Los resultados recogidos en el art&iacute;culo <a href="https://www.nature.com/articles/s41598-019-44440-8" target="_blank">Ultra-small microorganisms in the polyextreme conditions of the Dallol volcano, Northern Afar, Ethiopia,</a> se publican esta semana en la revista especializada <em>Scientific Reports. </em></p>

<p>El estudio de los l&iacute;mites para el desarrollo de la vida proporciona una informaci&oacute;n &uacute;til para evaluar los l&iacute;mites de habitabilidad tanto en la Tierra como en otras partes del Sistema Solar. Comprender y definir estos l&iacute;mites, utilizando entornos terrestres extremos y sitios an&aacute;logos de la Tierra es un paso crucial en la selecci&oacute;n de sitios para futuras misiones de detecci&oacute;n de vida. Ya <strong>en 1970 se describi&oacute; por primera vez el primer organismo procariota termoacid&oacute;filo</strong>, capaz de sobrevivir en condiciones de temperatura y acidez extrema. Tambi&eacute;n en 1995, se inform&oacute; por primera vez sobre dos especies de una <strong>arquea term&oacute;fila </strong>capaz de sobrevivir alrededor de un pH 0. Sin embargo el descubrimiento del equipo de G&oacute;mez ha ido un paso m&aacute;s all&aacute; describiendo por primera vez un <strong>nanomicroorganismo termohaloacidof&iacute;lico,</strong> es decir<strong>, </strong>que adem&aacute;s de resistir a la acidez y a la temperatura, es capaz de sobrevivir en las condiciones de extrema salininidad de las aguas de Dallol.</p>

<blockquote>
<p>Las nanohaloarqueas son unos organismos unas 3 veces m&aacute;s peque&ntilde;os que otras bacterias y que con tan solo unos 50 nan&oacute;metros</p>
</blockquote>

<p>Esta especie corresponde al grupo de las <strong>nanohaloarqueas</strong>, descritas por primera vez en Australia durante el a&ntilde;o 2012. Se trata de unos organismos unas 3 veces m&aacute;s peque&ntilde;os que otras bacterias y que con tan solo unos 50 nan&oacute;metros de longitud se recubren de una capa de minerales, lo que les da un aspecto de estar fosilizadas.</p>

<p>El hallazgo ha sido realizado en una de las peque&ntilde;as chimeneas hidrotermales de Dallol, lo que proporciona una peque&ntilde;a pista que refuerza la teor&iacute;a de que la vida en la Tierra podr&iacute;a haber surgido en las fuentes hidrotermales de los oc&eacute;anos primitivos de la Tierra. Dallol por su parte proporciona el ambiente ideal para el estudio de entornos hidrotermales marcianos, como la <strong>caldera de Nili Patera</strong>, donde se encuentran dep&oacute;sitos de minerales en asociaci&oacute;n directa con la actividad hidrotermal y volc&aacute;nica, o el <strong>cr&aacute;ter Gusev,</strong> el lugar de aterrizaje del Rover de exploraci&oacute;n<strong> Spirit de la NASA.</strong></p>


<section class="related-article-content relacionado">
    <a href="/ciencia/actualidad/bacterias-clave-del-olor-sabor-del-queso_11205" class="rel">
        <article class="article">
            <figure class="thumb pull-left">
                <img data-src="/medio/2018/02/27/quesos-de-distintas-variedades__800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Bacterias, la clave del olor y el sabor del queso" class="imagenRelacionado lazyload" /><noscript><img src="/medio/2018/02/27/quesos-de-distintas-variedades__800x800.jpg" alt="Bacterias, la clave del olor y el sabor del queso" /></noscript>
            </figure>
            <div class="relacionadoTxt icon-arrow-right">
                <p class="info">Más información</p>
                <div class="title-relacionado">
                    <h3 class="title trans-background-yellow">
	El secreto del olor (y el sabor) del queso
</h3>
                </div>
                <div class="numFotos">
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <div class="txt-relacionado">
	
</div>
                </div>
            </div>   
        </article>
    </a>
</section>

<p> </p>

    <aside class="add300x600 publi-interior-bot ad-inline">
        <!-- Anuncio mobile inf -->
        <div class="creatividad">
            <!-- AD DFP Manager --><div id="div-gpt-ad-r4"><script>var ad_r4 = {id:'div-gpt-ad-r4', slot:'/1001866/NG/general//d', name:'Roba Medio', initLoad:false, slotSizes:[[300,600],[300,250]], position:['r4'], customTargets:{}, mapSizes:{"Name":"roba_600","Mappings":[{"Browser":[0,0],"Ads":[[300,600]]}]} }; mgr.pubs.push(ad_r4);</script></div>
        </div>
        <!-- End Anuncio mobile inf -->
    </aside>
</div>

        <div class="tagsFooter">
            

<!-- START: tags-rel  -->
<div class="c-taks">
	
    <h3>ETIQUETAS</h3>
    
            <a href="/temas/biologia" class="temas">
                <p>Biología</p>                            
            </a>
        
            <a href="/temas/microorganismos" class="temas">
                <p>Microorganismos</p>                            
            </a>
        
            <a href="/temas/bacterias" class="temas">
                <p>Bacterias</p>                            
            </a>
        
            <a href="/temas/ecosistemas" class="temas">
                <p>Ecosistemas</p>                            
            </a>
        
            <a href="/temas/actualidad" class="temas">
                <p>Actualidad</p>                            
            </a>
        

</div>
<!-- END: tags-rel   -->
            
        </div>
        
<!-- START:toolbar -->
<div class="toolbar mangiroshare">
    <p>Compártelo</p>
    <ul>
        <li class="button-share-cercle face">
            <a class="icon-facebook fck button mangirotrack" title="Facebook" data-trackcat="Facebook" data-trackact="comparte" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2fhallan-vida-uno-lugares-mas-extremos-tierra_14302">
                <i class="fa fa-facebook"></i>
                <span></span>
            </a>
        </li>
        <li class="button-share-cercle twit">
            <a class="icon-twitter twt button mangirotrack" title="Twitter" data-trackcat="Twitter" data-trackact="comparte" data-text="Hallan+vida+en+uno+de+los+lugares+m%c3%a1s+extremos+de+la+Tierra" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2fhallan-vida-uno-lugares-mas-extremos-tierra_14302">
                <i class="fa fa-twitter"></i>
                <span></span>
            </a>
        </li>
    </ul>
    <a title="Flipboard" class="fbd button mangirotrack" data-text="Hallan+vida+en+uno+de+los+lugares+m%c3%a1s+extremos+de+la+Tierra" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2fhallan-vida-uno-lugares-mas-extremos-tierra_14302" data-trackcat="Flipboard" data-trackact="comparte" style="display: none;"></a>
</div>
<!-- END:toolbar -->


    </div>

    

    <div id="contentFullImg" class="contentFullImg" style="display:none">
	    <div class="butClose" onclick="closecontentFullImg()">
		    <div class="butCloseIns"></div>
	    </div>
	    <img id="imgFull" class="imgFull">
    </div>
    <!-- END : detail -->
</article>
<aside class="entry-footer ng-container">
    
<!-- START: subscribe-mgz -->
<div class="col-xs-12">
	
    <aside class="box-row mgz-subscription">
        <div class="imgDsktp hidden-xs">
            

<figure class="thumb">
    <a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/national-geographic/suscripciones.html?utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=NGME&amp;utm_content=widget_sus_article_ngme_naturaleza" title="Banner Artículo Naturaleza - Suscripción Plus NG "><img data-src="/medio/2019/05/15/banner-billboard-davinci_34ae48dd_1170x352.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Banner Artículo Naturaleza - Suscripción Plus NG " class="lazyload" data-aspectratio="1170/352" /><noscript><img src="/medio/2019/05/15/banner-billboard-davinci_34ae48dd_1170x352.jpg" alt="Banner Artículo Naturaleza - Suscripción Plus NG " /></noscript></a>
    
    
    
</figure>
        </div>
        <div class="imgMbl hidden-sm hidden-md hidden-lg">
            

<figure class="thumb">
    <a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/national-geographic/suscripciones.html?utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=NGME&amp;utm_content=widget_sus_article_ngme_naturaleza" title="Banner Artículo Naturaleza - Suscripción Plus NG "><img data-src="/medio/2019/05/15/banner-vertical-davinci_b777a9d6_300x600.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Banner Artículo Naturaleza - Suscripción Plus NG " class="lazyload" data-aspectratio="300/600" /><noscript><img src="/medio/2019/05/15/banner-vertical-davinci_b777a9d6_300x600.jpg" alt="Banner Artículo Naturaleza - Suscripción Plus NG " /></noscript></a>
    
    
    
</figure>
        </div>            
    </aside>    

</div>
    <!-- START: noticias-rel -->
    <section class="article-related">
        <header class="section-header">
            <p class="section-title">Relacionadas</p>
        </header>
        <div class="section-list">
            
<!-- START: article -->
<article class="article common">
    

<figure class="thumb photo">
    <a href="/mundo-ng/grandes-reportajes/el-corazon-ardiente-de-etiopia_5328" title="La sal y la tierra en la depresión de Afar: el corazón ardiente de Etiopía"><img sizes="100vw" data-srcset="/medio/2018/02/27/afar06__480x480.jpg 480w,/medio/2018/02/27/afar06__800x800.jpg 800w" data-src="/medio/2018/02/27/afar06__800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="La sal y la tierra en la depresión de Afar: el corazón ardiente de Etiopía" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2018/02/27/afar06__800x800.jpg" alt="La sal y la tierra en la depresión de Afar: el corazón ardiente de Etiopía" /></noscript></a>
    
    
    
</figure>
    <a href="/mundo-ng/grandes-reportajes/el-corazon-ardiente-de-etiopia_5328" class="lnkAllText"><div class="txt">
	
                
                <p class="category">Naturaleza</p>
                <h3 class="title">
		La sal y la tierra en la depresión de Afar: el corazón ardiente de Etiopía
	</h3>
                
                
                
        
                <div class="article-photos">
		
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <span>13 FOTOGRAFÍAS</span>
                
	</div>
        
</div></a>
</article>

<!-- END: article -->
<!-- START: article -->
<article class="article common">
    

<figure class="thumb photo">
    <a href="/ciencia/grandes-reportajes/vida-mas-alla-de-la-tierra-2_8275" title="Vida más allá de la Tierra"><img sizes="100vw" data-srcset="/medio/2018/02/27/astrobiology__480x480.jpg 480w,/medio/2018/02/27/astrobiology__800x800.jpg 800w" data-src="/medio/2018/02/27/astrobiology__800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Vida más allá de la Tierra" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2018/02/27/astrobiology__800x800.jpg" alt="Vida más allá de la Tierra" /></noscript></a>
    
    
    
</figure>
    <a href="/ciencia/grandes-reportajes/vida-mas-alla-de-la-tierra-2_8275" class="lnkAllText"><div class="txt">
	
                
                <p class="category">Ciencia</p>
                <h3 class="title">
		Vida más allá de la Tierra
	</h3>
                
                
                
        
                <div class="article-photos">
		
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <span>9 FOTOGRAFÍAS</span>
                
	</div>
        
</div></a>
</article>

<!-- END: article -->
<!-- START: article -->
<article class="article common">
    

<figure class="thumb photo">
    <a href="/ciencia/actualidad/detectan-cianobacterias-subsuelo-profundo-region-rio-tinto-huelva_13295" title="Detectan cianobacterias en el subsuelo profundo de la región del río Tinto (Huelva)"><img sizes="100vw" data-srcset="/medio/2018/10/15/rio-tinto-un-lugar-parecido-a-marte_46d25dbc_480x480.jpg 480w,/medio/2018/10/15/rio-tinto-un-lugar-parecido-a-marte_36bd9086_800x800.jpg 800w" data-src="/medio/2018/10/15/rio-tinto-un-lugar-parecido-a-marte_36bd9086_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Detectan cianobacterias en el subsuelo profundo de la región del río Tinto (Huelva)" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2018/10/15/rio-tinto-un-lugar-parecido-a-marte_36bd9086_800x800.jpg" alt="Detectan cianobacterias en el subsuelo profundo de la región del río Tinto (Huelva)" /></noscript></a>
    
    
    
</figure>
    <a href="/ciencia/actualidad/detectan-cianobacterias-subsuelo-profundo-region-rio-tinto-huelva_13295" class="lnkAllText"><div class="txt">
	
                
                <p class="category">Ciencia</p>
                <h3 class="title">
		¿Puede haber vida en el subsuelo de Marte?
	</h3>
                
                
                
        
                <div class="article-photos">
		
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <span>9 FOTOGRAFÍAS</span>
                
	</div>
        
</div></a>
</article>

<!-- END: article -->
<!-- START: article -->
<article class="article common">
    

<figure class="thumb photo">
    <a href="/ciencia/actualidad/detectan-ingrediente-vida-alrededor-grupo-estrellas-muy-jovenes_11593" title="Detectan un ingrediente de la vida alrededor de un grupo de estrellas muy jóvenes"><img sizes="100vw" data-srcset="/medio/2018/02/27/alma1__480x480.JPG 480w,/medio/2018/02/27/alma1__800x800.JPG 800w" data-src="/medio/2018/02/27/alma1__800x800.JPG" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Detectan un ingrediente de la vida alrededor de un grupo de estrellas muy jóvenes" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2018/02/27/alma1__800x800.JPG" alt="Detectan un ingrediente de la vida alrededor de un grupo de estrellas muy jóvenes" /></noscript></a>
    
    
    
</figure>
    <a href="/ciencia/actualidad/detectan-ingrediente-vida-alrededor-grupo-estrellas-muy-jovenes_11593" class="lnkAllText"><div class="txt">
	
                
                <p class="category">Ciencia</p>
                <h3 class="title">
		Detectan un ingrediente de la vida alrededor de un grupo de estrellas muy jóvenes
	</h3>
                
                
                
        
                <div class="article-photos">
		
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <span>4 FOTOGRAFÍAS</span>
                
	</div>
        
</div></a>
</article>

<!-- END: article -->
        </div>
    </section>
    <!-- END: noticias-rel -->

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
	
    <aside class=" add990x90">
        <div class="creatividad">
            <!-- AD DFP Manager --><div id="div-gpt-ad-m2"><script>var ad_m2 = {id:'div-gpt-ad-m2', slot:'/1001866/NG/general//d', name:'Megabanner inferior', initLoad:false, slotSizes:[[970,90]], position:['m2'], customTargets:{}, mapSizes:{"Name":"megabanner_bottom_mapping","Mappings":[{"Browser":[1020,10],"Ads":[[970,250],[980,90],[728,90]]},{"Browser":[768,10],"Ads":[[728,90],[300,250]]},{"Browser":[0,0],"Ads":[[300,250]]}]} }; mgr.pubs.push(ad_m2);</script></div>
        </div>
    </aside>

</div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
	
    <div class="box-row flex">
		
        <!-- START: lo-mas-visto -->
        <div class="lo-mas-visto" id="gpLoMas">
			
            <h2 class="lmv-title">
				LO MÁS VISTO
			</h2>
            <div class="content">
		        
<!-- START: article -->
<article class="article common pos-0">
    

<figure class="thumb photo">
    <a href="/naturaleza/grandes-reportajes/animales-peligro-extincion_12536" title="Animales en peligro de extinción"><img sizes="100vw" data-srcset="/medio/2019/04/01/el-mono-misterioso_17727812_480x480.jpg 480w,/medio/2019/04/01/el-mono-misterioso_04ff8ef0_800x800.jpg 800w" data-src="/medio/2019/04/01/el-mono-misterioso_04ff8ef0_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Animales en peligro de extinción" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2019/04/01/el-mono-misterioso_04ff8ef0_800x800.jpg" alt="Animales en peligro de extinción" /></noscript></a>
    
    
    
</figure>
    <a href="/naturaleza/grandes-reportajes/animales-peligro-extincion_12536" class="lnkAllText"><div class="txt">
				
                
                <p class="category">Naturaleza</p>
                <h3 class="title">
					Animales en peligro de extinción
				</h3>
                
                
                
        
                <div class="article-photos">
					
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <span>37 FOTOGRAFÍAS</span>
                
				</div>
        
			</div></a>
</article>

<!-- END: article -->
<!-- START: article -->
<article class="article common pos-1">
    

<figure class="thumb photo">
    <a href="/naturaleza/fotos-animales-mas-divertidas-2019_14238" title="Las fotos de animales más divertidas de 2019"><img sizes="100vw" data-srcset="/medio/2019/05/10/ardillas-fotografas_efd96bba_480x480.jpg 480w,/medio/2019/05/10/ardillas-fotografas_6a386f4f_800x800.jpg 800w" data-src="/medio/2019/05/10/ardillas-fotografas_6a386f4f_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Las fotos de animales más divertidas de 2019" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2019/05/10/ardillas-fotografas_6a386f4f_800x800.jpg" alt="Las fotos de animales más divertidas de 2019" /></noscript></a>
    
    
    
</figure>
    <a href="/naturaleza/fotos-animales-mas-divertidas-2019_14238" class="lnkAllText"><div class="txt">
				
                
                <p class="category">Naturaleza</p>
                <h3 class="title">
					Las fotos de animales más divertidas de 2019
				</h3>
                
                
                
        
                <div class="article-photos">
					
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <span>18 FOTOGRAFÍAS</span>
                
				</div>
        
			</div></a>
</article>

<!-- END: article -->
<!-- START: article -->
<article class="article common pos-2">
    

<figure class="thumb">
    <a href="/naturaleza/botsuana-permite-cazar-elefantes-nuevo_14288" title="Botsuana permite cazar elefantes de nuevo"><img sizes="100vw" data-srcset="/medio/2019/05/23/en-botsuana-viven-alrededor-de-130000-elefantes-es-decir-aproximadamente-un-30-del-total-de-la-sabana-africana_d905eec9_480x480.jpg 480w,/medio/2019/05/23/en-botsuana-viven-alrededor-de-130000-elefantes-es-decir-aproximadamente-un-30-del-total-de-la-sabana-africana_012efde7_800x800.jpg 800w" data-src="/medio/2019/05/23/en-botsuana-viven-alrededor-de-130000-elefantes-es-decir-aproximadamente-un-30-del-total-de-la-sabana-africana_012efde7_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Botsuana permite cazar elefantes de nuevo" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2019/05/23/en-botsuana-viven-alrededor-de-130000-elefantes-es-decir-aproximadamente-un-30-del-total-de-la-sabana-africana_012efde7_800x800.jpg" alt="Botsuana permite cazar elefantes de nuevo" /></noscript></a>
    
    
    
</figure>
    <a href="/naturaleza/botsuana-permite-cazar-elefantes-nuevo_14288" class="lnkAllText"><div class="txt">
				
                
                <p class="category">Naturaleza</p>
                <h3 class="title">
					Botsuana permite cazar elefantes de nuevo
				</h3>
                
                
                
        
                
        
			</div></a>
</article>

<!-- END: article -->
<!-- START: article -->
<article class="article common pos-3">
    

<figure class="thumb photo">
    <a href="/naturaleza/hallan-vida-uno-lugares-mas-extremos-tierra_14302" title="Hallan vida en uno de los lugares más extremos de la Tierra"><img sizes="100vw" data-srcset="/medio/2019/05/28/volcan-dallol_caed8d29_480x480.jpg 480w,/medio/2019/05/28/volcan-dallol_15fd5773_800x800.jpg 800w" data-src="/medio/2019/05/28/volcan-dallol_15fd5773_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Hallan vida en uno de los lugares más extremos de la Tierra" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2019/05/28/volcan-dallol_15fd5773_800x800.jpg" alt="Hallan vida en uno de los lugares más extremos de la Tierra" /></noscript></a>
    
    
    
</figure>
    <a href="/naturaleza/hallan-vida-uno-lugares-mas-extremos-tierra_14302" class="lnkAllText"><div class="txt">
				
                
                <p class="category">Naturaleza</p>
                <h3 class="title">
					Hallan vida en un lugar superextremo
				</h3>
                
                
                
        
                <div class="article-photos">
					
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <span>4 FOTOGRAFÍAS</span>
                
				</div>
        
			</div></a>
</article>

<!-- END: article -->
            </div>
            <span class="lmv-footer">VER 3 MÁS</span>
        
		</div>
        <!-- END: lo-mas-visto -->
    
	</div>

</div>
</aside>

<div class="sticky-mobile hidden-sm hidden-md hidden-lg hidden-xl">
    
	
<div class="article-share mangiroshare close">
    <div class="b-share-open">
        <a class="fck button mangirotrack" title="Facebook" data-trackcat="Facebook" data-trackact="comparte" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2fhallan-vida-uno-lugares-mas-extremos-tierra_14302">
            <img class="b-share-face" src="../../../Content/skins/ng2018/img/ic-facebook.svg" alt="Facebook" />
        </a> 
        <a class="twt button mangirotrack" title="Twitter" data-trackcat="Twitter" data-trackact="comparte" data-text="Hallan+vida+en+uno+de+los+lugares+m%c3%a1s+extremos+de+la+Tierra" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2fhallan-vida-uno-lugares-mas-extremos-tierra_14302">
            <img class="b-share-twit" src="../../../Content/skins/ng2018/img/ic-twitter.svg" alt="Twitter" />
        </a>
        <a class="wha whatsapp icomoon mangirotrack" title="Whatsapp" data-trackcat="Whatsapp" data-trackact="comparte" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2fhallan-vida-uno-lugares-mas-extremos-tierra_14302" data-text="Hallan+vida+en+uno+de+los+lugares+m%c3%a1s+extremos+de+la+Tierra">
            <img class="b-share-whats" src="../../../Content/skins/ng2018/img/ic-whatsapp.svg" alt="Whatsapp" />
        </a>
        <img class="b-share-mbl" src="../../../Content/skins/ng2018/img/ic-share-off.svg" alt="" />
    </div>
</div>
<div class="gallery-nav">
    <a id="articulo" href="#article-text" class="gotoText icon-stiky-leer active">LEER EL ARTÍCULO</a>
    <a id="fotos" href="#main" class="gotoGallery icon-stiky-fotos">VER LAS FOTOGRAFÍAS</a>
</div>          
 
    
<!-- END: toolbar-mobile-->
    
</div>







            </div>
        </div>
    </div>
    
    
<section class="block01 recommend ng-container">
    <div id="National_PAN" data-appear-top-offset="1200"></div>
<script type="text/javascript">
var pan_loader = function() {
  var config = {
    elementID: 'National_PAN',
    binding: 'scroll.mangiro.scrollCxPan',
    timeout: 500,
    qScript: '//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js'
  }

  require(['jquery', 'throttle', 'appear'], function($, $cow) {
    if (typeof $cow === "undefined" && typeof Cowboy !== "undefined") $cow = Cowboy;
    if (typeof $cow === "undefined") $cow = $;

    var _appeared = false;
    var $window = $(window);
    var $element = $('#' + config.elementID);

    // Quantum
    var _qId = 'quantum1';
    var $divQ = $('<div />')
      .attr('id', _qId);
    $divQ.appendTo($element);

    var _checkQ = function() {
      log("PAN > Looking for love...");
      if ($element.is(':appeared')) {
        _appeared = true;
        $window.off(config.binding);
        log("PAN > Love found!");

        (function() {
          var d = document,
            e = d.createElement('script'),
            p = d.getElementById(config.elementID);
          e.type = 'text/javascript';
          e.id = 'quantx-embed-tag';
          p.insertBefore(e, p.firstChild);
          e.src = config.qScript;
        }());
      }
    };

    _checkQ();
    if (!_appeared) {
      $window.on(config.binding, $cow.throttle(config.timeout, _checkQ));
    }
  });
};

if (typeof mgr.services.pan !== 'undefined') {
  mgr.services.pan.push(pan_loader);
} else {
  mgr.services.pan = [pan_loader];
}
</script>
    <script>
    var taboola_loader = function() {
        var config = {
            binding: 'scroll.mangiro.taboola',
            offset: 1300,
            url: '//cdn.taboola.com/libtrc/rba-nationalgeographic/loader.js',
            pageSelector: '.entry-main',
            containerSelector: '.entry-content'
        }

        require(['jquery', 'appear'], function($) {
            var _mobile = (typeof isMobile !== "undefined")
                ? isMobile.any()
                : screen.width <= 760;

            var _uuid = '' + +new Date();
            var _id = "taboola-below-article-thumbnails-" + _uuid;
            var _mode = "alternating-thumbnails-a";
            var _placement = "Below Article Thumbnails";
            var _selector = config.containerSelector;
            var _pageSelector = config.pageSelector;
            
            if (_mobile) {
                _id = "taboola-mobile-below-article-thumbnails-" + _uuid
                _mode = "alternating-thumbnails-b";
                _placement = "Mobile Below Article Thumbnails";
            }

            var $pages = $(_pageSelector);
            var $currentPage = $($pages[$pages.length - 1]);

            // set div position on page
            var $div = $("<div />")
                .addClass('article-block-related')
                .attr("data-appear-top-offset", config.offset)
                .attr("id", _id);

//console.log($div);

            $div.insertAfter($currentPage.find(_selector));

            var _timer;
            var _appeared = false;

            var _checkTaboola = function() {
                if ($div.is(':appeared')) {
                    // ON APPEAR
                    console.log("TABOOLA APPEARED");
                    _appeared = true;
                    $(window).off(config.binding);
                    window._taboola = window._taboola || [];
                    _taboola.push({article:'auto'});
                    // LOAD TABOOLA JS
                    if (!window.taboolaScriptLoaded) {
                        !function (e, f, u, i) {
                            if (!document.getElementById(i)){
                                e.async = 1;
                                e.src = u;
                                e.id = i;
                                f.parentNode.insertBefore(e, f);
                            }
                        }(document.createElement('script'),
                        document.getElementsByTagName('script')[0],
                            '//cdn.taboola.com/libtrc/rba-nationalgeographic/loader.js',
                            'tb_loader_script');
                        if(window.performance && typeof window.performance.mark == 'function')
                            {window.performance.mark('tbl_ic');}

                        window.taboolaScriptLoaded = true;
                    }

                    _taboola.push({
                        mode: _mode,
                        container: _id,
                        placement: _placement,
                        target_type: 'mix'
                    });

                    _taboola.push({flush: true});
                }
            }

            _checkTaboola();

            if (!_appeared) {
                $(window).on(config.binding, function () {
		            if (_timer) window.clearTimeout(_timer);
		            _timer = window.setTimeout(_checkTaboola, config.timeout);
		        });
            }
        });
    }
    if (typeof mgr.services.taboola !== 'undefined') { mgr.services.taboola.push(taboola_loader); }else{ mgr.services.taboola = [taboola_loader]; } </script>
</script>
</section>

    

            </main>
            
<!-- START: footer -->
<footer class="page-footer wrap">
    <div class="section02">
        <div class="row ng-container">
            <div class="col-xs-12 col-sm-6 col-md-4 subscripcion-newsletter">
	
    <div class="spinner">
        <img src="/Content/img/popup/ajax-loader.gif" class="spinner-img" />
    </div>
    <div class="recibe">
        <p class="recibe-title">Recibe gratis el newsletter semanal</p>
        <p class="recibe-subtitle">XX_Footer_txt_SubsNewslaterNG</p>
        <div class="row">
            <p class="recibe-intro">XX_Footer_txt_SubsNewslaterItroducirCorreo</p>
            <fieldset>
                <div class="div-sus-correo">
                    <input type="text" id="txtFooterEmail" placeholder="tucorreo@tucorreo.com" title="email" />
                    <input type="button" id="btnFooterSuscribir" value="APUNTARME" class="btn-submit-mail" />
                </div>
                <label class="container">
                    <input type="checkbox" id="chkFooterCondiciones" title="condiciones" />Deseo recibir el newsletter de National Geographic aceptando por tanto la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a></label>
                <label class="container">
                    <input type="checkbox" id="chkFooterInfo" value="INFO" />Deseo recibir comunicaciones comerciales sobre productos y/o servicios ofrecidos por la Comunidad RBA</label>
                <label class="container">
                    <input type="checkbox" id="chkFooterTerc" value="TERC" class="checkboxExtra" />
                    Deseo recibir comunicaciones comerciales de terceras empresas colaboradoras de la Comunidad RBA</label>
            </fieldset>
        </div>
    </div>

</div><div class="col-xs-12 col-sm-6 col-md-8 subscripcion-revista">
	
    <div class="foot-magazines">
		
        <p class="laTitle">Suscríbete</p>
        <p class="laSubtitle">Escoge tu revista</p>
        <div class="clear"></div>
        <div class="mgz-descubre center-slick">
                <div class="issue">
                    <a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/national-geographic/suscripciones.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_campaign=NGME&utm_content=footer&ng=1" target="_blank">
                        
                            <div class="max">
                                <p><strong>Descubre</strong> lo extraordinario del ser humano y el planeta</p>
                                <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://static.rba.nom.es/rbarevistas/medio/2019/05/24/national-geographic-_500x665_978de090.jpg" alt="El Pórtico de la Gloria" class="lazyload" />
                                <div class="triangulo">
                                    <img src="/Content/skins/ng2018/img/group-107.png" class="mas" alt="más">
                                </div>
                            </div>
                        
                    </a>
                </div>
            
                <div class="issue">
                    <a href="https://tienda.rbarevistas.com/suscripcion-anual-viajes-national-geographic-33d-agenda-bolsa-1673.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_campaign=NGMV&utm_content=footer&ng=1" target="_blank">
                        
                            <div class="max">
                                <p><strong>Viaja</strong> a los lugares más lejanos del mundo</p>
                                <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://static.rba.nom.es/rbarevistas/medio/2019/05/17/viajes-_500x665_54c03118.jpg" alt="Islas Griegas" class="lazyload" />
                                <div class="triangulo">
                                    <img src="/Content/skins/ng2018/img/group-107.png" class="mas" alt="más">
                                </div>
                            </div>
                        
                    </a>
                </div>
            
                <div class="issue">
                    <a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/historia-national-geographic/suscripciones.html?prod=HNGM&code=C-00002331&utm_source=nationalgeographic.com.es&utm_medium=referral&utm_campaign=HNGM&utm_content=footer&ng=1" target="_blank">
                        
                            <div class="max">
                                <p><strong>Explora</strong> los secretos que guarda la historia</p>
                                <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://static.rba.nom.es/rbarevistas/medio/2019/05/24/historia-_500x665_08ced127.jpg" alt="Atapuerca" class="lazyload" />
                                <div class="triangulo">
                                    <img src="/Content/skins/ng2018/img/group-107.png" class="mas" alt="más">
                                </div>
                            </div>
                        
                    </a>
                </div>
            </div>
        <p>Suscríbete - 12 números desde <strong> 39.95€ </strong></p>
    
	</div>

</div><div class="col-xs-12 col-sm-6 col-md-4 enlaces enlaces">
	
    <div class="ademas">
        <p class="tit links_se_esta_hablando_de">Se está hablando de...</p>
        <div class="arrow arrow-up links_se_esta_hablando_de"></div>
            <div class="listaArtivulos links_se_esta_hablando_de">
                    <div><a href="/historia/grandes-reportajes/desembarco-normandia-imagenes_12771" target="">El desembarco de Normandía</a></div>
                
                    <div><a href="/historia/ultima-obra-maestra-leonardo-da-vinci_14253" target="">La última obra maestra de Leonardo</a></div>
                
                    <div><a href="/naturaleza/ultimas-fotos-reina-elefantes-hermosa-elefanta-largos-colmillos_14020" target="">Espectaculares fotos de la Reina de los Elefantes</a></div>
                
                    <div><a href="/historia/lawrence-arabia-heroe-a-traidor_14249" target="">La historia de Lawrence de Arabia</a></div>
                
                    <div><a href="/ciencia/inteligencia-artificial-contra-cancer-pulmon_14277" target="">Inteligencia Artificial contra el cáncer</a></div>
                </div>
            <div class="listaArtivulos links_se_esta_hablando_de">
                    <div><a href="/mundo-ng/grandes-reportajes/todo-sobre-alteracion-polos-magneticos-que-esta-pasando_13855" target="">Los polos magnéticos se están moviendo</a></div>
                
                    <div><a href="/temas/nazis" target="">Ascenso y caída del Nazismo</a></div>
                
                    <div><a href="/ciencia/asi-seran-casas-impresas-3d-que-se-construiran-marte_14259" target="">Casas impresas en 3D en Marte</a></div>
                
                    <div><a href="/historia/cuanto-sabes-sobre-la-segunda-guerra-mundial_10322" target="">TEST II Guerra Mundial</a></div>
                
                    <div><a href="/historia/grandes-reportajes/william-wallace-heroe-tragico-escocia_11826" target="">La verdadera historia de William Wallace</a></div>
                </div>
    </div>
    <div class="social-footer">
		    <p class="tit">Síguenos</p>
		    <!-- Social links -->
                <div class="menu-share">
                    <ul class="socialmedia">
                        <li>
                            <p class="social-title">National Geographic</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/natgeoesp/" title="Pinterest de National Geographic España"></a>
                            <!--<a rel="nofollow" target="_blank" class="icon-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"></a>-->
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Viajes</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/ViajesNationalGeographic" title="Facebook de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/ViajesNG" title="Twitter de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/viajesng/" title="Instagram de Viajes National Geographic"></a>
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Historia</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/HistoriaNationalGeographic" title="Facebook de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/HistoriaNG" title="Twitter de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/historiang/" title="Instagram de Historia National Geographic"></a>
                        </li>                                
                    </ul>
                </div>
	    </div>

</div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 linksFooter"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 enlaces">
	
    <div class="ademas">
        <p class="tit links_animales">ANIMALES</p>
        <div class="arrow arrow-up links_animales"></div>
            <div class="listaArtivulos links_animales hidden-xs hidden-sm">
                    <div><a href="/animales/tiburones" target="">Tiburones</a></div>
                
                    <div><a href="/animales/leones" target="">Leones</a></div>
                
                    <div><a href="/animales/serpientes" target="">Serpientes</a></div>
                </div>
            <div class="listaArtivulos links_animales hidden-xs hidden-sm">
                    <div><a href="/animales/perros" target="">Perros</a></div>
                
                    <div><a href="/animales/tortugas" target="">Tortugas</a></div>
                </div>
    </div>
    <div class="social-footer">
		    <p class="tit">Síguenos</p>
		    <!-- Social links -->
                <div class="menu-share">
                    <ul class="socialmedia">
                        <li>
                            <p class="social-title">National Geographic</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/natgeoesp/" title="Pinterest de National Geographic España"></a>
                            <!--<a rel="nofollow" target="_blank" class="icon-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"></a>-->
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Viajes</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/ViajesNationalGeographic" title="Facebook de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/ViajesNG" title="Twitter de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/viajesng/" title="Instagram de Viajes National Geographic"></a>
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Historia</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/HistoriaNationalGeographic" title="Facebook de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/HistoriaNG" title="Twitter de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/historiang/" title="Instagram de Historia National Geographic"></a>
                        </li>                                
                    </ul>
                </div>
	    </div>

</div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 enlaces">
	
    <div class="ademas">
        <p class="tit links_personajes">PERSONAJES</p>
        <div class="arrow arrow-up links_personajes"></div>
            <div class="listaArtivulos links_personajes hidden-xs hidden-sm">
                    <div><a href="/personajes/leonardo-da-vinci" target="">Leonardo da Vinci</a></div>
                
                    <div><a href="/personajes/alejandro-magno" target="">Alejandro Magno</a></div>
                
                    <div><a href="/personajes/napoleon" target="">Napoleon</a></div>
                </div>
            <div class="listaArtivulos links_personajes hidden-xs hidden-sm">
                    <div><a href="/personajes/einstein" target="">Einstein</a></div>
                
                    <div><a href="/personajes/hitler" target="">Hitler</a></div>
                </div>
    </div>
    <div class="social-footer">
		    <p class="tit">Síguenos</p>
		    <!-- Social links -->
                <div class="menu-share">
                    <ul class="socialmedia">
                        <li>
                            <p class="social-title">National Geographic</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/natgeoesp/" title="Pinterest de National Geographic España"></a>
                            <!--<a rel="nofollow" target="_blank" class="icon-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"></a>-->
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Viajes</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/ViajesNationalGeographic" title="Facebook de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/ViajesNG" title="Twitter de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/viajesng/" title="Instagram de Viajes National Geographic"></a>
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Historia</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/HistoriaNationalGeographic" title="Facebook de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/HistoriaNG" title="Twitter de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/historiang/" title="Instagram de Historia National Geographic"></a>
                        </li>                                
                    </ul>
                </div>
	    </div>

</div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 enlaces">
	
    <div class="ademas">
        <p class="tit links_destinos">DESTINOS</p>
        <div class="arrow arrow-up links_destinos"></div>
            <div class="listaArtivulos links_destinos hidden-xs hidden-sm">
                    <div><a href="https://viajes.nationalgeographic.com.es/c/londres" target="">Londres</a></div>
                
                    <div><a href="https://viajes.nationalgeographic.com.es/c/paris" target="">Paris</a></div>
                
                    <div><a href="https://viajes.nationalgeographic.com.es/c/roma" target="">Roma</a></div>
                </div>
            <div class="listaArtivulos links_destinos hidden-xs hidden-sm">
                    <div><a href="https://viajes.nationalgeographic.com.es/c/lisboa" target="">Lisboa</a></div>
                
                    <div><a href="https://viajes.nationalgeographic.com.es/c/berlin" target="">Berlin</a></div>
                </div>
    </div>
    <div class="social-footer">
		    <p class="tit">Síguenos</p>
		    <!-- Social links -->
                <div class="menu-share">
                    <ul class="socialmedia">
                        <li>
                            <p class="social-title">National Geographic</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/natgeoesp/" title="Pinterest de National Geographic España"></a>
                            <!--<a rel="nofollow" target="_blank" class="icon-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"></a>-->
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Viajes</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/ViajesNationalGeographic" title="Facebook de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/ViajesNG" title="Twitter de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/viajesng/" title="Instagram de Viajes National Geographic"></a>
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Historia</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/HistoriaNationalGeographic" title="Facebook de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/HistoriaNG" title="Twitter de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/historiang/" title="Instagram de Historia National Geographic"></a>
                        </li>                                
                    </ul>
                </div>
	    </div>

</div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 enlaces">
	
    <div class="ademas">
        <p class="tit links_lo_mas_visto">LO MÁS VISTO</p>
        <div class="arrow arrow-up links_lo_mas_visto"></div>
            <div class="listaArtivulos links_lo_mas_visto hidden-xs hidden-sm">
                    <div><a href="/mundo-ng/15-frases-mas-inspiradoras-eduard-punset_14281" target="">15 frases de Eduard Punset</a></div>
                
                    <div><a href="/ciencia/kilo-ha-muerto-larga-vida-kilo_14270" target="">El kilo ya no será un kilo</a></div>
                
                    <div><a href="/naturaleza/fotos-animales-mas-divertidas-2019_14238" target="">Las fotos más divertidas del año</a></div>
                </div>
            <div class="listaArtivulos links_lo_mas_visto hidden-xs hidden-sm">
                    <div><a href="/historia/grandes-reportajes/las-consecuencias-del-desastre-nuclear-de-chernobil_10304" target="">Chernóbil 33 años después</a></div>
                
                    <div><a href="/historia/partenon-afronta-restauracion-historica_14251" target="">La restauración del Partenón</a></div>
                </div>
    </div>
    <div class="social-footer">
		    <p class="tit">Síguenos</p>
		    <!-- Social links -->
                <div class="menu-share">
                    <ul class="socialmedia">
                        <li>
                            <p class="social-title">National Geographic</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/natgeoesp/" title="Pinterest de National Geographic España"></a>
                            <!--<a rel="nofollow" target="_blank" class="icon-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"></a>-->
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Viajes</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/ViajesNationalGeographic" title="Facebook de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/ViajesNG" title="Twitter de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/viajesng/" title="Instagram de Viajes National Geographic"></a>
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Historia</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/HistoriaNationalGeographic" title="Facebook de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/HistoriaNG" title="Twitter de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/historiang/" title="Instagram de Historia National Geographic"></a>
                        </li>                                
                    </ul>
                </div>
	    </div>

</div>
</div>
        </div>
    </div>
    <div class="section03">
        <div class="row ng-container">
            <div class="col-md-12 divLinks">
                <p class="links">
                    <a href="http://www.rba.es/general/aviso-legal-revistas_177" target="_blank" title="Aviso legal RBA">Aviso legal</a>
                    <a href="https://secure.rba.es/revistas/ssl/contactar.jsp?popup=1" title="Contacto" target="_blank">Contacto</a>
                    <a href="/cdn-cgi/l/email-protection#9eeeebfcf2f7fdf7fafffadeecfcffb0fbed" title="Publicidad" target="_blank">Publicidad</a>
                    <a href="/pagina/staff.html" title="Staff">Staff</a>
                    <a onclick="showUnsubscribeOneSignalPopUp();return false;" href="#">Gestión de notificaciones</a>
                    <a href="http://www.rba.es/politica-privacidad" title="Política de Privacidad" target="_blank">Política de privacidad</a>
                </p>
            </div>
        </div>
    </div>
    <div class="section04">
        <div class="row ng-container">
            <div class="col-xs-12 col-sm-2 logoRBA">
                <a href="http://www.rba.es/" title="RBA" target="_blank" class="rba-logo">
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="95" height="34" viewBox="0 0 728.227 257.918">
                        <path clip-path="url(#SVGID_2_)" fill="#FFFFFF" stroke="#000000" d="M56.339,126.214V52.681h55.975c27.437,0,44.265,12.438,44.265,36.584v0.732
                                c0,21.583-15.73,36.217-43.168,36.217H56.339z M0,257.918h56.339V175.97h43.536h0.731l54.877,81.948h65.85l-62.558-91.462
                                c32.56-12.071,54.875-38.045,54.875-79.386v-0.733c0-24.144-7.681-44.266-21.95-58.533c-16.828-16.829-42.071-25.975-74.631-25.975
                                H0V257.918z M625.792,150.727L591.77,67.68l-34.022,83.046H625.792z M566.527,0h51.946l109.753,257.918h-58.9l-23.413-57.437
                                H537.624l-23.412,57.437h-57.438L566.527,0z M303.62,208.528v-56.339h65.12c28.9,0,41.705,10.608,41.705,27.805v0.729
                                c0,19.024-14.999,27.805-39.876,27.805H303.62z M303.62,105.361V51.218h55.607c23.78,0,36.95,9.511,36.95,26.34v0.732
                                c0,19.023-15.73,27.071-40.607,27.071H303.62z M248.745,257.918h121.824c57.804,0,95.851-23.416,95.851-70.24v-0.733
                                c0-34.389-18.293-51.583-47.927-62.924c18.293-10.244,33.659-26.341,33.659-55.241v-0.733c0-17.561-5.854-31.828-17.561-43.534
                                C419.956,9.878,396.908,1.829,367.643,1.829H248.745V257.918z">
                        </path>
                    </svg>
                </a>
            </div>
            <div class="col-xs-12 col-sm-10 divLinks">
                <p class="links">
                    <a href="https://www.lecturas.com/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="Lecturas" target="_blank">Lecturas </a>
                    <a href="https://www.elmueble.com/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="El Mueble" target="_blank">El Mueble</a>
                    <a href="https://www.instyle.es/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="InStyle Estilo" target="_blank">InStyle</a>
                    <a href="https://www.nationalgeographic.com.es/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="National Geographic" target="_blank">National Geographic</a>
                    <a href="http://www.eljueves.es/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="El Jueves" target="_blank">El Jueves</a>
                    <a href="http://www.pcactual.com/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="Pc Actual" target="_blank">PC Actual</a>
                    <a href="https://www.clara.es/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="Clara" target="_blank">Clara</a>
                    <a href="http://www.cuerpomente.com/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="Cuerpomente" target="_blank">Cuerpomente</a>
                    <a href="http://www.mentesana.es/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="Mentesana" target="_blank">Mentesana</a>
                    <a href="https://www.arquitecturaydiseno.es/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="Arquitectura y Diseño" target="_blank">Arquitectura y Diseño</a>
                    <a href="https://www.sabervivirtv.com/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="Saber Vivir" target="_blank">Saber Vivir</a>
                    <a href="https://tienda.rbarevistas.com/?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=footer_revistas" title="Tienda revistas" target="_blank">Tienda revistas</a>
                </p>
            </div>
        </div>
    </div>

</footer>
<!-- END: footer -->


        </div>

        
    
	
    
    


    

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
//<![CDATA[

                        mgr.cmd.push(function () {
                            require(['mangiro.gallery', 'mangiro', 'slick', 'appear', 'mangiro.gallery.slick', 'mgrslick.config'], function(MangiroGallery, Mangiro) {
                                //var gallery_url = '/naturaleza/hallan-vida-uno-lugares-mas-extremos-tierra_14302';
                                var mgrGallery = new MangiroGallery({galleryUrl: '/naturaleza/hallan-vida-uno-lugares-mas-extremos-tierra_14302' });
                                var mgrUtils = new Mangiro().utils;
                                jQuery('.fgs-slider').mgrslick(0, mgrGallery, mgrUtils);
                            });
                        });
                        //]]>
</script>
</form>
    <div id="cache">
        <!-- div para la ventana modal -->
    </div>
    <div class="sticky-bottom">
        <div class="ng-container">
            <!-- START: ExtraSticky -->
            
<aside class="sticky-subscription">
    <div class="row">
        <div class="catchphrase col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <p class="claim" id="claimsticky">SUSCRÍBETE - 12 NÚMEROS DESDE 39,95€</p>
            
            
		            <ul class="mgz-preview">
	                    
		            <li>
			            <a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/national-geographic/suscripciones.html?utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=NGME&amp;utm_content=sticker_button&amp;ng=1" target="_blank"><p class="name">National Geographic</p></a>
		            </li>          
	                    
		            <li>
			            <a href="https://tienda.rbarevistas.com/viajes-national-geographic-33d-6guiasviaje-2245.html/?utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=NGMV&amp;utm_content=sticker_button&amp;ng=1" target="_blank"><p class="name"><strong>Viajes</strong> National Geographic</p></a>
		            </li>          
	                    
		            <li>
			            <a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/historia-national-geographic/suscripciones.html?prod=HNGM&amp;code=C-00002331&amp;utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=HNGM&amp;utm_content=sticker_button" target="_blank"><p class="name"><strong>Historia</strong> National Geographic</p></a>
		            </li>          
	            
		            </ul>
	            
            <i class="icon-close-thin"></i>
        </div>
	    <div class="magazines col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <h3 class="title">
	Escoge tu revista
</h3>
            <p class="subtitle">Disfruta de un espectacular número cada mes y de regalos exclusivos con tu suscripción</p>
            
		            <ul class="mgz-detail">
                        
                    <li>
			            <a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/national-geographic/suscripciones.html?utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=NGME&amp;utm_content=sticker_magazine&amp;ng=1" target="_blank">
                            <div class="mgz-item">
				                <figure class="thumb">
                                    <img data-src="/medio/2019/05/15/portada-mayo-ngme_fdae7904_210x270.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="PORTADA MAYO NGME" class="lazyload" /><noscript><img src="/medio/2019/05/15/portada-mayo-ngme_fdae7904_210x270.jpg" alt="PORTADA MAYO NGME" /></noscript>
                                </figure>
                                <div class="txt">
                                    <p class="promo"><b>12</b> REVISTAS</p><p class="extra">+ REGALOS</p><p class="newprice">39,95€</p>
                                </div>
                            </div>
			            </a>
		            </li>          
                        
                    <li>
			            <a href="https://tienda.rbarevistas.com/viajes-national-geographic-33d-6guiasviaje-2245.html/?utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=NGMV&amp;utm_content=sticker_magazine&amp;ng=1" target="_blank">
                            <div class="mgz-item">
				                <figure class="thumb">
                                    <img data-src="/medio/2019/05/15/portada-mayo-ngmv_c2cfe2b9_210x270.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="PORTADA MAYO NGMV" class="lazyload" /><noscript><img src="/medio/2019/05/15/portada-mayo-ngmv_c2cfe2b9_210x270.jpg" alt="PORTADA MAYO NGMV" /></noscript>
                                </figure>
                                <div class="txt">
                                    <p class="promo"><span>12</span> REVISTAS</p><p class="extra">+ 6 GUÍAS </p><p class="newprice">39,95€</p>
                                </div>
                            </div>
			            </a>
		            </li>          
                        
                    <li>
			            <a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/historia-national-geographic/suscripciones.html?prod=HNGM&amp;code=C-00002331&amp;utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=HNGM&amp;utm_content=sticker_magazine" target="_blank">
                            <div class="mgz-item">
				                <figure class="thumb">
                                    <img data-src="/medio/2019/05/15/portada-mayo-hngm_70644578_210x270.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="PORTADA MAYO HNGM" class="lazyload" /><noscript><img src="/medio/2019/05/15/portada-mayo-hngm_70644578_210x270.jpg" alt="PORTADA MAYO HNGM" /></noscript>
                                </figure>
                                <div class="txt">
                                    <p class="promo"><span>12</span> REVISTAS</p><p class="extra">+ 6 REGALOS</p><p class="newprice">39,95€</p>
                                </div>
                            </div>
			            </a>
		            </li>          
                
		            </ul>
                
        </div>
    </div>
</aside>
            <!-- END: ExtraSticky -->
        </div>
    </div>

    <!-- AD DFP Manager --><div id="div-gpt-ad-s"><script>var ad_s = {id:'div-gpt-ad-s', slot:'/1001866/NG/general//d', name:'Skin Mobile', initLoad:true, slotSizes:[[1,1]], position:['s'], customTargets:{}, mapSizes:{"Name":"skin_mobile","Mappings":[{"Browser":[768,10],"Ads":[]},{"Browser":[0,0],"Ads":[[1,1]]}]} }; mgr.pubs.push(ad_s);</script></div>
    
        
    
    <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","name":"National Geographic","url":"https://www.nationalgeographic.com.es/","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.nationalgeographic.com.es/naturaleza/hallan-vida-uno-lugares-mas-extremos-tierra_14302"},"headline":"Hallan vida en uno de los lugares más extremos de la Tierra","alternativeHeadline":null,"image":{"@type":"ImageObject","url":"https://www.nationalgeographic.com.es/medio/2019/05/28/volcan-dallol_3d1ed8dc_1200x630.jpg","height":630,"width":1200},"datePublished":"2019-05-28T14:44:00+02:00","dateModified":"2019-05-28T14:59:10+02:00","author":{"@type":"Person","name":"National Geographic"},"publisher":{"@type":"Organization","name":"National Geographic","logo":{"@type":"ImageObject","url":"https://www.nationalgeographic.com.es/Content/skins/ng2018/logo_json_ld.jpg","height":40,"width":150}},"description":"El organismo encontrado es una nanohaloarquea, que con un nombre tan extraño y tan solo 50 nanómetros, es capaz de sobrevivir a condiciones de salinidad, acidez y temperatura extremas","contactPoint":null,"logo":null,"sameAs":null}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"Item":{"@type":"Thing","@id":"https://www.nationalgeographic.com.es/naturaleza","name":"Naturaleza"}}]}</script>

    
<div id="dialog-confirm">
  <p>
      ¿Deseas dejar de recibir las noticias más destacadas de National Geographic España?
  </p>
</div>
    
    <iframe id='ddx_ifr' src='' style='display:none'></iframe>
<script>
  mgr.services.delidatax = (function() {
    ddx_vars='';
    var doc = document.getElementById('ddx_ifr').document;
    if(document.getElementById('ddx_ifr').contentDocument){doc = document.getElementById('ddx_ifr').contentDocument}
    else if(document.getElementById('ddx_ifr').contentWindow){doc = document.getElementById('ddx_ifr').contentWindow.document;}
    doc.open();
    doc.writeln('<html><body><script src=\'//www.delidatax.net/dmp/1205.php?'+ddx_vars+'\'><\/script><body></html>');
    doc.close();
  });
</script>
    <script type="text/javascript">
  mgr.services.onesignal = (function() {
    var osJs = document.createElement('script');
    osJs.type = 'text/javascript';
    osJs.async = true;
    osJs.src = 'https://cdn.onesignal.com/sdks/OneSignalSDK.js'
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(osJs, s);

    var osrJs = document.createElement('script');
    osrJs.type = 'text/javascript';
    osrJs.async = true;
    osrJs.src = '//static.rba.nom.es/ngm/notifications/onesignal.init.pro-1.3.js'
    s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(osrJs, s);
  });
</script>
    
    <script type="text/javascript">
  mgr.services.hotjar = (function() {
   (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:108988,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
 });
</script>
    <script data-cfasync="false" type="text/javascript">
mgr.services.sibbo = (function() {
  /*(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/21764/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);*/
  require(['jquery'], function($) {
    var invibesId = 2637;
    var $positioners = $('#main #article-text > .txt > p');
    var isHome = ($('#main.detail').length == 0);
    var _mobile = (typeof isMobile !== "undefined") ? isMobile.any() : screen.width < 768;

    var $container = $('<div id="divVideoStepAdTop" class="divVideoStep" />');

    if (!(isHome && _mobile)) {
      if ($positioners.length <= 2) return;
      var $position = $positioners[$positioners.length - 1];
      $container.insertAfter($position);
    } else {
      $container.appendTo($('body'));
    }

    /* Add Invibes script*/
    (function(w,d) {
      var i=w.invibes=w.invibes||{};
      i.uc=0;
      i.prod=invibesId;
      var s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src='//k.r66net.com/GetLink';
      d.head.appendChild(s);
    })(window,document);
  });
});
</script>
    
    <script type="text/javascript">
mgr.services.intext = (function() {
  var placement = 75810;
  var r=Math.round(Math.random()*1e8);
  var s=document.createElement("script");
  var t="//des.smartclip.net/ads?type=dyn&plc="+placement+"&sz=400x320&rnd="+r;
  s.type="text/javascript";s.src=t;document.body.appendChild(s);
});
function sc_smartIntxtNoad(){
  var sunmedia_src = "https://static.sunmedia.tv/integrations/cd14aa7a-bd7e-47de-b6d4-8a6e96e5e938/cd14aa7a-bd7e-47de-b6d4-8a6e96e5e938.js";
  function a(n){try{for(;n.parent;)return n=n.parent}catch(n){return null}return null}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src=sunmedia_src,s.async=!0,n.document.body.appendChild(s);var g = document.getElementById("sc_intxt_container"); if(g){g.style.height = 'auto';}}
}
</script>

        <script type="text/javascript">
  mgr.services.seedtag = (function() {
    window._seedtagq = window._seedtagq || [];
    window._seedtagq.push(['_setId', '4294-7807-01']);
    var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
    st.src = ('https:' == document.location.protocol ? 'https' : 'http')
            + '://config.seedtag.com/loader.js?v=' + Math.random();
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);
  });
</script>
    
    
    
</body>
</html>