
<!DOCTYPE html><html lang="es"><head><!-- AD DFP Manager --><!-- This is a branded content, ad hidden --><meta charset="UTF-8" /><title>Esta hormiga tiene una coraza única</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" /><meta name="theme-color" content="#FFFFFF" /><meta name="keywords" content="KeyWords por defecto, cargado desde el fichero de recursos." /><meta name="description" content="Formada sobre el esqueleto de las hormigas de la especie Acromyrmex echinatior, se trata del primer ejemplo conocido de una coraza corporal biomineral descubierta en el mundo de los insectos" /><meta name="date" content="2022-08-22T17:00:00+02:00" /><meta name="DC.date.issued" content="2022-08-22" /><meta name="robots" content="max-image-preview:large, max-video-preview:-1" /><meta property="og:type" content="article" /><meta property="og:site_name" content="www.nationalgeographic.com.es" /><meta property="og:title" content="Esta hormiga tiene una coraza única" /><meta property="og:description" content="Formada sobre el esqueleto de las hormigas de la especie Acromyrmex echinatior, se trata del primer ejemplo conocido de una coraza corporal biomineral descubierta en el mundo de los insectos" /><meta property="og:image" content="https://www.nationalgeographic.com.es/medio/2020/11/19/acromyrmex-echinatior-obrera-vs-atta-cephalotes-soldado_ac5ce700_1200x630.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta property="og:url" content="https://www.nationalgeographic.com.es/naturaleza/esta-hormiga-tiene-coraza-unica_16104" /><meta property="fb:pages" content="178977023683" /><meta property="fb:app_id" content="1164204310298753" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Esta hormiga tiene una coraza única" /><meta name="twitter:description" content="Formada sobre el esqueleto de las hormigas de la especie Acromyrmex echinatior, se trata del primer ejemplo conocido de una coraza corporal biomineral descubierta en el mundo de los insectos" /><meta name="twitter:image" content="https://www.nationalgeographic.com.es/medio/2020/11/19/acromyrmex-echinatior-obrera-vs-atta-cephalotes-soldado_ac5ce700_1200x630.jpg" /><meta name="twitter:url" content="https://www.nationalgeographic.com.es/naturaleza/esta-hormiga-tiene-coraza-unica_16104" /><meta name="twitter:site" content="@natgeoesp" /><meta name="twitter:site:id" content="82856243" /><meta property="nrbi:sections" content="Naturaleza;Normal;Insectos;Hormigas;Biodiversidad;Minerales;Actualidad" /><meta property="publishtime" content="2022-08-22T17:00:00+02:00" /><meta property="url" content="https://www.nationalgeographic.com.es/naturaleza/esta-hormiga-tiene-coraza-unica_16104" /><meta property="title" content="Esta hormiga tiene una coraza única" /><meta property="pageclass" content="article" /><meta property="articleid" content="16104" /><meta property="premium" content="false" /><meta property="content_type" content="Normal" /><meta property="category" content="naturaleza" /><script>window.paywallConfig = {paywallUrl: 'https://suscripciones.nationalgeographic.com.es/',type: 'free_access',contentType: 'Normal',cookieDomain: '.nationalgeographic.com.es',debug: true,loginwallLimit: 1,paywallLimit: 5000,allowedContentTypes: ['Normal', 'Galeria', 'Video', 'Audio', 'Ficheros']};</script><script>(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src="/Content/js/min/ngm.wall.min.js?t=20220718122306";t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><!-- Favicons --><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png" /><link rel="manifest" href="/manifest.json" /><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ffce00" /><!-- End Favicons --><link id="ctl01_ctl00_rss" title="Últimas noticias www.nationalgeographic.com.es - Naturaleza" type="application/rss+xml" rel="alternate" href="/feeds/naturaleza" /><meta name="p:domain_verify" content="fae6d276b2e9db082d040a7ce8ab539e" /><meta name="google-site-verification" content="Tcl75ro5Kk2akmgqfjja0lqXSAkJivB8Y1zzzZz8pyE" /><link rel="preconnect" href="https://fonts.googleapis.com" crossorigin><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin><link rel="preconnect" href="https://www.googletagmanager.com" crossorigin><link type="text/css" rel="stylesheet preload" media="screen" href="https://fonts.googleapis.com/css2?family=Open+Sans:ital,wght@0,300;0,400;0,600;0,700;1,400;1,600&family=Playfair+Display:wght@400;500;600;700&family=Montserrat:wght@300;400;500;600;700&display=swap"" as="style"><link type="text/css" media="screen" href="https://cdn.knightlab.com/libs/juxtapose/latest/css/juxtapose.css" rel="stylesheet" /><link type="text/css" media="screen" href="https://content.nationalgeographic.com.es/content/20220718122306/skins/ng2018/cache.web.base.css" rel="stylesheet" /><link rel='preload' href='/medio/2020/11/19/acromyrmex-echinatior-obrera-vs-atta-cephalotes-soldado_961b1e9f_512x317.jpg' imagesrcset='/medio/2020/11/19/acromyrmex-echinatior-obrera-vs-atta-cephalotes-soldado_961b1e9f_512x317.jpg 512w, /medio/2020/11/19/acromyrmex-echinatior-obrera-vs-atta-cephalotes-soldado_b2f662c4_960x595.jpg 960w' imagesizes='100vw' as='image' type='image/jpeg' /><!-- DIDOMI Script --><script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("7e63dec6-f028-44f2-bebc-a5b9a642e28f")})();</script><script type='text/javascript'>var MGRDEBUG = eval('False'.toLocaleLowerCase());var googletag = googletag || {};googletag.cmd = googletag.cmd || [];var mgr = {requireUrl: "//cdnjs.cloudflare.com/ajax/libs/require.js/2.3.2/require.min.js",requireAsync: true,version: '20220718122306',baseMain: 'require.main',cmd: [],services: {},libs: {'magnify': ['min/jquery.magnify.min'] },shim: {'magnify': ['jquery']},debug: MGRDEBUG,consent: {},published: 0,jwplibrary: '/libraries/oelibhAl',tagsElementR: 'h1,h2,h3,h4,h5,h6',saltosR3: 3,saltosR2: 2,            };mgr.baseUrl = '/' + 'Content' + '/' + mgr.version + '/js';mgr.baseMainUrl = mgr.baseUrl + '/' + mgr.baseMain;mgr.FB = {};mgr.FB["enabled"] = true;mgr.FB["appID"] = '1164204310298753';var MGR_ads = {};mgr.pubs = [];mgr.pubs_loaded = [];(function () {document.write('<scr' + 'ipt ' + ((mgr.requireAsync) ? 'async="async" ' : '') + 'data-main="' + mgr.baseMainUrl + '" src="' + mgr.requireUrl + '"></scr' + 'ipt>');})();</script><!-- DIDOMI Constent --><script type="text/javascript">window.didomiOnReady = window.didomiOnReady || [];var getDatalayerPosition = function () {var pos = 0;if (typeof window["dataLayer"] !== "undefined") {for (var i in window["dataLayer"]) {var obj = window["dataLayer"][i];if (typeof obj.contenido === "object") pos = i;}}return pos;};window.didomiOnReady.push(function (Didomi) { // Call other functions on the SDKDidomi.getObservableOnUserConsentStatusForVendor('google').subscribe(function (consentStatus) {if (consentStatus === undefined) {// The consent status for the vendor is unknownmgr.consent.google = -1;} else if (consentStatus === true) {// The user has given consent to the vendorvar prevConsent = mgr.consent.google;mgr.consent.google = 1;if (prevConsent == -1) {var eventAds = new CustomEvent("mgr-ads", { "detail": "Start ads" });document.dispatchEvent(eventAds);}                    } else if (consentStatus === false) {// The user has denied consent to the vendorvar prevConsent = mgr.consent.google;mgr.consent.google = 0;if (prevConsent == -1) {var eventAds = new CustomEvent("mgr-ads", { "detail": "Start ads" });document.dispatchEvent(eventAds);}}window["dataLayer"][getDatalayerPosition()].userConsent.GA = mgr.consent.google==-1? 1 : mgr.consent.google;});Didomi.getObservableOnUserConsentStatusForVendor('77').subscribe(function (consentStatus) {if (consentStatus === undefined) {// The consent status for the vendor is unknownmgr.consent.comscore = -1;} else if (consentStatus === true) {// The user has given consent to the vendormgr.consent.comscore = 1;} else if (consentStatus === false) {// The user has denied consent to the vendorvar prevConsent = mgr.consent.comscore;mgr.consent.comscore = 0;if (prevConsent == 1) { // updated consentdataLayer.push({ 'event': 'CSpageview', 'eventLabel': mgr.consent.comscore });}}// notifyPVwithConsentvar pos = getDatalayerPosition();window["dataLayer"][pos].userConsentGDPR = mgr.consent.comscore;window["dataLayer"][pos].userConsent.CS = mgr.consent.comscore;});Didomi.getObservableOnUserConsentStatusForVendor('c:facebook-cDpcJVKg').subscribe(function (consentStatus) {if (consentStatus === undefined) {// The consent status for the vendor is unknownmgr.consent.facebook = 1;} else if (consentStatus === true) {// The user has given consent to the vendormgr.consent.facebook = 1;} else if (consentStatus === false) {// The user has denied consent to the vendormgr.consent.facebook = 0;}// window["dataLayer"][getDatalayerPosition()].userConsent.FA = mgr.consent.facebook;});Didomi.getObservableOnUserConsentStatusForVendor('c:chartbeat').subscribe(function (consentStatus) {if (consentStatus === undefined) {// The consent status for the vendor is unknownmgr.consent.chartbeat = -1;} else if (consentStatus === true) {// The user has given consent to the vendormgr.consent.chartbeat = 1;} else if (consentStatus === false) {// The user has denied consent to the vendormgr.consent.chartbeat = 0;}// window["dataLayer"][getDatalayerPosition()].userConsent.CB = mgr.consent.chartbeat;});var event = new CustomEvent("mgr-gtm-load", { "detail": "Load the GTM" });document.dispatchEvent(event);});</script><script>var mgr = mgr || {};mgr.Prebid = mgr.Prebid || {};mgr.Prebid.timeout=1550;mgr.Prebid.failsafe=3000;mgr.Prebid.priceGranularity={"buckets":[{"precision":2,"min":0.0,"max":1.5,"increment":0.1},{"precision":2,"min":1.5,"max":10.0,"increment":0.5}]};mgr.Prebid.adUnits=[{"code":"div-gpt-ad-m1","mediaTypes":{"banner":{"Mapping":"megabanner_mapping","sizeConfig":[{"minViewPort":[1020,10],"sizes":[[980,200],[980,90],[980,120],[970,250],[970,90],[728,90],[1,1]]},{"minViewPort":[768,10],"sizes":[[728,90],[468,60]]},{"minViewPort":[0,0],"sizes":[[320,100],[320,50],[300,100],[300,50]]}]}},"bids":[{"bidder":"appnexus","params":{"placementId":23232401,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"","supplyType":""}},{"bidder":"ix","params":{"placementId":0,"siteId":799020,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"","supplyType":""}},{"bidder":"richaudience","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":["XfQ1bsHWkh","LglJaaczDR"],"supplyType":"site"}}]},{"code":"div-gpt-ad-r1","mediaTypes":{"banner":{"Mapping":"roba_general","sizeConfig":[{"minViewPort":[1020,10],"sizes":[[300,600],[300,250],[336,280],[250,250]]},{"minViewPort":[768,10],"sizes":[[300,600],[300,250],[336,280],[250,250]]},{"minViewPort":[0,0],"sizes":[[300,600],[300,250],[336,280],[250,250],[160,600],[120,600]]}]}},"bids":[{"bidder":"appnexus","params":{"placementId":23232418,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"","supplyType":""}},{"bidder":"ix","params":{"placementId":0,"siteId":799049,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"","supplyType":""}},{"bidder":"richaudience","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"6qCDIFXBsS","supplyType":"site"}}]},{"code":"div-gpt-ad-r2","mediaTypes":{"banner":{"Mapping":"roba_general","sizeConfig":[{"minViewPort":[1020,10],"sizes":[[300,600],[300,250],[336,280],[250,250]]},{"minViewPort":[768,10],"sizes":[[300,600],[300,250],[336,280],[250,250]]},{"minViewPort":[0,0],"sizes":[[300,600],[300,250],[336,280],[250,250],[160,600],[120,600]]}]}},"bids":[{"bidder":"appnexus","params":{"placementId":23232419,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"","supplyType":""}},{"bidder":"ix","params":{"placementId":0,"siteId":799050,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"","supplyType":""}},{"bidder":"richaudience","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"8OIp3sG7gc","supplyType":"site"}}]},{"code":"div-gpt-ad-sm","mediaTypes":{"banner":{"Mapping":"megabanner_sticky","sizeConfig":[{"minViewPort":[0,0],"sizes":[[320,100],[320,50]]}]}},"bids":[{"bidder":"appnexus","params":{"placementId":23232427,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"","supplyType":""}},{"bidder":"ix","params":{"placementId":0,"siteId":799052,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"","supplyType":""}},{"bidder":"richaudience","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"8ufOdxfBzr","supplyType":"site"}}]}];</script><script>var mgr = mgr || {}; mgr.customTargeting = mgr.customTargeting || {}; mgr.customTargeting.page_type='Article';mgr.customTargeting.article_id='16104';mgr.customTargeting.content_type='Normal';mgr.customTargeting.tags=['animales','temas','insectos','hormigas','biodiversidad','minerales','actualidad'];mgr.customTargeting.level='2';mgr.customTargeting.section='naturaleza';</script><link rel="canonical" href="https://www.nationalgeographic.com.es/naturaleza/esta-hormiga-tiene-coraza-unica_16104" /><link rel="amphtml" href="https://www.nationalgeographic.com.es/naturaleza/esta-hormiga-tiene-coraza-unica_16104/amp" /> <!-- MARFEEL --><script type="text/javascript">function e(e) { var t = !(arguments.length > 1 && void 0 !== arguments[1]) || arguments[1], c = document.createElement("script"); c.src = e, t ? c.type = "module" : (c.async = !0, c.type = "text/javascript", c.setAttribute("nomodule", "")); var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(c, n) } function t(t, c, n) { var a, o, r; null !== (a = t.marfeel) && void 0 !== a || (t.marfeel = {}), null !== (o = (r = t.marfeel).cmd) && void 0 !== o || (r.cmd = []), t.marfeel.config = n, t.marfeel.config.accountId = c; var i = "https://sdk.mrf.io/statics"; e("".concat(i, "/marfeel-sdk.js?id=").concat(c), !0), e("".concat(i, "/marfeel-sdk.es5.js?id=").concat(c), !1) } !function (e, c) { var n = arguments.length > 2 && void 0 !== arguments[2] ? arguments[2] : {}; t(e, c, n) }(window, 276, {});</script><script>var mgr = mgr || {};mgr.JWPlayer = mgr.JWPlayer || {};mgr.JWPlayer.relatedvideosactive='True';mgr.JWPlayer.urlplaylist='https://cdn.jwplayer.com/v2/playlists/4M0vFQED?related_media_id=W8kqG07T';mgr.JWPlayer.autoplaytimer=10;mgr.JWPlayer.oncomplete='autoplay';mgr.JWPlayer.displaymode='shelf';mgr.JWPlayer.autoplaymessage='__title__ empezará en xx segundos';mgr.JWPlayer.heading='Ver más videos';</script></head><body class="site cbp-spmenu-push post"><!-- Google Tag Manager --><script>dataLayer = [{}];dataLayer.push({"event": "gtmContent", "metrics": { "Articulo visto": 1 }, "navegacion":{"category":"revistas","section":"naturaleza","subsection":"none","contentDevice":!(/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase())) && !(/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'desktop' :((/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'tablet' : 'mobile'),"webGroup":"National Geographic","webType":"web"},"contenido":{"contentType":"article","contentFormat":"article","author":"Héctor Rodríguez","author2":"none","publicationDate":"20220822","modificationDate":"20220822","publicationHour":"17","galleryNumber":"none","contentId":"16104","contentLabel01":"https://www.nationalgeographic.com.es/naturaleza","contentLabel02":"none","contentLabel03":"none","subject":"Esta hormiga tiene una coraza única","afiliacion":"none","contentRol":"gratuito","contentGroup01":"Insectos","contentGroup02":"","contentGroup03":"","contentGroup04":"","contentGroup05":"Biodiversidad","contentGroup06":""},"userConsent":{"CS":"1","GA":"1","FA":"1"},"userConsentGDPR":"1"});</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5RZ7W8C" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>document.addEventListener('mgr-gtm-load', function (e) {var s = 'script';var l = 'dataLayer';var i = 'GTM-5RZ7W8C';window[l]=window[l]||[];window[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=document.getElementsByTagName(s)[0],j=document.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);}, false);</script><!-- End Google Tag Manager --><form method="post" action="/naturaleza/esta-hormiga-tiene-coraza-unica_16104" id="aspnetForm"><div><input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="c4d6sHkuufebNtZRw6gSNNAAoVduHm/2+dfu5lqNYC9D17mS+/XkptYo99ipHDxNF9s3G6rziwyAy2pTlj39eXQ/5fYUL+1YVJQbY1O+iWllzfyJ" /></div><div><input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="0E101E7C" /><input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" /><input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="XisFq2LdFsrVz82zMcdEeHR8B3KwzNCt485Mrbeksegc8ldVQ6vQ37N7TjaQkprIJ+Y6Xkav9MM5qWMylEUnXb0F4zC37961Ce/8AQb1eNYgq/3nppWl0inxXXEAy2hvK4aBEHcoV1XEUibUuOoYQ0F66Ys=" /></div><div class="page-content naturaleza"><div id="wrapper"><header id="header" class="page-header"><div class="ng-header"><ul class=""><li><a class="selected" href="https://www.nationalgeographic.com.es">NG España</a></li><li><a class="" href="https://viajes.nationalgeographic.com.es">Viajes NG</a></li><li><a class="" href="https://historia.nationalgeographic.com.es">Historia NG</a></li></ul></div><div class="regular-header ng-container"><div class="ng-container"><!-- Menu Button --><span class="navbar-toggle"><b></b><b></b><b></b></span><!-- Login --><div class="subscribe-sticky"></div><!-- Logo --><div class="brand"><a href="/"><img src="/Content/img/logo-ng18-big.svg" alt="National Geographic España" width="185" height="67" class="logo black lazyload" /><img src="/Content/img/ng-logo-white.svg" alt="National Geographic España" width="185" height="67" class="logo white lazyload" /></a></div><!-- Subscribe casos --><div class="subscribe-button"><a href="https://www.nationalgeographic.com.es/pagina/beneficios-suscripcion.html?rba_source=nationalgeographic.com.es&rba_medium=referral&rba_campaign=NGME&rba_content=header" class="button-suscription default" data-trackcat="Suscribete" data-trackact="Sticky" target="_blank" title="Suscríbete"><span>Suscríbete</span></a><a href="https://tienda.rbarevistas.com/regala/suscripcion-anual-national-33d-regala-3650.html?___store=regala_nacional&rba_source=nationalgeographic.com.es&rba_medium=referral&rba_campaign=NGME&rba_content=header-suscriptor" class="button-suscription user hidden" data-trackcat="Suscribete" data-trackact="Sticky" target="_blank" title="Usuario"><span>Suscríbete</span></a><a href="https://tienda.rbarevistas.com/regala/suscripcion-anual-national-33d-regala-3650.html?___store=regala_nacional&rba_source=nationalgeographic.com.es&rba_medium=referral&rba_campaign=NGME&rba_content=header-suscriptor" class="button-suscription subscriber hidden" data-trackcat="Suscribete" data-trackact="Sticky" target="_blank" title="Suscriptor"><span>Regala</span></a></div><!-- Menu --><!-- START: MENU --><nav id="menudsk" class="page-menu-desktop" role="navigation"><ul class="n1"><li class="destacado-ng"><a href="/25-aniversario">25 Aniversario NG</a></li><li><a href="/temas/reportajes-multimedia">Reportajes Multimedia</a></li><li><a href="/temas/actualidad">Actualidad</a></li><li class="cat-37"><a href="/ciencia">Ciencia</a></li><li class="cat-40 selected"><a href="/naturaleza">Naturaleza</a></li><li><a href="/25-aniversario/alimentacion-responsable" title="Tests, quiz y cuestionarios">Consumo responsable</a></li><li class="cat-25"><a href="/fotografia/foto-del-dia">Foto del día</a></li><li><a href="/edicion-impresa" rel="external">Edición impresa</a></li><li><a href="/newsletters">Newsletter</a></li><!-- Social links --><li class="menu-share desplegable"><span class="only-desktop">Síguenos</span><span class="only-burger">Encuéntranos en las redes</span><ul class="socialmedia"><li><p class="social-title">National Geographic</p><a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a><a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a><a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a><a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/natgeoesp/" title="Pinterest de National Geographic España"></a><!--<a rel="nofollow" target="_blank" class="icon-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"></a>--></li><li><p class="social-title"><span>NG</span> Viajes</p><a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/ViajesNationalGeographic" title="Facebook de Viajes National Geographic"></a><a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/ViajesNG" title="Twitter de Viajes National Geographic"></a><a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/viajesng/" title="Instagram de Viajes National Geographic"></a></li><li><p class="social-title"><span>NG</span> Historia</p><a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/HistoriaNationalGeographic" title="Facebook de Historia National Geographic"></a><a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/HistoriaNG" title="Twitter de Historia National Geographic"></a><a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/historiang/" title="Instagram de Historia National Geographic"></a></li> </ul></li><li class="burger-subscribe"><a href="https://tienda.rbarevistas.com/promociones/national-geographic-especial-verano.html?___store=landing_revistas&rba_source=rbarevistas&rba_medium=referral&rba_campaign=especial-verano-2022&rba_term=nationalgeographic&rba_content=burger" target="_blank" class="subscribe-magazine">Suscríbete<i class="icon-arrow-right"></i></a></li><!-- Newsletter --><li class="newsletter"><a href="/newsletters">Newsletter</a></li></ul></nav><!-- END: MENU --></div></div><!-- Menu --><!-- START: MENU --><nav id="menu" class="page-menu" role="navigation"><ul class="n1"><li class="menu-search"><div class="buscador-form" id="searching"><input type="text" name="txtBuscadorBurguer" id="inputTextBurguer" placeholder="Buscar" class="typeahead"><button name="singlebutton" id="btnBuscBurguer" class="btn-search" value="ok"><span class="icon-search"></span></button></div></li><li class="menu-ng"><span class="only-desktop burger-title">NATIONAL GEOGRAPHIC</span><ul class="main-menu"><li class="destacado-ng"><a href="/25-aniversario">25 Aniversario NG</a></li><li><a href="/temas/reportajes-multimedia">Reportajes Multimedia</a></li><li><a href="/temas/actualidad">Actualidad</a></li><li class="cat-37"><a href="/ciencia">Ciencia</a></li><li class="cat-40 selected"><a href="/naturaleza">Naturaleza</a></li><li><a href="/25-aniversario/alimentacion-responsable" title="Tests, quiz y cuestionarios">Consumo responsable</a></li><li class="cat-25"><a href="/fotografia/foto-del-dia">Foto del día</a></li><li><a href="/edicion-impresa" rel="external">Edición impresa</a></li><li><a href="/newsletters">Newsletter</a></li></ul></li><!-- Social links --><li class="menu-share desplegable"><span class="only-desktop">Síguenos</span><span class="only-burger">Encuéntranos en las redes</span><ul class="socialmedia"><li><p class="social-title">National Geographic</p><a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a><a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a><a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a><a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/natgeoesp/" title="Pinterest de National Geographic España"></a><!--<a rel="nofollow" target="_blank" class="icon-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"></a>--></li><li><p class="social-title"><span>NG</span> Viajes</p><a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/ViajesNationalGeographic" title="Facebook de Viajes National Geographic"></a><a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/ViajesNG" title="Twitter de Viajes National Geographic"></a><a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/viajesng/" title="Instagram de Viajes National Geographic"></a></li><li><p class="social-title"><span>NG</span> Historia</p><a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/HistoriaNationalGeographic" title="Facebook de Historia National Geographic"></a><a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/HistoriaNG" title="Twitter de Historia National Geographic"></a><a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/historiang/" title="Instagram de Historia National Geographic"></a></li></ul></li><li class="menu-siguenos"><span class="only-burger siguenos-title col-sm-12">Síguenos</span><div id="siguenos-iconos"><a rel="nofollow" target="_blank" class="icon-facebook icon-burger" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a><a rel="nofollow" target="_blank" class="icon-twitter icon-burger" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a><a rel="nofollow" target="_blank" class="icon-instagram-new icon-burger" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a></div></li><li class="burger-footer-NG only-burger"><a href="https://www.nationalgeographic.com.es/" target="_blank" class="footer-burger-icon">NATIONAL GEOGRAPHIC</a></li><li class="burger-footer-NGH only-burger"><a href="https://historia.nationalgeographic.com.es/" target="_blank" class="footer-burger-icon">HISTORIA NG</a></li><li class="burger-footer-NGV only-burger"><a href="https://viajes.nationalgeographic.com.es/" target="_blank" class="footer-burger-icon">VIAJES NG</a></li><li class="burger-subscribe only-burger"><a href="https://tienda.rbarevistas.com/promociones/national-geographic-especial-verano.html?___store=landing_revistas&rba_source=rbarevistas&rba_medium=referral&rba_campaign=especial-verano-2022&rba_term=nationalgeographic&rba_content=burger" target="_blank" class="subscribe-magazine">Suscríbete</a></li><!-- Newsletter --><li class="newsletter"><a href="/newsletters">Newsletter</a></li><li class="img-menu-desktop only-desktop"><a href="https://tienda.rbarevistas.com/promociones/suscripcion-plus-national-geographic-bolsa-4274.html/?___store=landing_revistas&rba_source=rbarevistas&rba_medium=referral&rba_campaign=ng-bolsa-earth-explorer-4274&rba_term=nationalgeographic&rba_content=burguer " target="_blank"><img data-src="/medio/2022/08/02/ngpl-bolsa-banner-square_9b8259eb.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="National Geographic España" class="" style="width: 80%;"></a></li><li class="menu-ngh only-desktop"><a href="https://historia.nationalgeographic.com.es" class="only-desktop burger-submenu-title">HISTORIA NG</a><nav class="themes submenu-item"><div class="row center-xs center-sm center-md center-lg"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><span class="button hidden-sm hidden-md hidden-lg">+</span><p id="themes" class="trending-container"><a href="https://historia.nationalgeographic.com.es/temas/actualidad" target="">ACTUALIDAD</a><a href="https://historia.nationalgeographic.com.es/temas/reportajes-multimedia" target="">REPORTAJES MULTIMEDIA</a><a href="https://historia.nationalgeographic.com.es/efemerides" target="">EFEMÉRIDES</a><a href="https://historia.nationalgeographic.com.es/temas/podcasts" target="">PODCAST</a><a href="https://historia.nationalgeographic.com.es/temas/tests-ng" target="">TESTS</a><a href="https://historia.nationalgeographic.com.es/personajes" target="">PERSONAJES</a><a href="https://historia.nationalgeographic.com.es/foto-del-dia" target="">FOTO DEL DIA</a><a href="https://historia.nationalgeographic.com.es/temas/" target="">TODOS LOS TEMAS</a><a href="https://historia.nationalgeographic.com.es/edicion-impresa" target="">EDICIÓN IMPRESA</a></p></div></div></nav></li><li class="menu-ngv only-desktop"><a href="https://viajes.nationalgeographic.com.es" class="only-desktop burger-submenu-title">VIAJES NG</a><nav class="themes submenu-item"><div class="row center-xs center-sm center-md center-lg"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><span class="button hidden-sm hidden-md hidden-lg">+</span><p id="themes" class="trending-container"><a href="https://viajes.nationalgeographic.com.es/t/escapadas" target="">ESCAPADAS</a><a href="https://viajes.nationalgeographic.com.es/t/grandes-viajes" target="">GRANDES VIAJES</a><a href="https://viajes.nationalgeographic.com.es/lifestyle" target="">VIVIR VIAJANDO</a><a href="https://viajes.nationalgeographic.com.es/t/playas" target="">SELECCIÓN DE PLAYAS</a><a href="https://viajes.nationalgeographic.com.es/t/turismo-sostenible" target="">TURISMO SOSTENIBLE</a><a href="https://viajes.nationalgeographic.com.es/multimedia" target="">MAPAS Y VIAJES MULTIMEDIA</a><a href="https://viajes.nationalgeographic.com.es/t/hoteles-y-alojamientos" target="">HOTELES Y ALOJAMIENTOS</a><a href="https://viajes.nationalgeographic.com.es/p/espana" target="">ESPAÑA</a><a href="https://viajes.nationalgeographic.com.es/p" target="">PAÍSES</a></p></div></div></nav></li></ul></nav><!-- END: MENU --><div class="page-search-form row"><div class="col-xs-12"><div class="buscador-form" id="searching"><input type="text" name="txtBuscadorHeader" id="inputTextHeader" placeholder="Buscar" class="input-buscar typeahead" ClientIDMode="Static"><button name="singlebutton" id="btnBuscHeader" class="btn-search" value="ok" ClientIDMode="Static" data-text="#inputTextHeader"><span class="icon-search"></span></button></div></div><div class="col-xs-12"><div class="count-results-search"><div class="results"></div><div class="order">Ordenar por<select class="search-order" name=""><option value="rank">Relevancia</option><option value="date">Fecha</option></select></div></div></div></div></header><aside class="add990x90 top hidden-xs"><div class="row"><div class="creatividad"><!-- AD DFP Manager --><!-- This is a branded content, ad hidden --> </div></div></aside></div><main id="main" class="site-content detail"><article class="article-main"><div class="ng-container"><p id="breadcrumb"><a href='/temas' title='temas'>temas</a>/<a href='/temas/biodiversidad' title='Biodiversidad'>Biodiversidad</a></p></div><div id="detail" class="ng-container"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 main-content"><article class="entry-main ng-container"><header class="entry-header ng-container-text"><div class="hidden-sm hidden-md hidden-lg fotoDelDiaMbl"></div><h1 class="article-title">Esta hormiga tiene una coraza única</h1><h2 class="article-subtitle">Formada sobre el esqueleto de las hormigas de la especie Acromyrmex echinatior, se trata del primer ejemplo conocido de una coraza corporal biomineral descubierta en el mundo de los insectos</h2></header><!-- START:toolbar --><div class="toolbar mangiroshare"><ul><li class="button-share-cercle face"><a class="icon-facebook fck button mangirotrack" title="Facebook" data-trackcat="Facebook" data-trackact="comparte" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2festa-hormiga-tiene-coraza-unica_16104"><i class="fa fa-facebook"></i><span></span></a></li><li class="button-share-cercle twit"><a class="icon-twitter twt button mangirotrack" title="Twitter" data-trackcat="Twitter" data-trackact="comparte" data-text="Esta+hormiga+tiene+una+coraza+%c3%banica" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2festa-hormiga-tiene-coraza-unica_16104"><i class="fa fa-twitter"></i><span></span></a></li><li class="button-share-cercle whats"><a class="icon-whatsapp wha button mangirotrack" title="Whatsapp" data-trackcat="Whatsapp" data-trackact="comparte"><i class="fa fa-whatsapp"></i><span></span></a></li></ul><a title="Flipboard" class="fbd button mangirotrack" data-text="Esta+hormiga+tiene+una+coraza+%c3%banica" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2festa-hormiga-tiene-coraza-unica_16104" data-trackcat="Flipboard" data-trackact="comparte" style="display: none;"></a></div><!-- END:toolbar --><div class="entry-tags ng-container-media"><!-- START: tags-rel  --><div class="c-taks"><a href="/animales/insectos" class="animales">Insectos</a><a href="/animales/hormigas" class="animales">Hormigas</a><a href="/temas/biodiversidad" class="temas">Biodiversidad</a><a href="/temas/minerales" class="temas">Minerales</a><a href="/temas/actualidad" class="temas">Actualidad</a></div><!-- END: tags-rel   --><div class="c-nav"><div class="gallery-nav-screen" style=""><i class="fa fa-align-left" aria-hidden="true"></i><a id="articulo" href="#anclaTexto" class="gotoText icon-stiky-leer active">LEER EL ARTÍCULO</a></div></div></div><!-- START: detail--><div class="entry-media ng-container-media"><div class="entry-author ng-container-media"><div id="involveds" class="involveds wrap"><div class="involved-authors only-author"><div class="first-author"><Figure class="thumb col-xs-3"><img data-src="/medio/2021/11/18/hector-rodriguez_53c7b121_600x600.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 600 600&quot;%3E%3C/svg%3E" alt="Héctor Rodríguez" class="lazyload" width="600" height="600" data-aspectratio="600/600" /><noscript><img src="/medio/2021/11/18/hector-rodriguez_53c7b121_600x600.jpg" alt="Héctor Rodríguez" /></noscript></Figure><div class="info-author"><a href="/autores/hector-rodriguez_1241" class="lnk-author css-authors  title-separator">Héctor Rodríguez</a><p class="title-author css-authors ">Editor y periodista especializado en ciencia y naturaleza</p></div></div></div></div> </div><figure class="thumb zoom"> <img sizes="100vw" data-srcset="/medio/2020/11/19/acromyrmex-echinatior-obrera-vs-atta-cephalotes-soldado_961b1e9f_512x317.jpg 512w,/medio/2020/11/19/acromyrmex-echinatior-obrera-vs-atta-cephalotes-soldado_b2f662c4_960x595.jpg 960w,/medio/2020/11/19/acromyrmex-echinatior-obrera-vs-atta-cephalotes-soldado_8d2f15f9_1280x794.jpg 1280w" data-src="/medio/2020/11/19/acromyrmex-echinatior-obrera-vs-atta-cephalotes-soldado_8d2f15f9_1280x794.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 1280 794&quot;%3E%3C/svg%3E" alt="Acromyrmex echinatior (obrera) vs Atta cephalotes (soldado)" class="flipboard-image lazyload" width="1280" height="794" data-aspectratio="1280/794" /><noscript><img src="/medio/2020/11/19/acromyrmex-echinatior-obrera-vs-atta-cephalotes-soldado_8d2f15f9_1280x794.jpg" alt="Acromyrmex echinatior (obrera) vs Atta cephalotes (soldado)" /></noscript><div class="info"><h2 class="credit-title">Acromyrmex echinatior (obrera) vs Atta cephalotes (soldado)</h2></div><figcaption class="by">Foto: Caitlin M. Carlson</figcaption></figure><p class="date"> <time itemprop="dateModified" datetime="2022-08-22T17:00:00+02:00" data-timestamp="1661187600">22 de agosto de 2022, 17:00</time></p></div><div id="anclaTexto"></div><div class="entry-content  ng-container-text" id="article-text"><div class="txt"><aside class="subscription-highlighted"><div class="subscription-container"><div class="non-subscribed"><p class="description">Disfruta de 3 revistas GRATIS de National Geographic y forma parte del movimiento por un mundo más sostenible.</p><a href="https://tienda.rbarevistas.com/3meses-gratis-ngme-leads-revista?rba_source=nationalgeographic.com.es&amp;rba_medium=referral&amp;rba_campaign=NGME-3MNG-revista&amp;rba_content=frase-articulo" target="_blank" class="more-link">MÁS INFO</a></div><div class="subscribed"><p class="description">Disfruta de nuestras ediciones especiales a un precio único por ser suscriptor. </p><a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/national-geographic/ediciones-especiales.html?rba_source=nationalgeographic.com.es&amp;rba_medium=referral&amp;rba_campaign=NGME&amp;rba_content=frase-articulo-suscriptor" target="_blank" class="more-link">DESCÚBRELAS</a></div></div></aside><aside class="add300x250 publi-interior-top ad-inline"><div class="creatividad"><!-- AD DFP Manager --><!-- This is a branded content, ad hidden --></div></aside><p>La <strong>biomineralización</strong> es el proceso mediante el cual los organismos vivos producen minerales, muy a menudo para endurecer o hacer más resistentes sus propios tejidos. Para encontrar algunas de <a href="https://pubs.geoscienceworld.org/gsa/geology/article/39/6/607/130647/The-rise-of-predators" target="_blank">las muestras de biomineralización mas antiguas</a> jamás halladas hemos de retroceder hasta hace unos 775 millones de años, momento en que los científicos creen que una docena de organismos empezaron a producir las primeras estructuras de calcio, carbonato o sílice para defenderse de los depredadores: un paso fundamental en la evolución para los organismos eucariotas en el que quedarían vinculados hasta ahora los ciclos biológicos y geoquímicos de la Tierra.</p><section class="related-article-content relacionado"><a href="/naturaleza/actualidad/como-plantas-convirtieron-a-hormigas-sus-esclavas_13459" class="rel"><article class="article"><figure class="thumb pull-left"><img data-src="/medio/2018/11/09/hormigas-arboreas_5c8f4558_800x800.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 0 0&quot;%3E%3C/svg%3E" alt="Como las plantas convirtieron a las hormigas en sus esclavas" class="imagenRelacionado lazyload" /><noscript><img src="/medio/2018/11/09/hormigas-arboreas_5c8f4558_800x800.jpg" alt="Como las plantas convirtieron a las hormigas en sus esclavas" /></noscript></figure><div class="relacionadoTxt icon-arrow-right"><p class="info">Más información</p><div class="title-relacionado"><h3 class="title trans-background-yellow">Como las plantas convirtieron a las hormigas en sus esclavas</h3></div> <div id="rel-article-13459_gpNumFotos" class="numFotos"><i class="icomoon icon-photos" aria-hidden="true"></i><div class="txt-relacionado"></div> </div></div> </article></a></section><p>Desde entonces el proceso de biomineralización ha tomando diversas formas, dando lugar desde los huesos que conforman nuestro cuerpo y dientes, pasando por las conchas de los moluscos, hasta los corales más diversos del fondo marino.</p><p>Otra de las formas más conocidas de biomineralización podemos encontrarlas en las estructuras que recubren, protegen y soportan el cuerpo de diversos animales como los crustáceos. Este tipo de <strong>exoesqueletos mineralizados</strong> habían sido observados en las langostas y otros tipos de especies marinas, sin embargo nunca en<a href="https://www.nationalgeographic.com.es/naturaleza/este-escarabajo-es-casi-indestructible_16010" target="_blank"> insectos, cuyos exoesqueletos están generalmente formados por quitina.</a></p><figure class="thumb zoom"><img sizes="100vw" data-srcset="/medio/2020/11/24/acromyrmex-echinatior_f5cdc48c_480x270.jpg 480w,/medio/2020/11/24/acromyrmex-echinatior_6374e8b7_800x450.jpg 800w" data-src="/medio/2020/11/24/acromyrmex-echinatior_6374e8b7_800x450.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 800 450&quot;%3E%3C/svg%3E" alt="Acromyrmex echinatior" class="lazyload" width="800" height="450" data-aspectratio="800/450" /><noscript><img src="/medio/2020/11/24/acromyrmex-echinatior_6374e8b7_800x450.jpg" alt="Acromyrmex echinatior" /></noscript><div class="info"><h2 class="credit-title">Acromyrmex echinatior</h2></div><figcaption class="by">Foto: H.Li et al. / Nature Communications</figcaption></figure><p>Y decimos generalmente, porque un reciente estudio dirigido por el entomólogo de la universidad de Wisconsin-Madison, <a href="https://currielab.wisc.edu/people_pi.php" target="_blank"><strong>Cameron Currie</strong>,</a> acaba de dar a conocer el descubrimiento <strong>de una armadura de calcita rica en magnesio</strong> hallada por primera vez en un insecto, <strong>la cual se superpone a los exoesqueletos</strong> de las obreras de <em>Acromyrmex echinatior</em>, una especie de hormiga cortadora de hojas nativa de Centroamérica.</p><p>El equipo de Currie encontró <strong>que dicha armadura se desarrolla a medida que las hormigas maduran cubriendo casi todo su cuerpo</strong>, lo que aumenta significativamente la dureza de su exoesqueleto. Los investigadores también observaron que las hormigas obreras con los exoesqueletos biomineralizados tenían más probabilidades de sobrevivir a los frecuentes encuentros con las hormigas soldado de la especie <em>Atta cephalotes</em>, otro tipo de hormiga cortadora de hojas con la que comparten ecosistema. Del mismo modo, los científicos observaron que dicha armadura no cumplía únicamente con una sola función, si no que esta también ayudó a <em>Acromyrmex echinatior </em>a protegerse contra la infección de <em>Metarhizium anisopliae, </em>un hongo muy agresivo con los insectos capaz de romper las cutículas de sus exoesqueletos y cada vez más empleado en el control de plagas. "Todo ello se traduce en un incremento de la supervivencia de <em>A. Echinator</em>, lo que demuestra la eficiencia protectora de esta armadura biomineral de calcio y magnesio" comenta Currie</p><figure class="thumb zoom"><img sizes="100vw" data-srcset="/medio/2020/11/19/cucaracha-atacada-por-el-hongo-metarhizium-anisopliae_e088e562_480x252.jpg 480w,/medio/2020/11/19/cucaracha-atacada-por-el-hongo-metarhizium-anisopliae_b42ac46b_650x342.jpg 650w" data-src="/medio/2020/11/19/cucaracha-atacada-por-el-hongo-metarhizium-anisopliae_b42ac46b_650x342.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 650 342&quot;%3E%3C/svg%3E" alt="Cucaracha atacada por el hongo Metarhizium anisopliae" class="lazyload" width="650" height="342" data-aspectratio="650/342" /><noscript><img src="/medio/2020/11/19/cucaracha-atacada-por-el-hongo-metarhizium-anisopliae_b42ac46b_650x342.jpg" alt="Cucaracha atacada por el hongo Metarhizium anisopliae" /></noscript><div class="info"><h2 class="credit-title">Cucaracha atacada por el hongo Metarhizium anisopliae</h2></div><figcaption class="by">Foto: Chengshu Wang & Yuxian Xia / Plos Genetics</figcaption></figure><p>Currie y los coautores de estudio, el cual se publica esta semana en la revista <strong>Nature </strong>bajo el título <a href="https://www.nature.com/articles/s41467-020-19566-3" target="_blank"><em>Biomineral armor in leaf-cutter ants</em></a> concluyen que el descubrimiento de esta armadura en una especie de insecto tan relativamente bien estudiada sugiere que este tipo de estructuras podría estar mucho más extendida de lo que se pensaba anteriormente.</p><section class="related-article-content relacionado"><a href="/naturaleza/cuanto-sabes-sobre-hormigas_16085" class="rel"><article class="article"><figure class="thumb pull-left"><img data-src="/medio/2020/11/13/hormiga-al-acecho_cf4c4ba9_800x800.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 0 0&quot;%3E%3C/svg%3E" alt="¿Cuánto sabes sobre las hormigas?" class="imagenRelacionado lazyload" /><noscript><img src="/medio/2020/11/13/hormiga-al-acecho_cf4c4ba9_800x800.jpg" alt="¿Cuánto sabes sobre las hormigas?" /></noscript></figure><div class="relacionadoTxt icon-arrow-right"><p class="info">Más información</p><div class="title-relacionado"><h3 class="title trans-background-yellow">¿Cuánto sabes sobre hormigas?
</h3></div> <div id="rel-article-16085_gpNumFotos" class="numFotos"><i class="icomoon icon-photos" aria-hidden="true"></i><div class="txt-relacionado"></div> </div></div> </article></a></section><aside class="add300x600 publi-interior-bot ad-inline"><div class="creatividad"><!-- AD DFP Manager --><!-- This is a branded content, ad hidden --></div></aside></div><!-- START:toolbar --><div class="toolbar mangiroshare"><ul><li class="button-share-cercle face"><a class="icon-facebook fck button mangirotrack" title="Facebook" data-trackcat="Facebook" data-trackact="comparte" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2festa-hormiga-tiene-coraza-unica_16104"><i class="fa fa-facebook"></i><span></span></a></li><li class="button-share-cercle twit"><a class="icon-twitter twt button mangirotrack" title="Twitter" data-trackcat="Twitter" data-trackact="comparte" data-text="Esta+hormiga+tiene+una+coraza+%c3%banica" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2festa-hormiga-tiene-coraza-unica_16104"><i class="fa fa-twitter"></i><span></span></a></li><li class="button-share-cercle whats"><a class="icon-whatsapp wha button mangirotrack" title="Whatsapp" data-trackcat="Whatsapp" data-trackact="comparte"><i class="fa fa-whatsapp"></i><span></span></a></li></ul><a title="Flipboard" class="fbd button mangirotrack" data-text="Esta+hormiga+tiene+una+coraza+%c3%banica" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2festa-hormiga-tiene-coraza-unica_16104" data-trackcat="Flipboard" data-trackact="comparte" style="display: none;"></a></div><!-- END:toolbar --><div class="tagsFooter"><!-- START: tags-rel  --><div class="c-taks"><a href="/animales/insectos" class="animales">Insectos</a><a href="/animales/hormigas" class="animales">Hormigas</a><a href="/temas/biodiversidad" class="temas">Biodiversidad</a><a href="/temas/minerales" class="temas">Minerales</a><a href="/temas/actualidad" class="temas">Actualidad</a></div><!-- END: tags-rel   --></div></div><div id="contentFullImg" class="contentFullImg" style="display: none"><div class="butClose" onclick="closecontentFullImg()"><div class="butCloseIns"></div></div><img id="imgFull" class="imgFull lazyload"></div><!-- END : detail --></article><aside class="entry-footer ng-container"><!-- START: noticias-rel --><section class="article-related"><header class="section-header"><p class="section-title">Relacionadas</p></header><div class="section-list"><!-- START: article --><article class="article common subscription-free_access"><figure class="thumb photo"><a href="/mundo-ng/grandes-reportajes/hermandad-de-tejedoras_4190" target="_self" title="Hormigas tejedoras, maestras de las redes sociales"><img sizes="100vw" data-srcset="/medio/2018/02/27/hormigas01articulo__480x480.jpg 480w,/medio/2018/02/27/hormigas01articulo__800x800.jpg 800w" data-src="/medio/2018/02/27/hormigas01articulo__800x800.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 800 800&quot;%3E%3C/svg%3E" alt="Hormigas tejedoras, maestras de las redes sociales" class="lazyload" width="800" height="800" data-aspectratio="800/800" /><noscript><img src="/medio/2018/02/27/hormigas01articulo__800x800.jpg" alt="Hormigas tejedoras, maestras de las redes sociales" /></noscript></a></figure><div class="txt"><p class="category">Mundo NG</p><a href="/mundo-ng/grandes-reportajes/hermandad-de-tejedoras_4190" class="lnkAllText"><h3 class="title">Hormigas tejedoras, maestras de las redes sociales</h3></a><p class="author"></p><div class="article-photos"><i class="icomoon icon-photos" aria-hidden="true"></i><span>12 FOTOGRAFÍAS</span></div></div> </article><!-- END: article --><!-- START: article --><article class="article common subscription-free_access"><figure class="thumb photo"><a href="/naturaleza/actualidad/como-plantas-convirtieron-a-hormigas-sus-esclavas_13459" target="_self" class="Héctor Rodríguez" title="Como las plantas convirtieron a las hormigas en sus esclavas"><img sizes="100vw" data-srcset="/medio/2018/11/09/hormigas-arboreas_0cc17d30_480x480.jpg 480w,/medio/2018/11/09/hormigas-arboreas_5c8f4558_800x800.jpg 800w" data-src="/medio/2018/11/09/hormigas-arboreas_5c8f4558_800x800.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 800 800&quot;%3E%3C/svg%3E" alt="Como las plantas convirtieron a las hormigas en sus esclavas" class="lazyload" width="800" height="800" data-aspectratio="800/800" /><noscript><img src="/medio/2018/11/09/hormigas-arboreas_5c8f4558_800x800.jpg" alt="Como las plantas convirtieron a las hormigas en sus esclavas" /></noscript></a></figure><div class="txt"><p class="category">Naturaleza</p><a href="/naturaleza/actualidad/como-plantas-convirtieron-a-hormigas-sus-esclavas_13459" class="lnkAllText"><h3 class="title">Como las plantas convirtieron a las hormigas en sus esclavas</h3></a><p class="author"></p><div class="article-photos"><i class="icomoon icon-photos" aria-hidden="true"></i><span>3 FOTOGRAFÍAS</span></div></div> </article><!-- END: article --><!-- START: article --><article class="article common subscription-free_access"><figure class="thumb"><a href="/naturaleza/cuanto-sabes-sobre-hormigas_16085" target="_self" class="Redacción" title="¿Cuánto sabes sobre las hormigas?"><img sizes="100vw" data-srcset="/medio/2020/11/13/hormiga-al-acecho_403fdb25_480x480.jpg 480w,/medio/2020/11/13/hormiga-al-acecho_cf4c4ba9_800x800.jpg 800w" data-src="/medio/2020/11/13/hormiga-al-acecho_cf4c4ba9_800x800.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 800 800&quot;%3E%3C/svg%3E" alt="¿Cuánto sabes sobre las hormigas?" class="lazyload" width="800" height="800" data-aspectratio="800/800" /><noscript><img src="/medio/2020/11/13/hormiga-al-acecho_cf4c4ba9_800x800.jpg" alt="¿Cuánto sabes sobre las hormigas?" /></noscript></a></figure><div class="txt"><p class="category">Naturaleza</p><a href="/naturaleza/cuanto-sabes-sobre-hormigas_16085" class="lnkAllText"><h3 class="title">¿Cuánto sabes sobre hormigas?</h3></a><p class="author"></p></div> </article><!-- END: article --><!-- START: article --><article class="article common subscription-free_access"><figure class="thumb"><a href="/naturaleza/este-escarabajo-es-casi-indestructible_16010" target="_self" class="Héctor Rodríguez " title="Los secretos del escarabajo (casi) indestructible "><img sizes="100vw" data-srcset="/medio/2020/10/22/escarabajo-diabolico-acorazado_8416557b_480x480.jpg 480w,/medio/2020/10/22/escarabajo-diabolico-acorazado_38126ace_800x800.jpg 800w" data-src="/medio/2020/10/22/escarabajo-diabolico-acorazado_38126ace_800x800.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 800 800&quot;%3E%3C/svg%3E" alt="Los secretos del escarabajo (casi) indestructible " class="lazyload" width="800" height="800" data-aspectratio="800/800" /><noscript><img src="/medio/2020/10/22/escarabajo-diabolico-acorazado_38126ace_800x800.jpg" alt="Los secretos del escarabajo (casi) indestructible " /></noscript></a></figure><div class="txt"><p class="category">Naturaleza</p><a href="/naturaleza/este-escarabajo-es-casi-indestructible_16010" class="lnkAllText"><h3 class="title">Los secretos del escarabajo (casi) indestructible</h3></a><p class="author"></p></div> </article><!-- END: article --></div></section><!-- END: noticias-rel --><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><aside class=" add990x90"><div class="creatividad"><!-- AD DFP Manager --><!-- This is a branded content, ad hidden --></div></aside></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="box-row flex"><!-- START: lo-mas-visto --><div class="lo-mas-visto" id="gpLoMas"><h2 class="lmv-title">LO MÁS VISTO</h2><div class="content"><!-- START: article --><article class="article common  pos-0 subscription-free_access"><figure class="thumb"><a href="/naturaleza/cuanto-sabes-sobre-oceanos_18444" target="_self" class="Aitana Palomar S." title="¿Cuánto sabes sobre los océanos?"><img sizes="100vw" data-srcset="/medio/2022/07/25/una-tortuga-verde-nadando-por-el-oceano-pacifico_9f5c6d6f_480x480.jpeg 480w,/medio/2022/07/25/una-tortuga-verde-nadando-por-el-oceano-pacifico_7450b13d_800x800.jpeg 800w" data-src="/medio/2022/07/25/una-tortuga-verde-nadando-por-el-oceano-pacifico_7450b13d_800x800.jpeg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 800 800&quot;%3E%3C/svg%3E" alt="¿Cuánto sabes sobre los océanos?" class="lazyload" width="800" height="800" data-aspectratio="800/800" /><noscript><img src="/medio/2022/07/25/una-tortuga-verde-nadando-por-el-oceano-pacifico_7450b13d_800x800.jpeg" alt="¿Cuánto sabes sobre los océanos?" /></noscript></a></figure><div class="txt"><p class="category">Naturaleza</p><a href="/naturaleza/cuanto-sabes-sobre-oceanos_18444" class="lnkAllText"><h3 class="title">¿Cuánto sabes sobre los océanos?</h3></a><p class="author"></p></div> </article><!-- END: article --><!-- START: article --><article class="article common  pos-1 subscription-free_access"><figure class="thumb"><a href="/naturaleza/cuanto-sabes-sobre-reciclaje_12467" target="_self" class="Héctor Rodríguez" title="¿Cuánto sabes sobre reciclaje? "><img sizes="100vw" data-srcset="/medio/2018/03/08/reciclaje_de6768aa_480x480.png 480w,/medio/2018/03/08/reciclaje_de6768aa_800x800.png 800w" data-src="/medio/2018/03/08/reciclaje_de6768aa_800x800.png" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 800 800&quot;%3E%3C/svg%3E" alt="¿Cuánto sabes sobre reciclaje? " class="lazyload" width="800" height="800" data-aspectratio="800/800" /><noscript><img src="/medio/2018/03/08/reciclaje_de6768aa_800x800.png" alt="¿Cuánto sabes sobre reciclaje? " /></noscript></a></figure><div class="txt"><p class="epigraph">Día Mundial del Reciclaje</p><p class="category">Naturaleza</p><a href="/naturaleza/cuanto-sabes-sobre-reciclaje_12467" class="lnkAllText"><h3 class="title">TEST: ¿Cuánto sabes sobre el reciclaje?</h3></a><p class="author"></p></div> </article><!-- END: article --><!-- START: article --><article class="article common  pos-2 subscription-free_access"><figure class="thumb"><a href="/naturaleza/extincion-megalodon-cambio-para-siempre-mares_18681" target="_self" title="La extinción del megalodón cambió para siempre los mares"><img sizes="100vw" data-srcset="/medio/2022/08/17/un-megalodon-de-16-metros-depredando-sobre-una-ballena_8ae0ef41_480x480.jpg 480w,/medio/2022/08/17/un-megalodon-de-16-metros-depredando-sobre-una-ballena_6f0fc66a_800x800.jpg 800w" data-src="/medio/2022/08/17/un-megalodon-de-16-metros-depredando-sobre-una-ballena_6f0fc66a_800x800.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 800 800&quot;%3E%3C/svg%3E" alt="La extinción del megalodón cambió para siempre los mares" class="lazyload" width="800" height="800" data-aspectratio="800/800" /><noscript><img src="/medio/2022/08/17/un-megalodon-de-16-metros-depredando-sobre-una-ballena_6f0fc66a_800x800.jpg" alt="La extinción del megalodón cambió para siempre los mares" /></noscript></a></figure><div class="txt"><p class="category">Naturaleza</p><a href="/naturaleza/extincion-megalodon-cambio-para-siempre-mares_18681" class="lnkAllText"><h3 class="title">La extinción del megalodón cambió para siempre los mares</h3></a><p class="author"></p></div> </article><!-- END: article --><!-- START: article --><article class="article common  pos-3 subscription-free_access"><figure class="thumb"><a href="/naturaleza/actualidad/cuanto-sabes-sobre-islas_13764" target="_self" class="Héctor Rodríguez" title="¿Cuánto sabes sobre islas?"><img sizes="100vw" data-srcset="/medio/2019/01/12/finlandia-isla-de-los-lenadores_7ecec944_480x480.jpg 480w,/medio/2019/01/12/finlandia-isla-de-los-lenadores_b118ca4b_800x800.jpg 800w" data-src="/medio/2019/01/12/finlandia-isla-de-los-lenadores_b118ca4b_800x800.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 800 800&quot;%3E%3C/svg%3E" alt="¿Cuánto sabes sobre islas?" class="lazyload" width="800" height="800" data-aspectratio="800/800" /><noscript><img src="/medio/2019/01/12/finlandia-isla-de-los-lenadores_b118ca4b_800x800.jpg" alt="¿Cuánto sabes sobre islas?" /></noscript></a></figure><div class="txt"><p class="epigraph">TEST</p><p class="category">Naturaleza</p><a href="/naturaleza/actualidad/cuanto-sabes-sobre-islas_13764" class="lnkAllText"><h3 class="title">¿Cuánto sabes sobre islas?</h3></a><p class="author"></p></div> </article><!-- END: article --></div><span class="lmv-footer">VER 3 MÁS</span></div><!-- END: lo-mas-visto --></div></div></aside></div></div></div><section class="block01 recommend ng-container"><!-- AD DFP Manager --><!-- This is a branded content, ad hidden --><!-- AD DFP Manager --><!-- This is a branded content, ad hidden --></section></article></main><!-- START: footer --><footer class="page-footer wrap"><div class="section02"><div class="col-xs-12 col-sm-6 col-md-4 subscripcion-newsletter subscripcion-newsletter multi-newsletter"><div class="spinner"><div class="spinner-loader"><div class="double-bounce1"></div><div class="double-bounce2"></div></div></div><div class="content-newsletter" id="SelectNews"><div class="background-newsletter"><div class="title-subtitle"><h3 class="title-news">Newsletters</h3><p class="subtitle-news">Apúntate a los newsletter que más te interesen y recibe gratis los mejores reportajes, fotografías, y noticias cada semana en tu email.</p></div><div class="articles-newsletter"><div class="article-news"><div class="article-auto col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="article-header"><label class="label-check-news"><input type="checkbox" value="1" class="chkboxNewsletter" /><p class="article-title">NatGeo España</p></label><h3 class="article-epigraph">Te contamos qué ha sido lo más importante que ha ocurrido en el mundo cada semana desde los ojos de National Geographic. <br/><br/> <em> Envío semanal los sábados </em></h3><a href="https://www.nationalgeographic.com.es/boletin/197P_20210213.htm?v=17205407" target="_blank" class="article-example">Ver ejemplo de newsletter</a></div><figure class="thumb photo"><img data-src="/Content/skins/ng2018/img/nws-ng.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 103 182&quot;%3E%3C/svg%3E" alt="NatGeo España" class="thumb photo lazyload" width="103" height="182" data-aspectratio="103/182" /><noscript><img src="/Content/skins/ng2018/img/nws-ng.jpg" alt="NatGeo España" /></noscript></figure></div><div class="article-auto col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="article-header"><label class="label-check-news"><input type="checkbox" value="2" class="chkboxNewsletter" /><p class="article-title">Viajes NatGeo</p></label><h3 class="article-epigraph">Los grandes viajes más inspiradores y las escapadas más apetecibles cada semana en tu mail. ¡Apúntate y viaja! <br/><br/> <em> Envío semanal los domingos </em></h3><a href="https://viajes.nationalgeographic.com.es/boletin/158P_20201220.htm?v=18175859" target="_blank" class="article-example">Ver ejemplo de newsletter</a></div><figure class="thumb photo"><img data-src="/Content/skins/ng2018/img/nws-ngmv.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 103 182&quot;%3E%3C/svg%3E" alt="Viajes NatGeo" class="thumb photo lazyload" width="103" height="182" data-aspectratio="103/182" /><noscript><img src="/Content/skins/ng2018/img/nws-ngmv.jpg" alt="Viajes NatGeo" /></noscript></figure></div><div class="article-auto col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="article-header"><label class="label-check-news"><input type="checkbox" value="3" class="chkboxNewsletter" /><p class="article-title">Historia NatGeo</p></label><h3 class="article-epigraph">Recibe cada semana los hallazgos más actuales y los reportajes más interesantes de Historia NG cómodamente en tu mail.<br/><br/> <em> Envío semanal los jueves </em></h3><a href="https://historia.nationalgeographic.com.es/boletin/172P_20201001.htm?v=17205629" target="_blank" class="article-example">Ver ejemplo de newsletter</a></div><figure class="thumb photo"><img data-src="/Content/skins/ng2018/img/nws-hngm.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 103 182&quot;%3E%3C/svg%3E" alt="Historia NatGeo" class="thumb photo lazyload" width="103" height="182" data-aspectratio="103/182" /><noscript><img src="/Content/skins/ng2018/img/nws-hngm.jpg" alt="Historia NatGeo" /></noscript></figure></div></div></div></div><div class="recibe"><fieldset><div id="news-SelectNews" class="col-xs-12 col-sm-12 col-md-12 subscribe-email-div"><input type="email" id="txtEmail-SelectNews" placeholder="Indícanos tu email" title="email" /></div><label class="conditions-news">Suscribiéndote a uno de los newsletters de National Geographic, estás aceptando la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a></label><div class="chk-nws chkInfo"><input type="checkbox" id="chkInfo-SelectNews" value="INFO" /><label>Deseo recibir comunicaciones comerciales sobre productos y/o servicios ofrecidos por la Comunidad RBA. Ver la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a></label></div><input type="hidden" name="ctl01$ctl00$_1c4c271$_ffe2052866e9c020$hfCRMValueList" id="ctl01_ctl00__1c4c271__ffe2052866e9c020_hfCRMValueList" value="{&quot;1&quot;: &quot;NG&quot;,&quot;2&quot;: &quot;NGMV&quot;,&quot;3&quot;: &quot;HNGM&quot;,&quot;4&quot;: &quot;LIBR&quot;,&quot;5&quot;: &quot;NGME-I&quot;,&quot;6&quot;: &quot;NGFT&quot;,&quot;7&quot;: &quot;NGPL&quot;,&quot;8&quot;: &quot;NG-1&quot;,&quot;9&quot;: &quot;NGRM&quot;}" /><input type="hidden" name="ctl01$ctl00$_1c4c271$_ffe2052866e9c020$hfCRMMarkedList" id="ctl01_ctl00__1c4c271__ffe2052866e9c020_hfCRMMarkedList" value="{&quot;NG&quot;: &quot;no&quot;,&quot;NGMV&quot;: &quot;no&quot;,&quot;HNGM&quot;: &quot;no&quot;,&quot;LIBR&quot;: &quot;no&quot;,&quot;NGME-I&quot;: &quot;no&quot;,&quot;NGFT&quot;: &quot;no&quot;,&quot;NGPL&quot;: &quot;no&quot;,&quot;NG-1&quot;: &quot;no&quot;,&quot;NGRM&quot;: &quot;no&quot;}" /><div class="div-sus-button"><button id="btnSubscribe-SelectNews" class="save btn-submit-mail">Apúntate</button></div></fieldset></div></div></div><div class="col-xs-12 col-sm-6 col-md-8 subscripcion-revista"><div class="foot-magazines"><p class="laTitle">Suscríbete</p><div class="clear"></div><div class="mgz-descubre center-slick"><div class="issue"><a href="https://www.nationalgeographic.com.es/pagina/beneficios-suscripcion.html?rba_source=nationalgeographic.com.es&rba_medium=referral&rba_campaign=NGME&rba_content=footer" target="_blank" class="subscribe-magazine"><div class="max"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://static.rba.nom.es/rbarevistas/medio/2022/07/14/ng-512_ea278106_500x665.jpg" alt="Stonehenge" class="lazyload" /><div class="magtxt"><p><strong>Alimenta tu curiosidad</strong> <span>por solo 49,95€ al año</span></p><div class="div-sus-button"><label class="save btn-submit-mail">Suscríbete</label></div></div></div></a></div><div class="issue"><a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/viajes-national-geographic/suscripciones-viajes-national-geographic.html?rba_source=nationalgeographic.com.es&rba_medium=referral&rba_campaign=NGMV&rba_content=footer" target="_blank" class="subscribe-magazine"><div class="max"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://static.rba.nom.es/rbarevistas/medio/2022/08/01/viajes-270_4d9c6101_500x665.jpg" alt="Dolomitas" class="lazyload" /><div class="magtxt"><p><strong>Explora nuevos destinos</strong> <span>por solo 49,95€ al año</span></p><div class="div-sus-button"><label class="save btn-submit-mail">Suscríbete</label></div></div></div></a></div><div class="issue"><a href="https://historia.nationalgeographic.com.es/pagina/beneficios-suscripcion.html?rba_source=nationalgeographic.com.es&rba_medium=referral&rba_campaign=HNGM&rba_content=footer" target="_blank" class="subscribe-magazine"><div class="max"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://static.rba.nom.es/rbarevistas/medio/2022/07/11/historia-224_20e3df0f_500x665.jpg" alt="El origen de Roma" class="lazyload" /><div class="magtxt"><p><strong>Da un paso más en la historia</strong> <span>por solo 49,95€ al año</span></p><div class="div-sus-button"><label class="save btn-submit-mail">Suscríbete</label></div></div></div></a></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 listas"><div class="row linksFooter"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 enlaces"><div class="ademas"><p class="tit links_animales">ANIMALES</p><div class="arrow arrow-up links_animales"></div><ul class="listaArtivulos links_animales"><li><a href="/animales/tiburones" target="">Tiburones</a></li><li><a href="/animales/leones" target="">Leones</a></li><li><a href="/animales/serpientes" target="">Serpientes</a></li><li><a href="/animales/perros" target="">Perros</a></li><li><a href="/animales/tortugas" target="">Tortugas</a></li></ul></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 enlaces"><div class="ademas"><p class="tit links_personajes">PERSONAJES</p><div class="arrow arrow-up links_personajes"></div><ul class="listaArtivulos links_personajes"><li><a href="https://historia.nationalgeographic.com.es/personajes/leonardo-da-vinci" target="">Leonardo da Vinci</a></li><li><a href="https://historia.nationalgeographic.com.es/personajes/alejandro-magno" target="">Alejandro Magno</a></li><li><a href="https://historia.nationalgeographic.com.es/personajes/napoleon" target="">Napoleon</a></li><li><a href="https://historia.nationalgeographic.com.es/personajes/einstein" target="">Einstein</a></li><li><a href="https://historia.nationalgeographic.com.es/personajes/hitler" target="">Hitler</a></li></ul></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 enlaces"><div class="ademas"><p class="tit links_elementos_quimicos">ELEMENTOS QUÍMICOS</p><div class="arrow arrow-up links_elementos_quimicos"></div><ul class="listaArtivulos links_elementos_quimicos"><li><a href="https://www.nationalgeographic.com.es/ciencia/propiedades-nitrogeno-n_18217" target="">Nitrógeno</a></li><li><a href="https://www.nationalgeographic.com.es/ciencia/propiedades-hierro-fe_18218" target="">Hierro</a></li><li><a href="https://www.nationalgeographic.com.es/ciencia/propiedades-oxigeno-o_18219" target="">Oxígeno</a></li><li><a href="https://www.nationalgeographic.com.es/ciencia/propiedades-aluminio-al_18221" target="">Aluminio</a></li><li><a href="https://www.nationalgeographic.com.es/ciencia/propiedades-azufre-s_18220" target="">Azufre</a></li></ul></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 enlaces"><div class="ademas"><p class="tit links_lo_mas_visto_del_mes">LO MÁS VISTO DEL MES</p><div class="arrow arrow-up links_lo_mas_visto_del_mes"></div><ul class="listaArtivulos links_lo_mas_visto_del_mes"><li><a href="/ciencia/tabla-periodica-forma-ordenar-elementos-quimicos_15988" target="">Los secretos de la tabla periódica</a></li><li><a href="/naturaleza/grandes-reportajes/animales-peligro-extincion_12536" target="">Fotos de animales en peligro de extinción</a></li><li><a href="/ciencia/volcanes-que-son-y-como-se-forman_18140" target="">Los secretos de los volcanes</a></li><li><a href="https://historia.nationalgeographic.com.es/a/cuanto-sabes-sobre-hitler_15299" target="">TEST: ¿Cuánto sabes sobre Hitler?</a></li><li><a href="/fotografia/foto-del-dia/mejores-fotografias-aereas-aerial-photography-awards-2020_16004" target="">Las mejores fotos hechas con drones</a></li></ul></div></div><div class="redesSociales col-xs-12 col-sm-2 col-md-2 col-lg-2"><div class="social-footer"><p class="title">Síguenos</p><!-- Social links --><div class="menu-share"><ul class="socialmedia"><li><a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"><p>Facebook</p></a><a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"><p>Twitter</p></a><a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"><p>Instagram</p></a><a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/natgeoesp/" title="Pinterest de National Geographic España"><p>Pinterest</p></a></li></ul></div></div></div></div></div><style>
.destacado-ng a {border-bottom: 2px solid #ffce00;font-weight: 600;
}
</style></div><div class="section03"><div class="row ng-container"><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3 logo-ng"><a href="https://www.nationalgeographic.com.es" title="National Geographic" class="brand"><!--[if (gt IE 8)&(IEMobile)]><!--><img src="/Content/img/ng-logo-white.svg" alt="National Geographic" class="lazyload" width="185" height="67"/></a></div></div><div class="row ng-container"><div class="col-md-12 divLinks"><ul class="links"><li><a href="http://www.rba.es/general/aviso-legal-revistas_177" target="_blank" title="Aviso legal RBA">Aviso legal</a></li><li><a href="https://tienda.rbarevistas.com/contacto" title="Contacto" target="_blank">Contacto</a></li><li><a href="https://www.rbapubliventas.com/" title="RBA Publiventas" target="_blank">Publicidad</a></li><li><a href="/pagina/staff.html" title="Staff">Staff</a> </li><li><a href="http://www.rba.es/politica-privacidad" title="Política de Privacidad" target="_blank">Política de privacidad</a></li><li><a href="javascript:Didomi.preferences.show()" class="manage-consent">Gestión de cookies</a></li><li><a href="http://www.rba.es/general/politica-cookies_200" target="_blank">Política de cookies</a></li><li><a href="http://www.rba.es/politica-privacidad#politica-afiliacion" target="_blank">Política de afiliación</a></li><li><a href="http://www.rba.es/general/cancelar-suscripcion-notificaciones_196" title="Cancelar tu suscripción a las notificaciones" target="_blank">Notificaciones</a></li></ul></div></div></div><div class="section04"><div class="row ng-container"><div class="col-xs-12 col-sm-12 logo-viajes"><a href="https://viajes.nationalgeographic.com.es/" title="National Geographic Viajes" target="_blank" class="rba-logo"><img src="/Content/img/ngv-logo-white.svg" width="185" height="67" alt="National Geographic Viajes" class="lazyload" /></a></div><div class="col-xs-12 col-sm-12 logo-historia"><a href="https://historia.nationalgeographic.com.es/" title="National Geographic Historia" target="_blank" class="rba-logo"><img src="/Content/img/ngh-logo-white.svg" width="185" height="67" alt="National Geographic Historia" class="lazyload" /></a></div></div></div><div class="section05"><div class="row ng-container"><div class="col-xs-12 logoRBA"><a href="http://www.rba.es/" title="RBA" target="_blank" class="rba-logo"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="95" height="34" viewBox="0 0 728.227 257.918"><path clip-path="url(#SVGID_2_)" fill="#FFFFFF" stroke="#000000" d="M56.339,126.214V52.681h55.975c27.437,0,44.265,12.438,44.265,36.584v0.732c0,21.583-15.73,36.217-43.168,36.217H56.339z M0,257.918h56.339V175.97h43.536h0.731l54.877,81.948h65.85l-62.558-91.462c32.56-12.071,54.875-38.045,54.875-79.386v-0.733c0-24.144-7.681-44.266-21.95-58.533c-16.828-16.829-42.071-25.975-74.631-25.975H0V257.918z M625.792,150.727L591.77,67.68l-34.022,83.046H625.792z M566.527,0h51.946l109.753,257.918h-58.9l-23.413-57.437H537.624l-23.412,57.437h-57.438L566.527,0z M303.62,208.528v-56.339h65.12c28.9,0,41.705,10.608,41.705,27.805v0.729c0,19.024-14.999,27.805-39.876,27.805H303.62z M303.62,105.361V51.218h55.607c23.78,0,36.95,9.511,36.95,26.34v0.732c0,19.023-15.73,27.071-40.607,27.071H303.62z M248.745,257.918h121.824c57.804,0,95.851-23.416,95.851-70.24v-0.733c0-34.389-18.293-51.583-47.927-62.924c18.293-10.244,33.659-26.341,33.659-55.241v-0.733c0-17.561-5.854-31.828-17.561-43.534C419.956,9.878,396.908,1.829,367.643,1.829H248.745V257.918z"></path></svg></a></div><div class="col-xs-12 divLinks"><ul class="links"><li><a href="https://www.lecturas.com" title="Lecturas" target="_blank">Lecturas </a></li><li><a href="https://www.elmueble.com" title="El Mueble" target="_blank">El Mueble</a></li><li><a href="https://www.instyle.es" title="InStyle Estilo" target="_blank">InStyle</a></li><li><a href="https://www.clara.es" title="Clara" target="_blank">Clara</a></li><li><a href="https://www.cuerpomente.com" title="Cuerpomente" target="_blank">Cuerpomente</a></li><li><a href="https://www.arquitecturaydiseno.es" title="Arquitectura y Diseño" target="_blank">Arquitectura y Diseño</a></li><li><a href="https://www.sabervivirtv.com" title="Saber Vivir" target="_blank">Saber Vivir</a></li><li><a href="https://tienda.rbarevistas.com/?rba_source=nationalgeographic.com.es&rba_medium=referral&rba_content=footer_revistas" title="Tienda revistas" target="_blank">Tienda revistas</a></li><li><a href="https://cuerpomente.com/escuela?rba_source=nationalgeographic&rba_medium=referral&rba_content=footer_revistas" title="Escuela Cuerpomente" target="_blank">Escuela Cuerpomente</a></li><li><a href="https://www.listisima.com" title="Listísima" target="_blank">Listísima</a></li></ul></div></div></div></footer><!-- END: footer --></div></form><div id="cache"><!-- div para la ventana modal --></div><div class="sticky-bottom"><div class="ng-container"><!-- START: ExtraSticky --><aside class="sticky-subscription"><div class="row"><div class="catchphrase col-xs-12 col-sm-12 col-md-12 col-lg-12"><p class="claim" id="claimsticky">SUSCRIBETE Y FORMA PARTE DEL CAMBIO</p><ul class="mgz-preview"><li><a href="https://www.nationalgeographic.com.es/pagina/beneficios-suscripcion.html?rba_source=nationalgeographic.com.es&amp;rba_medium=referral&amp;rba_campaign=NGME&amp;rba_content=sticker_button1" target="_blank" class="subscribe-magazine"><p class="name">National Geographic</p></a></li> <li><a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/viajes-national-geographic/suscripciones-viajes-national-geographic.html?rba_source=nationalgeographic.com.es&amp;rba_medium=referral&amp;rba_campaign=NGMV&amp;rba_content=sticker_button3" target="_blank" class="subscribe-magazine"><p class="name"><strong>Viajes</strong> National Geographic</p></a></li> <li><a href="https://historia.nationalgeographic.com.es/pagina/beneficios-suscripcion.html?rba_source=nationalgeographic.com.es&amp;rba_medium=referral&amp;rba_campaign=HNGM&amp;rba_content=sticker_button2" target="_blank" class="subscribe-magazine"><p class="name"><strong>Historia</strong> National Geographic</p></a></li> </ul><i class="icon-close-thin"></i></div><div class="magazines col-xs-12 col-sm-12 col-md-12 col-lg-12"><h3 class="title">Escoge tu revista</h3><p class="subtitle">Disfruta de un espectacular número cada mes en tu casa</p><ul class="mgz-detail"><li><a href="https://www.nationalgeographic.com.es/pagina/beneficios-suscripcion.html?rba_source=nationalgeographic.com.es&amp;rba_medium=referral&amp;rba_campaign=NGME&amp;rba_content=sticker_button1" target="_blank" class="subscribe-magazine"><div class="mgz-item"><figure class="thumb"><img data-src="/medio/2021/03/09/sticky-ngme_0287308e_180x240.png" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 0 0&quot;%3E%3C/svg%3E" alt="sticky NGME" class="lazyload" /><noscript><img src="/medio/2021/03/09/sticky-ngme_0287308e_180x240.png" alt="sticky NGME" /></noscript></figure><div class="txt"><p class="promo"><b>SUSCRÍBETE</b></p><p class="extra">Ahorra 40€</p><p class="newprice">49,95€</p></div></div></a></li> <li><a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/viajes-national-geographic/suscripciones-viajes-national-geographic.html?rba_source=nationalgeographic.com.es&amp;rba_medium=referral&amp;rba_campaign=NGMV&amp;rba_content=sticker_button3" target="_blank" class="subscribe-magazine"><div class="mgz-item"><figure class="thumb"><img data-src="/medio/2021/03/09/sticky-ngmv_b6a29377_180x240.png" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 0 0&quot;%3E%3C/svg%3E" alt="sticky NGMV" class="lazyload" /><noscript><img src="/medio/2021/03/09/sticky-ngmv_b6a29377_180x240.png" alt="sticky NGMV" /></noscript></figure><div class="txt"><p class="promo"><span>SUSCRÍBETE</span></p><p class="extra">Ahorra 40€</p><p class="newprice">49,95€</p></div></div></a></li> <li><a href="https://historia.nationalgeographic.com.es/pagina/beneficios-suscripcion.html?rba_source=nationalgeographic.com.es&amp;rba_medium=referral&amp;rba_campaign=HNGM&amp;rba_content=sticker_button2" target="_blank" class="subscribe-magazine"><div class="mgz-item"><figure class="thumb"><img data-src="/medio/2021/03/09/sticky-hngm_7069c26c_180x240.png" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 0 0&quot;%3E%3C/svg%3E" alt="sticky HNGM" class="lazyload" /><noscript><img src="/medio/2021/03/09/sticky-hngm_7069c26c_180x240.png" alt="sticky HNGM" /></noscript></figure><div class="txt"><p class="promo"><span>SUSCRÍBETE</span></p><p class="extra">Ahorra 40€</p><p class="newprice">49,95€</p></div></div></a></li> </ul></div></div></aside><!-- END: ExtraSticky --></div></div><!-- AD DFP Manager --><!-- This is a branded content, ad hidden --><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"Item":{"@type":"Thing","@id":"https://www.nationalgeographic.com.es/temas","name":"temas"},"url":null},{"@type":"ListItem","position":2,"Item":{"@type":"Thing","@id":"https://www.nationalgeographic.com.es/temas/biodiversidad","name":"Biodiversidad"},"url":null}]}</script><script type="application/ld+json">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</script><div id="dialog-confirm"><p>¿Deseas dejar de recibir las noticias más destacadas de National Geographic España?</p></div><!-- AD DFP Manager --><!-- This is a branded content, ad hidden --><!-- AD DFP Manager --><!-- This is a branded content, ad hidden --><!-- AD DFP Manager --><!-- This is a branded content, ad hidden --><!-- AD DFP Manager --><!-- This is a branded content, ad hidden --><!-- AD DFP Manager --><!-- This is a branded content, ad hidden --><!-- AD DFP Manager --><!-- This is a branded content, ad hidden --><!-- AD DFP Manager --><!-- This is a branded content, ad hidden --><!-- AD DFP Manager --><!-- This is a branded content, ad hidden --></body></html><link type="text/css" media="screen" href="//static.rba.nom.es/js/jquery-ui/jquery-ui.css?https" rel="stylesheet" />
