
<!DOCTYPE html>
<html lang="es">
<head><meta charset="UTF-8" /><title>
	El Monte Saint Helens, 38 años después de la erupción
</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" /><meta name="theme-color" content="#FFFFFF" /><meta name="keywords" content="KeyWords por defecto, cargado desde el fichero de recursos." />
<meta name="description" content="¿Cómo se recupera un ecosistema de una catástrofe como la erupción del volcán de Santa Helena? No te pierdas las fotografías de Diane Cook y Len Jenshel" />


<meta name="date" content="2018-12-04T11:17:53+01:00" />
<meta name="DC.date.issued" content="2018-12-04" />




<meta property="og:type" content="article" />
<meta property="og:site_name" content="www.nationalgeographic.com.es" />
<meta property="og:title" content="El Monte Saint Helens, 38 años después de la erupción" />
<meta property="og:description" content="¿Cómo se recupera un ecosistema de una catástrofe como la erupción del volcán de Santa Helena? No te pierdas las fotografías de Diane Cook y Len Jenshel" />
<meta property="og:image" content="https://www.nationalgeographic.com.es/medio/2018/12/04/montesainthelens08_96fecc50_1280x720.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:url" content="https://www.nationalgeographic.com.es/mundo-ng/grandes-reportajes/monte-saint-helens_2302" />
<meta property="fb:pages" content="178977023683" />
<meta property="fb:app_id" content="1164204310298753" />


<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="El Monte Saint Helens, 38 años después de la erupción" />
<meta name="twitter:description" content="¿Cómo se recupera un ecosistema de una catástrofe como la erupción del volcán de Santa Helena? No te pierdas las fotografías de Diane Cook y Len Jenshel" />
<meta name="twitter:image" content="https://www.nationalgeographic.com.es/medio/2018/12/04/montesainthelens08_96fecc50_1280x720.jpg" />
<meta name="twitter:url" content="https://www.nationalgeographic.com.es/mundo-ng/grandes-reportajes/monte-saint-helens_2302" />
<meta name="twitter:site" content="@natgeoesp" />
<meta name="twitter:site:id" content="82856243" />

    <!-- Favicons -->
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png" /><link rel="manifest" href="/manifest.json" /><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ffce00" />
    <!-- End Favicons -->
    <link id="ctl01_ctl00_rss" title="Últimas noticias www.nationalgeographic.com.es - Grandes reportajes" type="application/rss+xml" rel="alternate" href="/feeds/grandes-reportajes.html" /><meta name="p:domain_verify" content="fae6d276b2e9db082d040a7ce8ab539e" /><meta name="google-site-verification" content="Tcl75ro5Kk2akmgqfjja0lqXSAkJivB8Y1zzzZz8pyE" /><link type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,400i,600|Playfair+Display" rel="stylesheet" />
<link type="text/css" media="screen" href="//static.rba.nom.es/js/jquery-ui/jquery-ui.css?https" rel="stylesheet" />
<link type="text/css" media="screen" href="https://cdn.knightlab.com/libs/juxtapose/latest/css/juxtapose.css" rel="stylesheet" />
<link type="text/css" media="screen" href="https://rbanationalpro.blob.core.windows.net/content/20181130102632/skins/ng2018/cache.web.base.css" rel="stylesheet" />


    <script type='text/javascript'>
        var MGRDEBUG = eval('False'.toLocaleLowerCase());

        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var mgr = {
            requireUrl: "//cdnjs.cloudflare.com/ajax/libs/require.js/2.3.2/require.min.js",
            requireAsync: true,
            version: '20181130102632',
            baseMain: 'require.main',
            cmd: [],
            services: {},
            libs: {'magnify': ['min/jquery.magnify.min'] },
            shim: {'magnify': ['jquery']},
            debug: MGRDEBUG
        };
        mgr.baseUrl = '/' + 'Content' + '/' + mgr.version + '/js';
        mgr.baseMainUrl = mgr.baseUrl + '/' + mgr.baseMain;

        mgr.FB = {};

        
        mgr.FB["enabled"] = true;
        mgr.FB["appID"] = '1164204310298753';
        

        var MGR_ads = {};
        mgr.pubs = [];
        mgr.pubs_loaded = [];

        (function () {
            document.write('<scr' + 'ipt ' + ((mgr.requireAsync) ? 'async="async" ' : '') + 'data-main="' + mgr.baseMainUrl + '" src="' + mgr.requireUrl + '"></scr' + 'ipt>');
        })();
    </script>
    
<script>
    var mgr = mgr || {};
    mgr.customTargeting = mgr.customTargeting || {};
    
    
    mgr.customTargeting.gal = '1';
    
</script>
	

	
    

<link rel="canonical" href="https://www.nationalgeographic.com.es/mundo-ng/grandes-reportajes/monte-saint-helens_2302" /><link rel="amphtml" href="https://www.nationalgeographic.com.es/mundo-ng/grandes-reportajes/monte-saint-helens_2302/amp" /></head>
<body class="site cbp-spmenu-push post">
    <!-- Google Tag Manager -->
<script>dataLayer = [{"navegacion":{"category":"revistas","section":"naturaleza","subsection":"grandes-reportajes","contentDevice":!(/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase())) && !(/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'desktop' :((/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'tablet' : 'mobile'),"webGroup":"National Geographic","webType":"web"},"contenido":{"contentType":"article","contentFormat":"gallery","author":"Redacción ","publicationDate":"20181204","modificationDate":"20181204","galleryNumber":"15","contentId":"2302","contentLabel01":"https://www.nationalgeographic.com.es/mundo-ng","contentLabel02":"https://www.nationalgeographic.com.es/mundo-ng/grandes-reportajes","contentLabel03":"none","subject":"El Monte Saint Helens, 38 años después de la erupción","contentGroup01":"","contentGroup02":"","contentGroup03":"","contentGroup04":"","contentGroup05":"Volcanes"}}];</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5RZ7W8C" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5RZ7W8C');</script><!-- End Google Tag Manager -->


    <form method="post" action="/mundo-ng/grandes-reportajes/monte-saint-helens_2302" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="w8pUDIScCZiXQrx/A2vh0cY94p3YA3Kf85KOtTuJW/mlROGwJ9HBtdtGgBufKMQjKGRxjFbZN8O8HGQvU8Qx5eCrxWmepLzbdPWo+RRxvpts4E0e" />
</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="0E101E7C" />
	<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
</div>
        <div class="page-content ">
            <div id="wrapper">
	
                
                
<header id="header" class="page-header">
    <div class="ng-container">
        
        <!-- Logo -->
        <div class="brand">
            <a href="/">
                <img src="/Content/img/logo-ng18-big.svg" alt="National Geographic España" class="logo" />
            </a>
        </div>
        <div class="subscribe-sticky">
            <a href="https://tienda.rbarevistas.com/suscribete-national-geographic.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=header&ng=1" class="mangirotrack" data-trackcat="Suscribete" data-trackact="Sticky" target="_blank" title="Suscríbete">Suscríbete</a>
        </div>
        <!-- Menu -->
        <span class="navbar-toggle">
            <b></b>
            <b></b>
            <b></b>
        </span>    
        
<!-- START: MENU -->
<nav id="menu" class="page-menu" role="navigation">
    <ul class="n1">
        <li>
    <a href="/temas/tests-ng" title="Tests, quiz y cuestionarios">Tests</a>
</li>
<li class="cat-37">
    <a href="/ciencia">Ciencia</a>
</li>
<li class="cat-40">
    <a href="/naturaleza">Naturaleza</a>
</li>
<li class="cat-12">
    <a href="/historia" title="Actualidad, exposiciones, personajes históricos y reportajes">Historia</a>
</li>
<li class="cat-6">
    <a href="/viajes" title="Rutas, escapadas y destinos">Viajes</a>
</li>
<li class="hidden-md hidden-lg">
    <a href="/videos">Vídeos</a>
</li>
<li>
    <a href="/temas/planeta-o-plastico">Planeta o Plástico</a>
</li>

        <!-- Social links -->
        <li class="menu-share desplegable">
            <span class="only-desktop">Síguenos</span>
            <span class="only-burger">Encuéntranos en las redes</span>
            <ul class="socialmedia">
                <li>
                    <p class="social-title">National Geographic</p>
                    <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a>
                    <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a>
                    <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a>
                    <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/natgeoesp/" title="Pinterest de National Geographic España"></a>
                    <!--<a rel="nofollow" target="_blank" class="icon-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"></a>-->
                </li>
                <li>
                    <p class="social-title"><span>NG</span> Viajes</p>
                    <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/ViajesNationalGeographic" title="Facebook de Viajes National Geographic"></a>
                    <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/ViajesNG" title="Twitter de Viajes National Geographic"></a>
                    <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/viajesng/" title="Instagram de Viajes National Geographic"></a>
                </li>
                <li>
                    <p class="social-title"><span>NG</span> Historia</p>
                    <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/HistoriaNationalGeographic" title="Facebook de Historia National Geographic"></a>
                    <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/HistoriaNG" title="Twitter de Historia National Geographic"></a>
                    <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/historiang/" title="Instagram de Historia National Geographic"></a>
                </li>                                
            </ul>
        </li>
        <li class="burger-subscribe">
            <a href="https://tienda.rbarevistas.com/suscribete-national-geographic.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=burger&ng=1" class="mangirotrack" data-trackcat="Suscribete" data-trackact="Burguer" target="_blank">
                Suscríbete
                <i class="icon-arrow-right"></i>
            </a>
        </li>
        <!-- Newsletter -->
        <li class="newsletter">
            <a href="/usuarios/boletin">Newsletter</a>
        </li>
    </ul>
</nav>
<!-- END: MENU -->



        <!-- START: SEARCH -->
        <!-- Search button -->
        <div class="page-search">
            <span class="icon-search" title="Buscar"><span class="hidden"></span></span>
            <span class="navbar-exit-search icon-close-thin" title="Cerrar">
            </span>
        </div>    
        <div class="page-search-form row">
            <div class="col-xs-12">
                <div class="buscador-form" id="searching">
                    <input type="text" name="txtBuscadorBurguer" id="inputTextBurguer" placeholder="Buscar" class="typeahead">
                    <button name="singlebutton" id="btnBuscBurguer" class="btn-search" value="ok" ><span class="icon-search"></span></button>
                </div>
            </div>
        </div>
        <!-- END: SEARCH -->
    </div>
</header>

                
<aside class="add990x90 top">
    <div class="row">
            <div class="creatividad">
                    <!-- AD DFP Manager --><div id="div-gpt-ad-m"><script>var ad_m = {id:'div-gpt-ad-m', slot:'/1001866/NG/general//d', name:'Megabanner superior', initLoad:true, slotSizes:[[728,90],[1,1]], position:['m'], customTargets:{}, mapSizes:{"Name":"megabanner_mapping","Mappings":[{"Browser":[1020,10],"Ads":[[980,200],[970,250],[970,90],[768,90],[728,90],[1,1]]},{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[320,100],[320,50]]}]} }; mgr.pubs.push(ad_m);</script></div>                
            </div>
    </div>
</aside>


            
                
            
</div>
            <main id="main" class="site-content detail detail-gallery">
                
                



                
                
                
	
    
<div class="ng-container">
    
<p id="breadcrumb">
    <a href="/" title="Inicio">Inicio</a> / <a href="/naturaleza" title="Naturaleza">Naturaleza</a> / <a href="/naturaleza/grandes-reportajes" title="Grandes reportajes">Grandes reportajes</a>
</p>
</div>

    <div id="detail" class="ng-container">
        <div class="row">
            
    

            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                
    
<article class="entry-main ng-container">
    <header class="entry-header ng-container-text">
        <div class="hidden-sm hidden-md hidden-lg fotoDelDiaMbl">
            
        </div>
        
    <h1 class="article-title">
	El Monte Saint Helens, 38 años después de la erupción
</h1>
    <h2 class="article-subtitle">
	¿Cómo se recupera un ecosistema de una catástrofe como la erupción del volcán de Santa Helena? No te pierdas las fotografías de Diane Cook y Len Jenshel
</h2>
    </header>
    <div class="entry-author ng-container-media">
        
<!-- START: Author -->
<div class="c-dataAutor">

<p class="signature">Redacción </p>


<p class="date">4 de diciembre de 2018</p>


</div>
<!-- END: Author -->

        
<!-- START: tags-rel  -->
    <div class="c-taks">
	                        
                
                        <a href="/temas/volcanes">
                            <p>Volcanes</p>                            
                        </a>
                    
                        <a href="/temas/montanas">
                            <p>Montañas</p>                            
                        </a>
                    
                        <a href="/temas/geologia">
                            <p>Geología</p>                            
                        </a>
                    
    
</div>
<!-- END: tags-rel   -->
        <div class="c-nav">
            <div class="gallery-nav-screen" style=""><i class="fa fa-align-left" aria-hidden="true"></i><a id="articulo" href="#anclaTexto" class="gotoText icon-stiky-leer active">LEER EL ARTÍCULO</a></div>
        </div>
    </div>
    <!-- START: detail-->
    <div class="entry-media ng-container-media">
        
<div class="fgs">
    <div class="fgs-options">
        <button type="button" class="fgs-mode-slider" title="Visualización Galería"><i class="fa fa-desktop"></i></button>
        <button type="button" class="fgs-mode-unfolder" title="Visualización Desplegada"><i class="fa fa-th-list"></i></button>
    </div>
    <div class="fgs-navigation">
        <button type="button" class="fgs-prev"><i class="fa fa-angle-left"></i></button>
        <div class="fgs-numeration">
            <span class="fgs-actual-slide">1</span> / <span class="fgs-total-slides">15</span>
        </div>
        <button type="button" class="fgs-next"><i class="fa fa-angle-right"></i></button>
    </div>
    <div class="fgs-slider">
        
                <div class="slide vertical" data-slide="0" id="slide-0">
	
                    <figure class="thumb photo">
                        <div class="photo-container">
                            <img data-src="/medio/2010/04/20/montesainthelens01_312x475.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="montesainthelens01. 18 de mayo de 1980 " class="lazyload lazyload" data-aspectratio="312/475" /><noscript><img src="/medio/2010/04/20/montesainthelens01_312x475.jpg" alt="montesainthelens01. 18 de mayo de 1980 " /></noscript>
                        </div>
                        <p class="slide-number">1 / 15</p>
                        <figcaption>                            
                            <h3 class="title">
		18 de mayo de 1980 
	</h3>
                            <div class="txt">
                                <p>La ma&ntilde;ana del 18 de mayo de 1980 la explosi&oacute;n del monte Saint Helens produjo una nube ardiente de gases, rocas y ceniza que calcin&oacute; bosques, prados y arroyos a 25 kil&oacute;metros del volc&aacute;n.</p>

                                <p class="copy">Foto: Roger Werth / Daily News</p>
                            </div>
                            <div class="fgs-social mangiroshare">
                                <a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2fgrandes-reportajes%2fmonte-saint-helens_2302%2f1"><i class="fa fa-facebook"></i></a>
                                <a class="twt" title="Twitter" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2fgrandes-reportajes%2fmonte-saint-helens_2302%2f1" data-text="El+Monte+Saint+Helens%2c+38+a%c3%b1os+despu%c3%a9s+de+la+erupci%c3%b3n"><i class="fa fa-twitter"></i></a>
                                <a class="pin" title="Pinterest" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2fgrandes-reportajes%2fmonte-saint-helens_2302%2f1" data-text="El+Monte+Saint+Helens%2c+38+a%c3%b1os+despu%c3%a9s+de+la+erupci%c3%b3n" data-image="https%3a%2f%2fwww.nationalgeographic.com.es%2fmedio%2f2010%2f04%2f20%2fmontesainthelens01_312x475.jpg"><i class="fa fa-pinterest"></i></a>
                                <a class="wha" title="Whatsapp" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2fgrandes-reportajes%2fmonte-saint-helens_2302%2f1" data-text="El+Monte+Saint+Helens%2c+38+a%c3%b1os+despu%c3%a9s+de+la+erupci%c3%b3n"><i class="fa fa-phone"></i></a>
                                <a class="mai" title="Correo" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2fgrandes-reportajes%2fmonte-saint-helens_2302%2f1" data-text="El+Monte+Saint+Helens%2c+38+a%c3%b1os+despu%c3%a9s+de+la+erupci%c3%b3n"><i class=" fa fa-envelope-o"></i></a>
                            </div>                            
                        </figcaption>
                    </figure>
                    
                
</div>
            
                <div class="slide horizontal" data-slide="1" id="slide-1">
	
                    <figure class="thumb photo">
                        <div class="photo-container">
                            <img data-src="/medio/2010/04/20/montesainthelens02_714x475.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="montesainthelens02. Montes Saint Helens, Adams y Hood" class="lazyload lazyload" data-aspectratio="714/475" /><noscript><img src="/medio/2010/04/20/montesainthelens02_714x475.jpg" alt="montesainthelens02. Montes Saint Helens, Adams y Hood" /></noscript>
                        </div>
                        <p class="slide-number">2 / 15</p>
                        <figcaption>                            
                            <h3 class="title">
		Montes Saint Helens, Adams y Hood
	</h3>
                            <div class="txt">
                                <p>El monte Saint Helens, flanqueado por los montes Adams (a la izquierda) y Hood, vuelve poco a poco a la vida, abriendo muchos interrogantes. La erupci&oacute;n de hace 30 a&ntilde;os mat&oacute; a 57 personas y destruy&oacute; m&aacute;s de 500 kil&oacute;metros cuadrados de bosque.</p>

                                <p class="copy">Foto: Diane Cook y Len Jenshel</p>
                            </div>
                            <div class="fgs-social mangiroshare">
                                <a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2fgrandes-reportajes%2fmonte-saint-helens_2302%2f2"><i class="fa fa-facebook"></i></a>
                                <a class="twt" title="Twitter" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2fgrandes-reportajes%2fmonte-saint-helens_2302%2f2" data-text="El+Monte+Saint+Helens%2c+38+a%c3%b1os+despu%c3%a9s+de+la+erupci%c3%b3n"><i class="fa fa-twitter"></i></a>
                                <a class="pin" title="Pinterest" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2fgrandes-reportajes%2fmonte-saint-helens_2302%2f2" data-text="El+Monte+Saint+Helens%2c+38+a%c3%b1os+despu%c3%a9s+de+la+erupci%c3%b3n" data-image="https%3a%2f%2fwww.nationalgeographic.com.es%2fmedio%2f2010%2f04%2f20%2fmontesainthelens02_714x475.jpg"><i class="fa fa-pinterest"></i></a>
                                <a class="wha" title="Whatsapp" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2fgrandes-reportajes%2fmonte-saint-helens_2302%2f2" data-text="El+Monte+Saint+Helens%2c+38+a%c3%b1os+despu%c3%a9s+de+la+erupci%c3%b3n"><i class="fa fa-phone"></i></a>
                                <a class="mai" title="Correo" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2fgrandes-reportajes%2fmonte-saint-helens_2302%2f2" data-text="El+Monte+Saint+Helens%2c+38+a%c3%b1os+despu%c3%a9s+de+la+erupci%c3%b3n"><i class=" fa fa-envelope-o"></i></a>
                            </div>                            
                        </figcaption>
                    </figure>
                    <div id="ctl01_ctl00_phMain_phMain_ctl00_ctl12_ctl00_rpImages_ctl01_gpAd" class="slide-ad">
		
                        <!-- AD DFP Manager --><div id="div-gpt-ad-r3-sad-1"><script>var ad_r3 = {id:'div-gpt-ad-r3-sad-1', slot:'/1001866/NG/general//d', name:'Roba Galería', initLoad:false, slotSizes:[[300,600],[300,250]], position:['r3'], customTargets:{"deep":"0"}, mapSizes:{"Name":"roba_galeria","Mappings":[{"Browser":[768,10],"Ads":[[300,600],[300,250]]},{"Browser":[0,0],"Ads":[[300,250]]}]} }; mgr.pubs.push(ad_r3);</script></div>
                        
	</div>
                
</div>
            
                <div class="slide horizontal" data-slide="2" id="slide-2">
	
                    <figure class="thumb photo">
                        <div class="photo-container">
                            <img data-src="/medio/2010/04/20/montesainthelens03_714x476.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="montesainthelens03. Paso Norway " class="lazyload lazyload" data-aspectratio="714/476" /><noscript><img src="/medio/2010/04/20/montesainthelens03_714x476.jpg" alt="montesainthelens03. Paso Norway " /></noscript>
                        </div>
                        <p class="slide-number">3 / 15</p>
                        <figcaption>                            
                            <h3 class="title">
		Paso Norway 
	</h3>
                            <div class="txt">
                                <p>Desde el paso Norway se aprecian las huellas de la destrucci&oacute;n y recuperaci&oacute;n: el cr&aacute;ter del monte Saint Helens, las pr&iacute;stinas aguas del lago Spirit, una ladera con los &aacute;rboles derribados por la erupci&oacute;n y un prado con flores.</p>

                                <p class="copy">Foto: Diane Cook y Len Jenshel</p>
                            </div>
                            <div class="fgs-social mangiroshare">
                                <a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2fgrandes-reportajes%2fmonte-saint-helens_2302%2f3"><i class="fa fa-facebook"></i></a>
                                <a class="twt" title="Twitter" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2fgrandes-reportajes%2fmonte-saint-helens_2302%2f3" data-text="El+Monte+Saint+Helens%2c+38+a%c3%b1os+despu%c3%a9s+de+la+erupci%c3%b3n"><i class="fa fa-twitter"></i></a>
                                <a class="pin" title="Pinterest" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2fgrandes-reportajes%2fmonte-saint-helens_2302%2f3" data-text="El+Monte+Saint+Helens%2c+38+a%c3%b1os+despu%c3%a9s+de+la+erupci%c3%b3n" data-image="https%3a%2f%2fwww.nationalgeographic.com.es%2fmedio%2f2010%2f04%2f20%2fmontesainthelens03_714x476.jpg"><i class="fa fa-pinterest"></i></a>
                                <a class="wha" title="Whatsapp" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2fgrandes-reportajes%2fmonte-saint-helens_2302%2f3" data-text="El+Monte+Saint+Helens%2c+38+a%c3%b1os+despu%c3%a9s+de+la+erupci%c3%b3n"><i class="fa fa-phone"></i></a>
                                <a class="mai" title="Correo" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2fgrandes-reportajes%2fmonte-saint-helens_2302%2f3" data-text="El+Monte+Saint+Helens%2c+38+a%c3%b1os+despu%c3%a9s+de+la+erupci%c3%b3n"><i class=" fa fa-envelope-o"></i></a>
                            </div>                            
                        </figcaption>
                    </figure>
                    
                
</div>
            
                <div class="slide horizontal" data-slide="3" id="slide-3">
	
                    <figure class="thumb photo">
                        <div class="photo-container">
                            <img data-src="/medio/2010/04/20/montesainthelens04_714x476.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="montesainthelens04. Río North Fork Toutle" class="lazyload lazyload" data-aspectratio="714/476" /><noscript><img src="/medio/2010/04/20/montesainthelens04_714x476.jpg" alt="montesainthelens04. Río North Fork Toutle" /></noscript>
                        </div>
                        <p class="slide-number">4 / 15</p>
                        <figcaption>                            
                            <h3 class="title">
		Río North Fork Toutle
	</h3>
                            <div class="txt">
                                <p>A lo largo de los m&uacute;ltiples canales del r&iacute;o North Fork Toutle, sedimentos cargados de ceniza se acumulan en el fondo del valle y sofocan los bosquecillos de abetos y alisos. A comienzos de los a&ntilde;os ochenta, el r&iacute;o llevaba 500 veces m&aacute;s sedimentos que antes de la erupci&oacute;n.<br />
&nbsp;</p>

                                <p class="copy">Foto: Diane Cook y Len Jenshel</p>
                            </div>
                            <div class="fgs-social mangiroshare">
                                <a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2fgrandes-reportajes%2fmonte-saint-helens_2302%2f4"><i class="fa fa-facebook"></i></a>
                                <a class="twt" title="Twitter" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2fgrandes-reportajes%2fmonte-saint-helens_2302%2f4" data-text="El+Monte+Saint+Helens%2c+38+a%c3%b1os+despu%c3%a9s+de+la+erupci%c3%b3n"><i class="fa fa-twitter"></i></a>
                                <a class="pin" title="Pinterest" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2fgrandes-reportajes%2fmonte-saint-helens_2302%2f4" data-text="El+Monte+Saint+Helens%2c+38+a%c3%b1os+despu%c3%a9s+de+la+erupci%c3%b3n" data-image="https%3a%2f%2fwww.nationalgeographic.com.es%2fmedio%2f2010%2f04%2f20%2fmontesainthelens04_714x476.jpg"><i class="fa fa-pinterest"></i></a>
                                <a class="wha" title="Whatsapp" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2fgrandes-reportajes%2fmonte-saint-helens_2302%2f4" data-text="El+Monte+Saint+Helens%2c+38+a%c3%b1os+despu%c3%a9s+de+la+erupci%c3%b3n"><i class="fa fa-phone"></i></a>
                                <a class="mai" title="Correo" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2fgrandes-reportajes%2fmonte-saint-helens_2302%2f4" data-text="El+Monte+Saint+Helens%2c+38+a%c3%b1os+despu%c3%a9s+de+la+erupci%c3%b3n"><i class=" fa fa-envelope-o"></i></a>
                            </div>                            
                        </figcaption>
                    </figure>
                    <div id="ctl01_ctl00_phMain_phMain_ctl00_ctl12_ctl00_rpImages_ctl03_gpAd" class="slide-ad">
		
                        <!-- AD DFP Manager --><div id="div-gpt-ad-r3-sad-3"><script>var ad_r3 = {id:'div-gpt-ad-r3-sad-3', slot:'/1001866/NG/general//d', name:'Roba Galería', initLoad:false, slotSizes:[[300,600],[300,250]], position:['r3'], customTargets:{"deep":"1"}, mapSizes:{"Name":"roba_galeria","Mappings":[{"Browser":[768,10],"Ads":[[300,600],[300,250]]},{"Browser":[0,0],"Ads":[[300,250]]}]} }; mgr.pubs.push(ad_r3);</script></div>
                        
	</div>
                
</div>
            
                <div class="slide horizontal" data-slide="4" id="slide-4">
	
                    <figure class="thumb photo">
                        <div class="photo-container">
                            <img data-src="/medio/2010/04/20/montesainthelens05_714x476.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="montesainthelens05. El monte defenestrado" class="lazyload lazyload" data-aspectratio="714/476" /><noscript><img src="/medio/2010/04/20/montesainthelens05_714x476.jpg" alt="montesainthelens05. El monte defenestrado" /></noscript>
                        </div>
                        <p class="slide-number">5 / 15</p>
                        <figcaption>                            
                            <h3 class="title">
		El monte defenestrado
	</h3>
                            <div class="txt">
                                <p>Incluso despu&eacute;s de que los 400 metros de la cima del volc&aacute;n saltaran por los aires creando un gran cr&aacute;ter (en primer plano), el monte Saint Helens conserva una silueta caracter&iacute;stica. En el fondo de la imagen, el monte Adams.<br />
&nbsp;</p>

                                <p class="copy">Foto: Diane Cook y Len Jenshel</p>
                            </div>
                            <div class="fgs-social mangiroshare">
                                <a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2fgrandes-reportajes%2fmonte-saint-helens_2302%2f5"><i class="fa fa-facebook"></i></a>
                                <a class="twt" title="Twitter" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2fgrandes-reportajes%2fmonte-saint-helens_2302%2f5" data-text="El+Monte+Saint+Helens%2c+38+a%c3%b1os+despu%c3%a9s+de+la+erupci%c3%b3n"><i class="fa fa-twitter"></i></a>
                                <a class="pin" title="Pinterest" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2fgrandes-reportajes%2fmonte-saint-helens_2302%2f5" data-text="El+Monte+Saint+Helens%2c+38+a%c3%b1os+despu%c3%a9s+de+la+erupci%c3%b3n" data-image="https%3a%2f%2fwww.nationalgeographic.com.es%2fmedio%2f2010%2f04%2f20%2fmontesainthelens05_714x476.jpg"><i class="fa fa-pinterest"></i></a>
                                <a class="wha" title="Whatsapp" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2fgrandes-reportajes%2fmonte-saint-helens_2302%2f5" data-text="El+Monte+Saint+Helens%2c+38+a%c3%b1os+despu%c3%a9s+de+la+erupci%c3%b3n"><i class="fa fa-phone"></i></a>
                                <a class="mai" title="Correo" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2fgrandes-reportajes%2fmonte-saint-helens_2302%2f5" data-text="El+Monte+Saint+Helens%2c+38+a%c3%b1os+despu%c3%a9s+de+la+erupci%c3%b3n"><i class=" fa fa-envelope-o"></i></a>
                            </div>                            
                        </figcaption>
                    </figure>
                    
                
</div>
            
                <div class="slide horizontal" data-slide="5" id="slide-5">
	
                    <figure class="thumb photo">
                        <div class="photo-container">
                            <img data-src="/medio/2010/04/20/montesainthelens06_714x241.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="montesainthelens06. Tormenta invernal" class="lazyload lazyload" data-aspectratio="714/241" /><noscript><img src="/medio/2010/04/20/montesainthelens06_714x241.jpg" alt="montesainthelens06. Tormenta invernal" /></noscript>
                        </div>
                        <p class="slide-number">6 / 15</p>
                        <figcaption>                            
                            <h3 class="title">
		Tormenta invernal
	</h3>
                            <div class="txt">
                                <p>Una tormenta invernal se aproxima al cr&aacute;ter del monte Saint Helens.<br />
&nbsp;</p>

                                <p class="copy">Panorámica de Diane Cook y Len Jenshel</p>
                            </div>
                            <div class="fgs-social mangiroshare">
                                <a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2fgrandes-reportajes%2fmonte-saint-helens_2302%2f6"><i class="fa fa-facebook"></i></a>
                                <a class="twt" title="Twitter" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2fgrandes-reportajes%2fmonte-saint-helens_2302%2f6" data-text="El+Monte+Saint+Helens%2c+38+a%c3%b1os+despu%c3%a9s+de+la+erupci%c3%b3n"><i class="fa fa-twitter"></i></a>
                                <a class="pin" title="Pinterest" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2fgrandes-reportajes%2fmonte-saint-helens_2302%2f6" data-text="El+Monte+Saint+Helens%2c+38+a%c3%b1os+despu%c3%a9s+de+la+erupci%c3%b3n" data-image="https%3a%2f%2fwww.nationalgeographic.com.es%2fmedio%2f2010%2f04%2f20%2fmontesainthelens06_714x241.jpg"><i class="fa fa-pinterest"></i></a>
                                <a class="wha" title="Whatsapp" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2fgrandes-reportajes%2fmonte-saint-helens_2302%2f6" data-text="El+Monte+Saint+Helens%2c+38+a%c3%b1os+despu%c3%a9s+de+la+erupci%c3%b3n"><i class="fa fa-phone"></i></a>
                                <a class="mai" title="Correo" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2fgrandes-reportajes%2fmonte-saint-helens_2302%2f6" data-text="El+Monte+Saint+Helens%2c+38+a%c3%b1os+despu%c3%a9s+de+la+erupci%c3%b3n"><i class=" fa fa-envelope-o"></i></a>
                            </div>                            
                        </figcaption>
                    </figure>
                    <div id="ctl01_ctl00_phMain_phMain_ctl00_ctl12_ctl00_rpImages_ctl05_gpAd" class="slide-ad">
		
                        <!-- AD DFP Manager --><div id="div-gpt-ad-r3-sad-5"><script>var ad_r3 = {id:'div-gpt-ad-r3-sad-5', slot:'/1001866/NG/general//d', name:'Roba Galería', initLoad:false, slotSizes:[[300,600],[300,250]], position:['r3'], customTargets:{"deep":"2"}, mapSizes:{"Name":"roba_galeria","Mappings":[{"Browser":[768,10],"Ads":[[300,600],[300,250]]},{"Browser":[0,0],"Ads":[[300,250]]}]} }; mgr.pubs.push(ad_r3);</script></div>
                        
	</div>
                
</div>
            
                <div class="slide horizontal" data-slide="6" id="slide-6">
	
                    <figure class="thumb photo">
                        <div class="photo-container">
                            <img data-src="/medio/2010/04/20/montesainthelens07_714x476.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="montesainthelens07. Los primeros colonos" class="lazyload lazyload" data-aspectratio="714/476" /><noscript><img src="/medio/2010/04/20/montesainthelens07_714x476.jpg" alt="montesainthelens07. Los primeros colonos" /></noscript>
                        </div>
                        <p class="slide-number">7 / 15</p>
                        <figcaption>                            
                            <h3 class="title">
		Los primeros colonos
	</h3>
                            <div class="txt">
                                <p>Digitales, altramuces, anafalis y alisos rojos florecen en una colina del monumento volc&aacute;nico, cerca del lago Coldwater. El toc&oacute;n es un recuerdo de la explotaci&oacute;n maderera de antes de 1980.<br />
&nbsp;</p>

                                <p class="copy">Foto: Diane Cook y Len Jenshel</p>
                            </div>
                            <div class="fgs-social mangiroshare">
                                <a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2fgrandes-reportajes%2fmonte-saint-helens_2302%2f7"><i class="fa fa-facebook"></i></a>
                                <a class="twt" title="Twitter" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2fgrandes-reportajes%2fmonte-saint-helens_2302%2f7" data-text="El+Monte+Saint+Helens%2c+38+a%c3%b1os+despu%c3%a9s+de+la+erupci%c3%b3n"><i class="fa fa-twitter"></i></a>
                                <a class="pin" title="Pinterest" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2fgrandes-reportajes%2fmonte-saint-helens_2302%2f7" data-text="El+Monte+Saint+Helens%2c+38+a%c3%b1os+despu%c3%a9s+de+la+erupci%c3%b3n" data-image="https%3a%2f%2fwww.nationalgeographic.com.es%2fmedio%2f2010%2f04%2f20%2fmontesainthelens07_714x476.jpg"><i class="fa fa-pinterest"></i></a>
                                <a class="wha" title="Whatsapp" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2fgrandes-reportajes%2fmonte-saint-helens_2302%2f7" data-text="El+Monte+Saint+Helens%2c+38+a%c3%b1os+despu%c3%a9s+de+la+erupci%c3%b3n"><i class="fa fa-phone"></i></a>
                                <a class="mai" title="Correo" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2fgrandes-reportajes%2fmonte-saint-helens_2302%2f7" data-text="El+Monte+Saint+Helens%2c+38+a%c3%b1os+despu%c3%a9s+de+la+erupci%c3%b3n"><i class=" fa fa-envelope-o"></i></a>
                            </div>                            
                        </figcaption>
                    </figure>
                    
                
</div>
            
                <div class="slide horizontal" data-slide="7" id="slide-7">
	
                    <figure class="thumb photo">
                        <div class="photo-container">
                            <img data-src="/medio/2010/04/20/montesainthelens08_714x475.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="montesainthelens08. Cumbres nevadas " class="lazyload lazyload" data-aspectratio="714/475" /><noscript><img src="/medio/2010/04/20/montesainthelens08_714x475.jpg" alt="montesainthelens08. Cumbres nevadas " /></noscript>
                        </div>
                        <p class="slide-number">8 / 15</p>
                        <figcaption>                            
                            <h3 class="title">
		Cumbres nevadas 
	</h3>
                            <div class="txt">
                                <p>Cubierto por las primeras nieves del invierno y bajo la &uacute;ltima luz del d&iacute;a, aparece el monte Saint Helens, por encima del lago Spirit y la llanura de la Pumita. Durante la erupci&oacute;n se hundieron la cumbre de volc&aacute;n y el flanco norte, provocando una mezcla de hielo, barro y roca que se precipit&oacute; en el interior del lago a 240 kil&oacute;metros por hora.<br />
&nbsp;</p>

                                <p class="copy">Foto: Diane Cook y Len Jenshel</p>
                            </div>
                            <div class="fgs-social mangiroshare">
                                <a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2fgrandes-reportajes%2fmonte-saint-helens_2302%2f8"><i class="fa fa-facebook"></i></a>
                                <a class="twt" title="Twitter" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2fgrandes-reportajes%2fmonte-saint-helens_2302%2f8" data-text="El+Monte+Saint+Helens%2c+38+a%c3%b1os+despu%c3%a9s+de+la+erupci%c3%b3n"><i class="fa fa-twitter"></i></a>
                                <a class="pin" title="Pinterest" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2fgrandes-reportajes%2fmonte-saint-helens_2302%2f8" data-text="El+Monte+Saint+Helens%2c+38+a%c3%b1os+despu%c3%a9s+de+la+erupci%c3%b3n" data-image="https%3a%2f%2fwww.nationalgeographic.com.es%2fmedio%2f2010%2f04%2f20%2fmontesainthelens08_714x475.jpg"><i class="fa fa-pinterest"></i></a>
                                <a class="wha" title="Whatsapp" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2fgrandes-reportajes%2fmonte-saint-helens_2302%2f8" data-text="El+Monte+Saint+Helens%2c+38+a%c3%b1os+despu%c3%a9s+de+la+erupci%c3%b3n"><i class="fa fa-phone"></i></a>
                                <a class="mai" title="Correo" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2fgrandes-reportajes%2fmonte-saint-helens_2302%2f8" data-text="El+Monte+Saint+Helens%2c+38+a%c3%b1os+despu%c3%a9s+de+la+erupci%c3%b3n"><i class=" fa fa-envelope-o"></i></a>
                            </div>                            
                        </figcaption>
                    </figure>
                    <div id="ctl01_ctl00_phMain_phMain_ctl00_ctl12_ctl00_rpImages_ctl07_gpAd" class="slide-ad">
		
                        <!-- AD DFP Manager --><div id="div-gpt-ad-r3-sad-7"><script>var ad_r3 = {id:'div-gpt-ad-r3-sad-7', slot:'/1001866/NG/general//d', name:'Roba Galería', initLoad:false, slotSizes:[[300,600],[300,250]], position:['r3'], customTargets:{"deep":"3"}, mapSizes:{"Name":"roba_galeria","Mappings":[{"Browser":[768,10],"Ads":[[300,600],[300,250]]},{"Browser":[0,0],"Ads":[[300,250]]}]} }; mgr.pubs.push(ad_r3);</script></div>
                        
	</div>
                
</div>
            
                <div class="slide horizontal" data-slide="8" id="slide-8">
	
                    <figure class="thumb photo">
                        <div class="photo-container">
                            <img data-src="/medio/2010/04/20/montesainthelens09_714x475.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="montesainthelens09. Monte Santa Helena" class="lazyload lazyload" data-aspectratio="714/475" /><noscript><img src="/medio/2010/04/20/montesainthelens09_714x475.jpg" alt="montesainthelens09. Monte Santa Helena" /></noscript>
                        </div>
                        <p class="slide-number">9 / 15</p>
                        <figcaption>                            
                            <h3 class="title">
		Monte Santa Helena
	</h3>
                            <div class="txt">
                                <p>Tras la tormenta, se hacen visibles los nuevos abetos y los restos del bosque anterior a la erupci&oacute;n.</p>

                                <p class="copy">Foto: Diane Cook y Len Jenshel</p>
                            </div>
                            <div class="fgs-social mangiroshare">
                                <a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2fgrandes-reportajes%2fmonte-saint-helens_2302%2f9"><i class="fa fa-facebook"></i></a>
                                <a class="twt" title="Twitter" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2fgrandes-reportajes%2fmonte-saint-helens_2302%2f9" data-text="El+Monte+Saint+Helens%2c+38+a%c3%b1os+despu%c3%a9s+de+la+erupci%c3%b3n"><i class="fa fa-twitter"></i></a>
                                <a class="pin" title="Pinterest" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2fgrandes-reportajes%2fmonte-saint-helens_2302%2f9" data-text="El+Monte+Saint+Helens%2c+38+a%c3%b1os+despu%c3%a9s+de+la+erupci%c3%b3n" data-image="https%3a%2f%2fwww.nationalgeographic.com.es%2fmedio%2f2010%2f04%2f20%2fmontesainthelens09_714x475.jpg"><i class="fa fa-pinterest"></i></a>
                                <a class="wha" title="Whatsapp" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2fgrandes-reportajes%2fmonte-saint-helens_2302%2f9" data-text="El+Monte+Saint+Helens%2c+38+a%c3%b1os+despu%c3%a9s+de+la+erupci%c3%b3n"><i class="fa fa-phone"></i></a>
                                <a class="mai" title="Correo" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2fgrandes-reportajes%2fmonte-saint-helens_2302%2f9" data-text="El+Monte+Saint+Helens%2c+38+a%c3%b1os+despu%c3%a9s+de+la+erupci%c3%b3n"><i class=" fa fa-envelope-o"></i></a>
                            </div>                            
                        </figcaption>
                    </figure>
                    
                
</div>
            
                <div class="slide horizontal" data-slide="9" id="slide-9">
	
                    <figure class="thumb photo">
                        <div class="photo-container">
                            <img data-src="/medio/2010/04/20/montesainthelens10_714x476.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="montesainthelens10. ¿Por qué representar el Santa Helena con la cumbre intacta? " class="lazyload lazyload" data-aspectratio="714/476" /><noscript><img src="/medio/2010/04/20/montesainthelens10_714x476.jpg" alt="montesainthelens10. ¿Por qué representar el Santa Helena con la cumbre intacta? " /></noscript>
                        </div>
                        <p class="slide-number">10 / 15</p>
                        <figcaption>                            
                            <h3 class="title">
		¿Por qué representar el Santa Helena con la cumbre intacta? 
	</h3>
                            <div class="txt">
                                <p>Ramon Kmetz Lauzon, que pint&oacute; el mural en Castle Rock, Washington, en 1996, lo explica: &laquo;La gente dec&iacute;a que prefer&iacute;a ver la monta&ntilde;a tal como era antes&raquo;.<br />
&nbsp;</p>

                                <p class="copy">Foto: Diane Cook y Len Jenshel</p>
                            </div>
                            <div class="fgs-social mangiroshare">
                                <a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2fgrandes-reportajes%2fmonte-saint-helens_2302%2f10"><i class="fa fa-facebook"></i></a>
                                <a class="twt" title="Twitter" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2fgrandes-reportajes%2fmonte-saint-helens_2302%2f10" data-text="El+Monte+Saint+Helens%2c+38+a%c3%b1os+despu%c3%a9s+de+la+erupci%c3%b3n"><i class="fa fa-twitter"></i></a>
                                <a class="pin" title="Pinterest" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2fgrandes-reportajes%2fmonte-saint-helens_2302%2f10" data-text="El+Monte+Saint+Helens%2c+38+a%c3%b1os+despu%c3%a9s+de+la+erupci%c3%b3n" data-image="https%3a%2f%2fwww.nationalgeographic.com.es%2fmedio%2f2010%2f04%2f20%2fmontesainthelens10_714x476.jpg"><i class="fa fa-pinterest"></i></a>
                                <a class="wha" title="Whatsapp" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2fgrandes-reportajes%2fmonte-saint-helens_2302%2f10" data-text="El+Monte+Saint+Helens%2c+38+a%c3%b1os+despu%c3%a9s+de+la+erupci%c3%b3n"><i class="fa fa-phone"></i></a>
                                <a class="mai" title="Correo" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2fgrandes-reportajes%2fmonte-saint-helens_2302%2f10" data-text="El+Monte+Saint+Helens%2c+38+a%c3%b1os+despu%c3%a9s+de+la+erupci%c3%b3n"><i class=" fa fa-envelope-o"></i></a>
                            </div>                            
                        </figcaption>
                    </figure>
                    <div id="ctl01_ctl00_phMain_phMain_ctl00_ctl12_ctl00_rpImages_ctl09_gpAd" class="slide-ad">
		
                        <!-- AD DFP Manager --><div id="div-gpt-ad-r3-sad-9"><script>var ad_r3 = {id:'div-gpt-ad-r3-sad-9', slot:'/1001866/NG/general//d', name:'Roba Galería', initLoad:false, slotSizes:[[300,600],[300,250]], position:['r3'], customTargets:{"deep":"4"}, mapSizes:{"Name":"roba_galeria","Mappings":[{"Browser":[768,10],"Ads":[[300,600],[300,250]]},{"Browser":[0,0],"Ads":[[300,250]]}]} }; mgr.pubs.push(ad_r3);</script></div>
                        
	</div>
                
</div>
            
                <div class="slide horizontal" data-slide="10" id="slide-10">
	
                    <figure class="thumb photo">
                        <div class="photo-container">
                            <img data-src="/medio/2010/04/20/montesainthelens11_714x476.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="montesainthelens11. Lago Saint Helens" class="lazyload lazyload" data-aspectratio="714/476" /><noscript><img src="/medio/2010/04/20/montesainthelens11_714x476.jpg" alt="montesainthelens11. Lago Saint Helens" /></noscript>
                        </div>
                        <p class="slide-number">11 / 15</p>
                        <figcaption>                            
                            <h3 class="title">
		Lago Saint Helens
	</h3>
                            <div class="txt">
                                <p>El lago Saint Helens, situado encima del lago Spirit, en el Monumento Volc&aacute;nico Nacional Monte Saint Helens, est&aacute; cerrado a excursionistas y pescadores. El agua ha permanecido intacta y los cient&iacute;ficos pueden observar los procesos naturales sucedidos despu&eacute;s de la hecatombe.</p>

                                <p class="copy">Foto: Diane Cook y Len Jenshel</p>
                            </div>
                            <div class="fgs-social mangiroshare">
                                <a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2fgrandes-reportajes%2fmonte-saint-helens_2302%2f11"><i class="fa fa-facebook"></i></a>
                                <a class="twt" title="Twitter" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2fgrandes-reportajes%2fmonte-saint-helens_2302%2f11" data-text="El+Monte+Saint+Helens%2c+38+a%c3%b1os+despu%c3%a9s+de+la+erupci%c3%b3n"><i class="fa fa-twitter"></i></a>
                                <a class="pin" title="Pinterest" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2fgrandes-reportajes%2fmonte-saint-helens_2302%2f11" data-text="El+Monte+Saint+Helens%2c+38+a%c3%b1os+despu%c3%a9s+de+la+erupci%c3%b3n" data-image="https%3a%2f%2fwww.nationalgeographic.com.es%2fmedio%2f2010%2f04%2f20%2fmontesainthelens11_714x476.jpg"><i class="fa fa-pinterest"></i></a>
                                <a class="wha" title="Whatsapp" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2fgrandes-reportajes%2fmonte-saint-helens_2302%2f11" data-text="El+Monte+Saint+Helens%2c+38+a%c3%b1os+despu%c3%a9s+de+la+erupci%c3%b3n"><i class="fa fa-phone"></i></a>
                                <a class="mai" title="Correo" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2fgrandes-reportajes%2fmonte-saint-helens_2302%2f11" data-text="El+Monte+Saint+Helens%2c+38+a%c3%b1os+despu%c3%a9s+de+la+erupci%c3%b3n"><i class=" fa fa-envelope-o"></i></a>
                            </div>                            
                        </figcaption>
                    </figure>
                    
                
</div>
            
                <div class="slide horizontal" data-slide="11" id="slide-11">
	
                    <figure class="thumb photo">
                        <div class="photo-container">
                            <img data-src="/medio/2010/04/20/montesainthelens12_714x476.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="montesainthelens12. Vestigios de un antiguo ecosistema" class="lazyload lazyload" data-aspectratio="714/476" /><noscript><img src="/medio/2010/04/20/montesainthelens12_714x476.jpg" alt="montesainthelens12. Vestigios de un antiguo ecosistema" /></noscript>
                        </div>
                        <p class="slide-number">12 / 15</p>
                        <figcaption>                            
                            <h3 class="title">
		Vestigios de un antiguo ecosistema
	</h3>
                            <div class="txt">
                                <p>Un espectral bosque a 13 kil&oacute;metros del Saint Helens muestra c&oacute;mo lo que se salv&oacute; de la erupci&oacute;n puede encauzar la recuperaci&oacute;n del ecosistema. Nutrido por el antiguo bosque, otro nuevo crece con rapidez.</p>

<p>&nbsp;</p>

                                <p class="copy">Foto: Diane Cook y Len Jenshel</p>
                            </div>
                            <div class="fgs-social mangiroshare">
                                <a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2fgrandes-reportajes%2fmonte-saint-helens_2302%2f12"><i class="fa fa-facebook"></i></a>
                                <a class="twt" title="Twitter" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2fgrandes-reportajes%2fmonte-saint-helens_2302%2f12" data-text="El+Monte+Saint+Helens%2c+38+a%c3%b1os+despu%c3%a9s+de+la+erupci%c3%b3n"><i class="fa fa-twitter"></i></a>
                                <a class="pin" title="Pinterest" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2fgrandes-reportajes%2fmonte-saint-helens_2302%2f12" data-text="El+Monte+Saint+Helens%2c+38+a%c3%b1os+despu%c3%a9s+de+la+erupci%c3%b3n" data-image="https%3a%2f%2fwww.nationalgeographic.com.es%2fmedio%2f2010%2f04%2f20%2fmontesainthelens12_714x476.jpg"><i class="fa fa-pinterest"></i></a>
                                <a class="wha" title="Whatsapp" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2fgrandes-reportajes%2fmonte-saint-helens_2302%2f12" data-text="El+Monte+Saint+Helens%2c+38+a%c3%b1os+despu%c3%a9s+de+la+erupci%c3%b3n"><i class="fa fa-phone"></i></a>
                                <a class="mai" title="Correo" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2fgrandes-reportajes%2fmonte-saint-helens_2302%2f12" data-text="El+Monte+Saint+Helens%2c+38+a%c3%b1os+despu%c3%a9s+de+la+erupci%c3%b3n"><i class=" fa fa-envelope-o"></i></a>
                            </div>                            
                        </figcaption>
                    </figure>
                    <div id="ctl01_ctl00_phMain_phMain_ctl00_ctl12_ctl00_rpImages_ctl11_gpAd" class="slide-ad">
		
                        <!-- AD DFP Manager --><div id="div-gpt-ad-r3-sad-11"><script>var ad_r3 = {id:'div-gpt-ad-r3-sad-11', slot:'/1001866/NG/general//d', name:'Roba Galería', initLoad:false, slotSizes:[[300,600],[300,250]], position:['r3'], customTargets:{"deep":"5"}, mapSizes:{"Name":"roba_galeria","Mappings":[{"Browser":[768,10],"Ads":[[300,600],[300,250]]},{"Browser":[0,0],"Ads":[[300,250]]}]} }; mgr.pubs.push(ad_r3);</script></div>
                        
	</div>
                
</div>
            
                <div class="slide horizontal" data-slide="12" id="slide-12">
	
                    <figure class="thumb photo">
                        <div class="photo-container">
                            <img data-src="/medio/2010/04/20/montesainthelens13_714x475.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="montesainthelens13. El revivir de un lago" class="lazyload lazyload" data-aspectratio="714/475" /><noscript><img src="/medio/2010/04/20/montesainthelens13_714x475.jpg" alt="montesainthelens13. El revivir de un lago" /></noscript>
                        </div>
                        <p class="slide-number">13 / 15</p>
                        <figcaption>                            
                            <h3 class="title">
		El revivir de un lago
	</h3>
                            <div class="txt">
                                <p>Miles de &aacute;rboles muertos, arrancados de las laderas, siguen flotando en el lago Spirit. T&oacute;xico durante un breve per&iacute;odo inmediatamente posterior a la erupci&oacute;n, hoy el lago est&aacute; m&aacute;s vivo que nunca, lleno de renacuajos, plantas acu&aacute;ticas y truchas de medio metro de largo.<br />
&nbsp;</p>

                                <p class="copy">Foto: Diane Cook y Len Jenshel</p>
                            </div>
                            <div class="fgs-social mangiroshare">
                                <a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2fgrandes-reportajes%2fmonte-saint-helens_2302%2f13"><i class="fa fa-facebook"></i></a>
                                <a class="twt" title="Twitter" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2fgrandes-reportajes%2fmonte-saint-helens_2302%2f13" data-text="El+Monte+Saint+Helens%2c+38+a%c3%b1os+despu%c3%a9s+de+la+erupci%c3%b3n"><i class="fa fa-twitter"></i></a>
                                <a class="pin" title="Pinterest" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2fgrandes-reportajes%2fmonte-saint-helens_2302%2f13" data-text="El+Monte+Saint+Helens%2c+38+a%c3%b1os+despu%c3%a9s+de+la+erupci%c3%b3n" data-image="https%3a%2f%2fwww.nationalgeographic.com.es%2fmedio%2f2010%2f04%2f20%2fmontesainthelens13_714x475.jpg"><i class="fa fa-pinterest"></i></a>
                                <a class="wha" title="Whatsapp" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2fgrandes-reportajes%2fmonte-saint-helens_2302%2f13" data-text="El+Monte+Saint+Helens%2c+38+a%c3%b1os+despu%c3%a9s+de+la+erupci%c3%b3n"><i class="fa fa-phone"></i></a>
                                <a class="mai" title="Correo" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2fgrandes-reportajes%2fmonte-saint-helens_2302%2f13" data-text="El+Monte+Saint+Helens%2c+38+a%c3%b1os+despu%c3%a9s+de+la+erupci%c3%b3n"><i class=" fa fa-envelope-o"></i></a>
                            </div>                            
                        </figcaption>
                    </figure>
                    
                
</div>
            
                <div class="slide horizontal" data-slide="13" id="slide-13">
	
                    <figure class="thumb photo">
                        <div class="photo-container">
                            <img data-src="/medio/2010/04/20/montesainthelens14_714x476.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="montesainthelens14. Llanura de la Pumita" class="lazyload lazyload" data-aspectratio="714/476" /><noscript><img src="/medio/2010/04/20/montesainthelens14_714x476.jpg" alt="montesainthelens14. Llanura de la Pumita" /></noscript>
                        </div>
                        <p class="slide-number">14 / 15</p>
                        <figcaption>                            
                            <h3 class="title">
		Llanura de la Pumita
	</h3>
                            <div class="txt">
                                <p>En la llanura de la Pumita, que ya empieza a reverdecer, la poblaci&oacute;n de uapit&iacute;es se ha multiplicado, lo que ha movido a las autoridades a invitar a los primeros cazadores (ocho al a&ntilde;o) para que accedan al &aacute;rea restringida de investigaci&oacute;n.<br />
&nbsp;</p>

                                <p class="copy">Foto: Diane Cook y Len Jenshel</p>
                            </div>
                            <div class="fgs-social mangiroshare">
                                <a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2fgrandes-reportajes%2fmonte-saint-helens_2302%2f14"><i class="fa fa-facebook"></i></a>
                                <a class="twt" title="Twitter" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2fgrandes-reportajes%2fmonte-saint-helens_2302%2f14" data-text="El+Monte+Saint+Helens%2c+38+a%c3%b1os+despu%c3%a9s+de+la+erupci%c3%b3n"><i class="fa fa-twitter"></i></a>
                                <a class="pin" title="Pinterest" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2fgrandes-reportajes%2fmonte-saint-helens_2302%2f14" data-text="El+Monte+Saint+Helens%2c+38+a%c3%b1os+despu%c3%a9s+de+la+erupci%c3%b3n" data-image="https%3a%2f%2fwww.nationalgeographic.com.es%2fmedio%2f2010%2f04%2f20%2fmontesainthelens14_714x476.jpg"><i class="fa fa-pinterest"></i></a>
                                <a class="wha" title="Whatsapp" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2fgrandes-reportajes%2fmonte-saint-helens_2302%2f14" data-text="El+Monte+Saint+Helens%2c+38+a%c3%b1os+despu%c3%a9s+de+la+erupci%c3%b3n"><i class="fa fa-phone"></i></a>
                                <a class="mai" title="Correo" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2fgrandes-reportajes%2fmonte-saint-helens_2302%2f14" data-text="El+Monte+Saint+Helens%2c+38+a%c3%b1os+despu%c3%a9s+de+la+erupci%c3%b3n"><i class=" fa fa-envelope-o"></i></a>
                            </div>                            
                        </figcaption>
                    </figure>
                    <div id="ctl01_ctl00_phMain_phMain_ctl00_ctl12_ctl00_rpImages_ctl13_gpAd" class="slide-ad">
		
                        <!-- AD DFP Manager --><div id="div-gpt-ad-r3-sad-13"><script>var ad_r3 = {id:'div-gpt-ad-r3-sad-13', slot:'/1001866/NG/general//d', name:'Roba Galería', initLoad:false, slotSizes:[[300,600],[300,250]], position:['r3'], customTargets:{"deep":"6"}, mapSizes:{"Name":"roba_galeria","Mappings":[{"Browser":[768,10],"Ads":[[300,600],[300,250]]},{"Browser":[0,0],"Ads":[[300,250]]}]} }; mgr.pubs.push(ad_r3);</script></div>
                        
	</div>
                
</div>
            
                <div class="slide horizontal" data-slide="14" id="slide-14">
	
                    <figure class="thumb photo">
                        <div class="photo-container">
                            <img data-src="/medio/2010/04/20/montesainthelens15_714x476.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="montesainthelens15. Carretera estatal 504" class="lazyload lazyload" data-aspectratio="714/476" /><noscript><img src="/medio/2010/04/20/montesainthelens15_714x476.jpg" alt="montesainthelens15. Carretera estatal 504" /></noscript>
                        </div>
                        <p class="slide-number">15 / 15</p>
                        <figcaption>                            
                            <h3 class="title">
		Carretera estatal 504
	</h3>
                            <div class="txt">
                                <p>Sepultada por la ceniza, da&ntilde;ada por las avalanchas y objeto de una controvertida reconstrucci&oacute;n en los a&ntilde;os ochenta y noventa, la estatal 504 conduce al Observatorio del Collado de Johnston, que domina la llanura de la Pumita y el cr&aacute;ter del Saint Helens.</p>

                                <p class="copy">Foto: Diane Cook y Len Jenshel</p>
                            </div>
                            <div class="fgs-social mangiroshare">
                                <a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2fgrandes-reportajes%2fmonte-saint-helens_2302%2f15"><i class="fa fa-facebook"></i></a>
                                <a class="twt" title="Twitter" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2fgrandes-reportajes%2fmonte-saint-helens_2302%2f15" data-text="El+Monte+Saint+Helens%2c+38+a%c3%b1os+despu%c3%a9s+de+la+erupci%c3%b3n"><i class="fa fa-twitter"></i></a>
                                <a class="pin" title="Pinterest" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2fgrandes-reportajes%2fmonte-saint-helens_2302%2f15" data-text="El+Monte+Saint+Helens%2c+38+a%c3%b1os+despu%c3%a9s+de+la+erupci%c3%b3n" data-image="https%3a%2f%2fwww.nationalgeographic.com.es%2fmedio%2f2010%2f04%2f20%2fmontesainthelens15_714x476.jpg"><i class="fa fa-pinterest"></i></a>
                                <a class="wha" title="Whatsapp" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2fgrandes-reportajes%2fmonte-saint-helens_2302%2f15" data-text="El+Monte+Saint+Helens%2c+38+a%c3%b1os+despu%c3%a9s+de+la+erupci%c3%b3n"><i class="fa fa-phone"></i></a>
                                <a class="mai" title="Correo" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2fgrandes-reportajes%2fmonte-saint-helens_2302%2f15" data-text="El+Monte+Saint+Helens%2c+38+a%c3%b1os+despu%c3%a9s+de+la+erupci%c3%b3n"><i class=" fa fa-envelope-o"></i></a>
                            </div>                            
                        </figcaption>
                    </figure>
                    
                
</div>
            
        
    </div>
    
</div>
    </div>
    <div id="anclaTexto"></div>
    <div class="entry-content ng-container-text" id="article-text">
        
        
<div class="txt">
    
    
    <p style="display: none;"><img id="ctl01_ctl00_phMain_phMain_ctl00_ctl14_ctl01_imgContent" src="/medio/2018/12/04/montesainthelens01_2da1d4ba_800x800.jpg" alt="montesainthelens01" style="border-width:0px;" /></p>


    <aside class="add300x250 publi-interior-top ad-inline">
        <!-- Anuncio mobile top -->
        <div class="creatividad">
            <!-- AD DFP Manager --><div id="div-gpt-ad-r2"><script>var ad_r2 = {id:'div-gpt-ad-r2', slot:'/1001866/NG/general//d', name:'Roba Inferior', initLoad:true, slotSizes:[[300,600],[300,250]], position:['r2'], customTargets:{}, mapSizes:{"Name":"roba_250","Mappings":[{"Browser":[0,0],"Ads":[[300,250]]}]} }; mgr.pubs.push(ad_r2);</script></div>
        </div>
        <!-- End Anuncio mobile top -->
    </aside>
    
<h2 class="article-title-gallery">
	El Monte Saint Helens, 38 años después de la erupción
</h2>    
    <p>Antes hab&iacute;a latas de cerveza en el fondo del lago Spirit. Mark Smith las recuerda perfectamente: latas antiguas de Olympia, con sus relucientes letras doradas conservadas por el agua fr&iacute;a y transparente. Recuerda las truchas arco iris de 25 cent&iacute;metros, introducidas para deleite de los turistas, y una barca de remos del YMCA hundida en el lecho del lago, con la proa apoyada en un toc&oacute;n sumergido. Era un muchacho cuando empez&oacute; a bucear a la sombra del monte Saint Helens, por eso recuerda c&oacute;mo era el lago antes de la erupci&oacute;n de mayo de 1980, <strong>antes de que los 400 metros de la cima del volc&aacute;n</strong> (unos 3.000 millones de metros c&uacute;bicos de fango, cenizas y nieve fundida) <strong>se precipitaran en sus aguas, antes de que se volviera el doble de grande pero la mitad de profundo, antes de que pr&aacute;cticamente cualquier se&ntilde;al de vida, animal o humana</strong> (caba&ntilde;as, carreteras, tiendas de campa&ntilde;a y latas de cerveza), <strong>quedara borrada</strong>. Y antes de que el lago se convirtiera en una sopa f&eacute;tida, sin ox&iacute;geno y cubierta por un manto flotante de troncos arrancados de las laderas.</p>


<section class="related-article-content relacionado">
    <a href="/naturaleza/grandes-reportajes/el-salvaje-oeste-de-canada-2_7923" class="rel">
        <article class="article">
            <figure class="thumb pull-left">
                <img data-src="/medio/2018/02/27/mm7879-10082010-004662__800x800.JPG" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="El Salvaje Oeste de Canadá" class="imagenRelacionado lazyload" /><noscript><img src="/medio/2018/02/27/mm7879-10082010-004662__800x800.JPG" alt="El Salvaje Oeste de Canadá" /></noscript>
            </figure>
            <div class="relacionadoTxt icon-arrow-right">
                <p class="info">Más información</p>
                <div class="title-relacionado">
                    <h3 class="title trans-background-yellow">
	El Salvaje Oeste de Canadá
</h3>
                </div>
                <div class="numFotos">
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <div class="txt-relacionado">
	<p>14</p> Fotografías
</div>
                </div>
            </div>   
        </article>
    </a>
</section>

<p>Lo que recuerda mejor es lo que &eacute;l llama el bosque &laquo;petrificado&raquo;: un fantasmag&oacute;rico grupo de abetos sin ramas en pie, enterrados varias docenas de metros por debajo de la superficie. <strong>El bosque subacu&aacute;tico fue un misterio para &eacute;l hasta que la monta&ntilde;a estall&oacute;. Entonces lo comprendi&oacute; todo. Los &aacute;rboles eran la evidencia de una erupci&oacute;n pasada, la se&ntilde;al de que el lago Spirit siempre ha estado en primera l&iacute;nea de fuego.</strong></p>

<p>Treinta a&ntilde;os despu&eacute;s, el lago Spirit encierra un nuevo misterio. &iquest;C&oacute;mo han reaparecido los peces, ahora el doble de grandes que los de antes de la erupci&oacute;n?</p>

<blockquote>
<p>&iquest;C&oacute;mo han reaparecido los peces, ahora el doble de grandes que los de antes de la erupci&oacute;n?</p>
</blockquote>

<p>Cada uno tiene su teor&iacute;a. <strong>Smith</strong>, director de<strong> Eco Park Resort,</strong> el camping que hay al borde del monumento volc&aacute;nico, cree que las truchas bajaron del lago Saint Helens, m&aacute;s pe&shy;&shy;que&ntilde;o y situado m&aacute;s arriba, durante una crecida. Pero en ese lago s&oacute;lo hay salvelinos, y los peces del Spirit son truchas arco iris. <strong>Bob Lucas</strong>, bi&oacute;logo del<strong> Departamento de Pesca y Vida Salvaje de Washington</strong>, cree que las han introducido de manera ilegal. A finales de la d&eacute;cada de 1990 re&shy;&shy;cibi&oacute; una llamada an&oacute;nima que pareci&oacute; confirmarlo: &laquo;Soy el que puso los peces&raquo;. Los an&aacute;lisis gen&eacute;ticos preliminares realizados por <strong>Charlie Crisafulli, ec&oacute;logo del Servicio de Bosques</strong>, indican que las truchas no descienden de la poblaci&oacute;n original. Pero lo importante para &eacute;l no es saber c&oacute;mo llegaron, sino c&oacute;mo han crecido tanto. En el trig&eacute;simo aniversario de la erupci&oacute;n del 18 de mayo, una de las po&shy;&shy;&shy;&shy;cas cosas seguras sobre las truchas del lago Spirit es que han dado a todos (ecologistas, cient&iacute;ficos, pes&shy;&shy;&shy;cadores, congresistas, guardabosques y empresarios de la zona) un tema m&aacute;s de conversaci&oacute;n.</p>


<section class="related-article-content relacionado">
    <a href="/naturaleza/actualidad/volcanes-que-previsiblemente-entraran-erupcion-2018_12231" class="rel">
        <article class="article">
            <figure class="thumb pull-left">
                <img data-src="/medio/2018/03/19/monte-merapi-indonesia_bd497b84_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="6 volcanes que no debes perder de vista en 2018" class="imagenRelacionado lazyload" /><noscript><img src="/medio/2018/03/19/monte-merapi-indonesia_bd497b84_800x800.jpg" alt="6 volcanes que no debes perder de vista en 2018" /></noscript>
            </figure>
            <div class="relacionadoTxt icon-arrow-right">
                <p class="info">Más información</p>
                <div class="title-relacionado">
                    <h3 class="title trans-background-yellow">
	6 volcanes que no debes perder de vista en 2018
</h3>
                </div>
                <div class="numFotos">
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <div class="txt-relacionado">
	<p>6</p> Fotografías
</div>
                </div>
            </div>   
        </article>
    </a>
</section>

<p>El lago, de 11 kil&oacute;metros cuadrados, se encuentra ahora en el centro de un &aacute;rea de investigaci&oacute;n de acceso restringido que ocupa aproximadamente la cuarta parte de los 445 kil&oacute;metros cuadrados del<strong> Monumento Volc&aacute;nico Nacional Monte Saint Helens</strong>, creado en 1982 por el Congreso de Estados Unidos para &laquo;proteger los recursos geol&oacute;gicos, ecol&oacute;gicos y culturales [&hellip;] y conservarlos en el estado m&aacute;s natural posible, permitiendo que las fuerzas geol&oacute;gicas y los sucesos ecol&oacute;gicos sigan su curso sin impedimento alguno&raquo;. Esa parte de la zona afectada por la erupci&oacute;n, cerrada en su mayor parte al p&uacute;blico, se ha convertido en uno de los mayores experimentos del planeta.</p>

<p>El volc&aacute;n experiment&oacute; un nuevo per&iacute;odo de actividad entre 2004 y 2008, cuando fascin&oacute; a ge&oacute;logos y curiosos con columnas de vapor y ceniza lanzadas a m&aacute;s de 9.000 metros de altura y con la formaci&oacute;n de un nuevo domo de lava en el cr&aacute;ter. Pero muchas de las observaciones m&aacute;s interesantes de la zona corresponden al &aacute;mbito de la ecolog&iacute;a.</p>


<section class="related-article-content relacionado">
    <a href="/naturaleza/actualidad/volcanes-mas-peligrosos-estados-unidos_13430" class="rel">
        <article class="article">
            <figure class="thumb pull-left">
                <img data-src="/medio/2018/11/05/monte-redoubt_48d4311e_800x800.jpeg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Los volcanes más peligrosos de Estados Unidos" class="imagenRelacionado lazyload" /><noscript><img src="/medio/2018/11/05/monte-redoubt_48d4311e_800x800.jpeg" alt="Los volcanes más peligrosos de Estados Unidos" /></noscript>
            </figure>
            <div class="relacionadoTxt icon-arrow-right">
                <p class="info">Más información</p>
                <div class="title-relacionado">
                    <h3 class="title trans-background-yellow">
	Los volcanes más peligrosos de EEUU
</h3>
                </div>
                <div class="numFotos">
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <div class="txt-relacionado">
	<p>5</p> Fotografías
</div>
                </div>
            </div>   
        </article>
    </a>
</section>

<p><strong>Como laboratorio natural para el estudio de la recuperaci&oacute;n de los ecosistemas, la zona de la erupci&oacute;n no tiene rival. </strong>&laquo;Es la perturbaci&oacute;n fo&shy;&shy;restal a gran escala m&aacute;s estudiada del mundo&raquo;, afirma Crisafulli. La han examinado desde todos los &aacute;ngulos y en casi todas las magnitudes, desde las mol&eacute;culas hasta los ecosistemas, desde las bacterias hasta los mam&iacute;feros y desde las fumarolas hasta los prados inundados. Casi a diario llegan visitantes deseosos de aprender algo del Saint Helens, y con frecuencia viene gente de Alaska o de Chile para saber qu&eacute; esperar tras las erupciones en sus territorios.</p>

<p>Uno de los aspectos m&aacute;s destacados es la importancia de los &laquo;legados biol&oacute;gicos&raquo;: &aacute;rboles ca&iacute;dos, ra&iacute;ces enterradas, semillas, tuzas o anfibios que sobrevivieron a la erupci&oacute;n gracias a la cubierta de nieve, la topograf&iacute;a o la suerte. Los ec&oacute;logos pensaban que la recuperaci&oacute;n se producir&iacute;a desde fuera hacia dentro, a medida que las especies de las &aacute;reas lim&iacute;trofes avanzaran hacia la zona arrasada; pero el renacimiento tambi&eacute;n se ha producido desde dentro. Despu&eacute;s de la planta solitaria que Crisafulli encontr&oacute; en 1981 en la yerma extensi&oacute;n de 15 kil&oacute;metros cuadrados conocida como <strong>la llanura de la Pumita</strong>, los altramuces viol&aacute;ceos fueron la primera nota de color en un desolado mundo gris<strong>. En vida, los altramuces eran f&aacute;bricas de nutrientes para los insectos y h&aacute;bitat para ratones y topillos; al morir, tanto ellos como los organismos que atra&iacute;an enriquecieron la ceniza y abrieron el camino a la colonizaci&oacute;n de otras especies</strong>. Poco a poco, la zona del desastre empez&oacute; a florecer.</p>


<section class="related-article-content relacionado">
    <a href="/ciencia/grandes-reportajes/cuando-yellowstone-estalle-2_312" class="rel">
        <article class="article">
            <figure class="thumb pull-left">
                <img data-src="/medio/2018/02/27/yellowstone__800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Cuando Yellowstone estalle" class="imagenRelacionado lazyload" /><noscript><img src="/medio/2018/02/27/yellowstone__800x800.jpg" alt="Cuando Yellowstone estalle" /></noscript>
            </figure>
            <div class="relacionadoTxt icon-arrow-right">
                <p class="info">Más información</p>
                <div class="title-relacionado">
                    <h3 class="title trans-background-yellow">
	Cuando Yellowstone estalle
</h3>
                </div>
                <div class="numFotos">
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <div class="txt-relacionado">
	<p>7</p> Fotografías
</div>
                </div>
            </div>   
        </article>
    </a>
</section>

<p>En un sentido amplio, los humanos tambi&eacute;n forman parte del experimento del Saint Helens. Ahora, mientras la naturaleza se recupera y los recuerdos se desdibujan (y se reducen los presupuestos y el n&uacute;mero de visitantes), la gente empieza a inquietarse. <strong>Algunos dicen que la zona deber&iacute;a dejar de depender del Servicio de Bosques y ser declarada parque nacional.</strong> Otros oyen historias de truchas de medio metro y se preguntan por qu&eacute; sigue cerrado el lago Spirit. Algunos lugare&ntilde;os dicen que 30 a&ntilde;os de investigaci&oacute;n son suficientes, que ya es hora de abrir al p&uacute;blico la zona de acceso limitado. Nada de eso deber&iacute;a sorprendernos. Tambi&eacute;n en el aspecto humano, el de Saint Helens es un ecosistema que busca el equilibrio.</p>

<blockquote>
<p>Algunos dicen que la zona deber&iacute;a dejar de depender del Servicio de Bosques y ser declarada parque nacional.</p>
</blockquote>

<p>Lo que yo recuerdo de mi chapuz&oacute;n en el lago Spirit no es un bosque sumergido sino una jungla bajo el agua. El pasado mes de agosto segu&iacute; con mi coche al de Crisafulli por una sinuosa carretera de doble sentido junto al collado Windy; atravesamos una valla estropeada, asegurada con una cadena improvisada (&laquo;Lo normal ser&iacute;a que hubiera dinero para cambiar la maldita puerta, &iquest;no le parece?&raquo;, me coment&oacute;), y bajamos por una espeluznante pista para todoterrenos hacia la zona restringida. En el borde de la llanura de la Pumita iniciamos el camino de cuatro kil&oacute;metros a pie que mi compa&ntilde;ero de 52 a&ntilde;os ha recorrido cientos de veces. La coleta con que se recog&iacute;a el pelo se balanceaba a cada paso, y hablaba sin parar de ecolog&iacute;a. A nuestras espaldas se ergu&iacute;a el volc&aacute;n, gris y sin nieve, con la pared norte desmoronada y el cr&aacute;ter a la vista. Delante de nosotros estaba el lago, con la superficie en calma y cubierto en sus dos quintas partes por una alfombra mo&shy;&shy;vediza de miles de troncos flotantes. A lo largo de la senda hab&iacute;a abetos j&oacute;venes, altramuces y castillejas purp&uacute;reas, as&iacute; como sauces y alisos arbustivos de cuatro metros de alto, y, cerca de una corriente, hordas de sapos y ranas arbor&iacute;colas. A orillas del lago, nos pusimos unos petos de abrigo que Crisafulli llama &laquo;trajes de conejo&raquo;, nos enfundamos los trajes de neopreno, cogimos las m&aacute;scaras y los tubos y subimos a bordo de una Zodiac, que se adentr&oacute; en la bah&iacute;a Duck con el motor en marcha. Despu&eacute;s, nos zambullimos en el agua helada.</p>


<section class="related-article-content relacionado">
    <a href="/aventura/grandes-reportajes/una-vida-a-pie-del-volcan-2_8197" class="rel">
        <article class="article">
            <figure class="thumb pull-left">
                <img data-src="/medio/2018/02/27/14-olivier-grunewald__800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Una vida a pie del volcán" class="imagenRelacionado lazyload" /><noscript><img src="/medio/2018/02/27/14-olivier-grunewald__800x800.jpg" alt="Una vida a pie del volcán" /></noscript>
            </figure>
            <div class="relacionadoTxt icon-arrow-right">
                <p class="info">Más información</p>
                <div class="title-relacionado">
                    <h3 class="title trans-background-yellow">
	Una vida a pie del volcán
</h3>
                </div>
                <div class="numFotos">
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <div class="txt-relacionado">
	<p>5</p> Fotografías
</div>
                </div>
            </div>   
        </article>
    </a>
</section>

<p><strong>La primera sorpresa fueron los colores: verdes y amarillos brillantes, casi el&eacute;ctricos a la luz del sol, que parec&iacute;an el polo opuesto de la llanura de la Pumita</strong>. Eran los colores de las plantas acu&aacute;ticas: robustas macr&oacute;fitas semejantes a enredaderas que se extend&iacute;an a lo largo de tres metros desde el lecho del lago hasta la superficie, con matas musgosas suspendidas sobre el cieno. All&iacute; donde mirara ve&iacute;a peces bien alimentados y de boca ganchuda, todos de medio metro o m&aacute;s. Nad&eacute; tras ellos. No se asustaban. Observ&eacute; que la jungla sumergida s&oacute;lo estaba presente en aguas someras; en aguas m&aacute;s profundas, desa&shy;parec&iacute;a, lo mismo que los peces.</p>

<p><strong>Antes de la erupci&oacute;n, el lago Spirit era, como muchos lagos subalpinos, pobre en nutrientes y poco productivo, </strong>con un agua transparente y pocas zonas de agua somera. Cuando la cumbre del volc&aacute;n se precipit&oacute; en su interior a 240 kil&oacute;metros por hora, se llen&oacute; de lo que Crisafulli llama &laquo;elementos forestales pirolizados&raquo;: materia org&aacute;nica quemada por la erupci&oacute;n. El agua se calent&oacute;, alcanzando una temperatura de 36 &ordm;C, y se llen&oacute; de carbono, manganeso, hierro y plomo. La visibilidad baj&oacute; de nueve metros a 15 cent&iacute;metros. Proliferaron las bacterias. Los primeros cient&iacute;ficos que tomaron muestras del agua regresaron con enfermedades que nadie se explicaba. Se produjo una r&aacute;pida expansi&oacute;n de microbios: primero aerobios, que r&aacute;pidamente agotaron todo el ox&iacute;geno; a continuaci&oacute;n, anaerobios, que no lo necesitaban; despu&eacute;s, bacterias consumidoras de nitr&oacute;geno, y finalmente, microorganismos que se alimentaban de metano y metales pesados. Durante 18 meses el lago Spirit fue el reino de la qu&iacute;mica, el hogar de &laquo;cientos de mi&shy;&shy;llones de bacterias por mililitro&raquo;, en palabras de Crisafulli. Tras agotar gran parte de los elementos disponibles, los microbios empezaron a morir; entonces lleg&oacute; el aporte de las corrientes y la fusi&oacute;n de las nieves, y el agua se torn&oacute; m&aacute;s clara.</p>


<section class="related-article-content relacionado">
    <a class="rel">
        <article class="article">
            <figure class="thumb pull-left">
                <img data-src="/medio/2016/02/25/en-el-interior-del-volcan-generica_400x400_10dffa6e.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="En el interior del volcán" class="imagenRelacionado lazyload" /><noscript><img src="/medio/2016/02/25/en-el-interior-del-volcan-generica_400x400_10dffa6e.jpg" alt="En el interior del volcán" /></noscript>
            </figure>
            <div class="relacionadoTxt icon-arrow-right">
                <p class="info">Más información</p>
                <div class="title-relacionado">
                    <h3 class="title trans-background-yellow">
	En el interior del volcán
</h3>
                </div>
                <div class="numFotos">
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <div class="txt-relacionado">
	
</div>
                </div>
            </div>   
        </article>
    </a>
</section>

<p><strong>Cuando la luz penetr&oacute; en el Spirit, las algas y otros integrantes del fitoplancton colonizaron el lago, seguidos del zooplancton, que se alimenta del fitoplancton. Al zooplancton le siguieron los insectos acu&aacute;ticos y anfibios</strong>. A principios de los a&ntilde;os noventa ya crec&iacute;an macr&oacute;fitas en aguas so&shy;&shy;meras, un h&aacute;bitat ideal para las truchas que no exist&iacute;a antes de la erupci&oacute;n. Gracias a la abundancia de quiron&oacute;midos y caracoles de agua dulce, las truchas arco iris alcanzaban un peso r&eacute;cord de dos kilos en dos o tres a&ntilde;os. Tras la erupci&oacute;n el lago sigui&oacute; una pauta que Crisafulli observ&oacute; en repetidas ocasiones en la zona arrasada. Nuevos organismos colonizan el ambiente virgen con un &eacute;xito espectacular, pero enseguida consumen los nutrientes disponibles o son diezmados por los depredadores, los par&aacute;sitos o los competidores. &Eacute;sa fue la segunda revelaci&oacute;n del Saint Helens: cuando la naturaleza hace tabla rasa, la sucesi&oacute;n ecol&oacute;gica es un ciclo de progresos r&aacute;pidos y descensos estrepitosos.</p>

<p><strong>La riqueza del lago Spirit se derrama al resto del territorio</strong>. Cuando un renacuajo muere convertido en rana en la llanura de la Pumita, o cuando un insecto nacido en el lago queda depositado en la ceniza, sus nutrientes se transfieren a la tierra. Ese proceso invierte poco a poco los estragos de la erupci&oacute;n. &laquo;Antes de la erupci&oacute;n del volc&aacute;n, el ambiente terrestre era muy productivo &ndash;dice Crisafulli&ndash;. Hab&iacute;a muchos nutrientes y gran cantidad de carbono atrapado en el bosque primario. En comparaci&oacute;n, el lago estaba empobrecido. Tras la erupci&oacute;n se invirtieron los papeles.&raquo; Ahora el paisaje vuelve a pasar del gris al verde, y el lago se parece cada vez m&aacute;s a como era antes.</p>


<section class="related-article-content relacionado">
    <a class="rel">
        <article class="article">
            <figure class="thumb pull-left">
                <img data-src="/medio/2018/09/13/un-incesante-rio-de-lava_7a014cc1_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Volcán Kilauea, la lava que no cesa" class="imagenRelacionado lazyload" /><noscript><img src="/medio/2018/09/13/un-incesante-rio-de-lava_7a014cc1_800x800.jpg" alt="Volcán Kilauea, la lava que no cesa" /></noscript>
            </figure>
            <div class="relacionadoTxt icon-arrow-right">
                <p class="info">Más información</p>
                <div class="title-relacionado">
                    <h3 class="title trans-background-yellow">
	Volcán Kilauea, la lava que no cesa
</h3>
                </div>
                <div class="numFotos">
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <div class="txt-relacionado">
	<p>5</p> Fotografías
</div>
                </div>
            </div>   
        </article>
    </a>
</section>

<p>Con 50 cent&iacute;metros de largo y m&aacute;s de un kilo de peso, las truchas arco iris que vi eran al menos igual de grandes que cualquiera de las que he podido capturar en toda una vida de pesca en los estados del noroeste; as&iacute; que tambi&eacute;n los peces vuelven a ser los de antes. Desde que hace nueve a&ntilde;os Crisafulli empez&oacute; a estudiarlos, su peso medio se ha reducido a la mitad, ya sea porque el lago Spirit se est&aacute; volviendo menos productivo o porque hay m&aacute;s truchas para la misma cantidad de comida, o quiz&aacute; por ambas cosas a la vez.</p>

<p>En apariencia, el tema de discusi&oacute;n son los peces; pero el debate es mucho m&aacute;s profundo<strong>: &iquest;cu&aacute;l deber&iacute;a ser el prop&oacute;sito del monumento volc&aacute;nico? La pregunta se plantea en todas partes.</strong> Si los 20 a&ntilde;os posteriores a la erupci&oacute;n fueron de auge (cinco cen&shy;tros de informaci&oacute;n, cientos de kil&oacute;metros de sendas y millones de excursionistas), hoy el lugar parece en decadencia. El centro m&aacute;s grande, el del collado Coldwater, con exposiciones dedicadas sobre todo a la recuperaci&oacute;n biol&oacute;gi&shy;&shy;ca, cerr&oacute; en 2007 a causa de la reducci&oacute;n del presupuesto. En el lado oeste s&oacute;lo hay dos gu&iacute;as guardabosques con dedicaci&oacute;n completa, y en el sur y el este, uno. <strong>El monumento volc&aacute;nico se mantiene gracias a la labor de los voluntarios del Instituto Monte Saint Helens,</strong> una organizaci&oacute;n sin fines de lucro, y de trabajadores temporales y estudiantes en pr&aacute;cticas. El 70&thinsp;% de su presupuesto de 1,3 millones de euros para actividades de tiempo libre procede de las entradas que pagan los visitantes; el resto est&aacute; vinculado al presupuesto del <strong>Bosque Nacional Gifford Pinchot</strong>, que cada vez tiene que dedicar m&aacute;s fondos a combatir los incendios. Aunque no hay muchas cifras (tambi&eacute;n las estad&iacute;sticas han ca&iacute;do v&iacute;c&shy;timas de la reducci&oacute;n presupuestaria), tanto el personal del monumento como los empresarios del lugar coinciden en que el n&uacute;mero de visitantes ha disminuido considerablemente desde las doradas d&eacute;cadas de 1980 y 1990. La cuarta parte de los que acuden ahora son extranjeros, que acampan o se alojan en las caba&ntilde;as cercanas. Los estadounidenses prefieren hacer viajes de un d&iacute;a: suben conduciendo por la Spirit Lake Memorial Highway, pasan junto al clausurado centro de Coldwater y se van por la Interestatal 5.</p>


<section class="related-article-content relacionado">
    <a class="rel">
        <article class="article">
            <figure class="thumb pull-left">
                <img data-src="/medio/2016/02/25/parque-nacional-olympic-campeon-de-la-naturaleza-generica_400x400_bb80c4a8.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Parque Nacional Olympic, campeón de la naturaleza" class="imagenRelacionado lazyload" /><noscript><img src="/medio/2016/02/25/parque-nacional-olympic-campeon-de-la-naturaleza-generica_400x400_bb80c4a8.jpg" alt="Parque Nacional Olympic, campeón de la naturaleza" /></noscript>
            </figure>
            <div class="relacionadoTxt icon-arrow-right">
                <p class="info">Más información</p>
                <div class="title-relacionado">
                    <h3 class="title trans-background-yellow">
	Parque Nacional Olympic, campeón de la naturaleza
</h3>
                </div>
                <div class="numFotos">
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <div class="txt-relacionado">
	
</div>
                </div>
            </div>   
        </article>
    </a>
</section>

<p><strong>Algunos esperan que el monumento se convierta en parque nacional, con fondos asignados por el Congreso, plazas de alojamiento y m&aacute;s dinero para seguir investigando</strong>. El dinero est&aacute; empezando a llegar, con casi 4,5 millones de eu&shy;&shy;ros de fondos federales el a&ntilde;o pasado, m&aacute;s una subvenci&oacute;n de 120.000 euros al Instituto Monte Saint Helens para que organice una exposici&oacute;n al final de la Spirit Lake Memorial Highway. Los 30 a&ntilde;os que se cumplen ahora suponen una re&shy;&shy;novaci&oacute;n del inter&eacute;s. &laquo;En la larga historia del Saint Helens, el dilema entre monumento y parque no es m&aacute;s que un episodio irrelevante &ndash;apunta Peter Frenzen, miembro del personal cient&iacute;fico del monumento volc&aacute;nico&ndash;, como lo es el acceso al lago Spirit.&raquo; Los que llevan tres d&eacute;cadas recorriendo la zona de la erupci&oacute;n ven el comienzo de un proceso m&aacute;s profundo. No hay tantos momentos estelares (ya no es un milagro ver brotar una planta entre las cenizas), pero el ritmo del cambio se est&aacute; acelerando y su magnitud va en aumento. En lugar de descubrimientos puntuales, hay algo m&aacute;s pr&oacute;ximo a la sabidur&iacute;a.</p>

<p>&laquo;Ahora mismo la llanura de la Pumita es como un caballo desbocado &ndash;dice Crisafulli&ndash;. No hay una sola teor&iacute;a que pueda predecir su evoluci&oacute;n.&raquo; El ec&oacute;logo piensa hacer un reconocimiento desde el aire y por sat&eacute;lite, lo que le permitir&aacute; abarcar todo el panorama. &laquo;Vamos hacia la biogeograf&iacute;a a gran escala &ndash;afirma&ndash;. Es la pr&oacute;xima frontera.&raquo;</p>


<section class="related-article-content relacionado">
    <a href="/fotografia/foto-del-dia/los-volcanes-izta-popo-leyenda_12188" class="rel">
        <article class="article">
            <figure class="thumb pull-left">
                <img data-src="/medio/2018/02/27/los-volcanes-izta-y-popo_aa6ada3e_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Los volcanes de Izta y Popo, y su leyenda" class="imagenRelacionado lazyload" /><noscript><img src="/medio/2018/02/27/los-volcanes-izta-y-popo_aa6ada3e_800x800.jpg" alt="Los volcanes de Izta y Popo, y su leyenda" /></noscript>
            </figure>
            <div class="relacionadoTxt icon-arrow-right">
                <p class="info">Más información</p>
                <div class="title-relacionado">
                    <h3 class="title trans-background-yellow">
	Los volcanes de Izta y Popo, y su leyenda
</h3>
                </div>
                <div class="numFotos">
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <div class="txt-relacionado">
	
</div>
                </div>
            </div>   
        </article>
    </a>
</section>

<p>Otro d&iacute;a soleado del verano pasado, volv&iacute; a cruzar a pie la llanura de la Pumita, esta vez para reunirme con tres j&oacute;venes cient&iacute;ficos que Crisa&shy;fulli hab&iacute;a reclutado para estudiar el lago Spirit. El objetivo era crear el primer mapa de los ecosistemas del lago: manchas de vida vegetal, mont&iacute;culos sumergidos procedentes de la cumbre del volc&aacute;n y peces en la columna de agua. Con un sonar enganchado a estribor y el motor al ralent&iacute;, empezamos a avanzar lentamente. El monte Saint Helens, o lo que queda de &eacute;l, llenaba el ho&shy;&shy;rizonte. En la pantalla, los cient&iacute;ficos se&ntilde;alaron unas oscilaciones extra&ntilde;as: pod&iacute;an ser truchas o troncos hundidos, suspendidos verticalmente; no lo sabr&iacute;amos hasta que los datos fueran al laboratorio. Luego me llevaron a un punto menos profundo, al sur de lo que fueron las cascadas Harmony. Sab&iacute;an lo que buscaban y, cuando baj&eacute; la vista hacia el agua cristalina, yo tambi&eacute;n lo supe. Treinta a&ntilde;os despu&eacute;s de la erupci&oacute;n, con la monta&ntilde;a en calma y el lago renacido, vi lo que hab&iacute;a visto Mark Smith: un bosque petrificado.</p>

    <aside class="add300x600 publi-interior-bot ad-inline">
        <!-- Anuncio mobile inf -->
        <div class="creatividad">
            <!-- AD DFP Manager --><div id="div-gpt-ad-r4"><script>var ad_r4 = {id:'div-gpt-ad-r4', slot:'/1001866/NG/general//d', name:'Roba Medio', initLoad:false, slotSizes:[[300,600],[300,250]], position:['r4'], customTargets:{}, mapSizes:{"Name":"roba_600","Mappings":[{"Browser":[0,0],"Ads":[[300,600]]}]} }; mgr.pubs.push(ad_r4);</script></div>
        </div>
        <!-- End Anuncio mobile inf -->
    </aside>
</div>

        <div class="tagsFooter">
            
<!-- START: tags-rel  -->
    <div class="c-taks">
	                        
                
                        <a href="/temas/volcanes">
                            <p>Volcanes</p>                            
                        </a>
                    
                        <a href="/temas/montanas">
                            <p>Montañas</p>                            
                        </a>
                    
                        <a href="/temas/geologia">
                            <p>Geología</p>                            
                        </a>
                    
    
</div>
<!-- END: tags-rel   -->
        </div>
        
<!-- START:toolbar -->
<div class="toolbar mangiroshare">
    <p>Compártelo</p>
    <ul>
        <li class="button-share-cercle face">
            <a class="icon-facebook fck button mangirotrack" title="Facebook" data-trackcat="Facebook" data-trackact="comparte" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2fgrandes-reportajes%2fmonte-saint-helens_2302">
                <i class="fa fa-facebook"></i>
                <span></span>
            </a>
        </li>
        <li class="button-share-cercle twit">
            <a class="icon-twitter twt button mangirotrack" title="Twitter" data-trackcat="Twitter" data-trackact="comparte" data-text="El+Monte+Saint+Helens%2c+38+a%c3%b1os+despu%c3%a9s+de+la+erupci%c3%b3n" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2fgrandes-reportajes%2fmonte-saint-helens_2302">
                <i class="fa fa-twitter"></i>
                <span></span>
            </a>
        </li>
    </ul>
    <a title="Flipboard" class="fbd button mangirotrack" data-text="El+Monte+Saint+Helens%2c+38+a%c3%b1os+despu%c3%a9s+de+la+erupci%c3%b3n" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2fgrandes-reportajes%2fmonte-saint-helens_2302" data-trackcat="Flipboard" data-trackact="comparte" style="display: none;"></a>
</div>
<!-- END:toolbar -->


    </div>
    
    <div id="contentFullImg" class="contentFullImg" style="display:none">
	    <div class="butClose" onclick="closecontentFullImg()">
		    <div class="butCloseIns"></div>
	    </div>
	    <img id="imgFull" class="imgFull">
    </div>
    <!-- END : detail -->
</article>
<aside class="entry-footer ng-container">
    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
	
    <!-- START: subscribe-mgz -->
    <aside class="box-row mgz-subscription">
        <a href="https://tienda.rbarevistas.com/suscripcion-anual-national-geographic-33d-agenda-bolsa-1671.html?utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_content=widget_sus_article_ngme&amp;ng=1" target="_blank">
            <div class="head">
                <p class="supertitle">Viaja Explora Descubre</p><p class="title">Suscríbete</p>
            </div>
            <div class="content">
                <figure class="thumb">
                    <img data-src="/medio/2018/11/24/portada-ngme-diciembre18_6c319c1f_180x261.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="portada ngme diciembre18" class="lazyload" /><noscript><img src="/medio/2018/11/24/portada-ngme-diciembre18_6c319c1f_180x261.png" alt="portada ngme diciembre18" /></noscript>
                </figure>
                <div class="txt">
                    <div class="theborder">
                        <p class="promo"><span>12</span> NÚMEROS</p><p class="price">39,95€</p>
                    </div>
                    <p><b>ADEM&Aacute;S DE REGALOS </b>EXCLUSIVOS</p>

                </div>
            </div>
            <div class="foot">
                <p>Quiero saber más</p>
            </div>
        </a>
    </aside>
    <!-- END : subscribe-mgz -->

</div>
    <!-- START: noticias-rel -->
    <section class="article-related">
        <header class="section-header">
            <p class="section-title">Relacionadas</p>
        </header>
        <div class="section-list">
            
<!-- START: article -->
<article class="article common">
    

<figure class="thumb photo">
    <a href="/ciencia/grandes-reportajes/fuego-azul-2_8195" title="Volcán Kawah Ijen, Indonesia: fuego azul"><img sizes="100vw" data-srcset="/medio/2018/02/27/13-ogrunewald__480x480.jpg 480w,/medio/2018/02/27/13-ogrunewald__800x800.jpg 800w" data-src="/medio/2018/02/27/13-ogrunewald__800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Volcán Kawah Ijen, Indonesia: fuego azul" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2018/02/27/13-ogrunewald__800x800.jpg" alt="Volcán Kawah Ijen, Indonesia: fuego azul" /></noscript></a>
    
    
    
</figure>
    <a href="/ciencia/grandes-reportajes/fuego-azul-2_8195" class="lnkAllText"><div class="txt">
	
                
                <p class="category">Grandes reportajes</p>
                <h3 class="title">
		Fuego azul en Indonesia
	</h3>
                
                
                
        
                <div class="article-photos">
		
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <span>9 FOTOGRAFÍAS</span>
                
	</div>
        
</div></a>
</article>

<!-- END: article -->
<!-- START: article -->
<article class="article common">
    

<figure class="thumb photo">
    <a href="/ciencia/grandes-reportajes/cuando-yellowstone-estalle-2_312" title="Cuando Yellowstone estalle"><img sizes="100vw" data-srcset="/medio/2018/02/27/yellowstone__480x480.jpg 480w,/medio/2018/02/27/yellowstone__800x800.jpg 800w" data-src="/medio/2018/02/27/yellowstone__800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Cuando Yellowstone estalle" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2018/02/27/yellowstone__800x800.jpg" alt="Cuando Yellowstone estalle" /></noscript></a>
    
    
    
</figure>
    <a href="/ciencia/grandes-reportajes/cuando-yellowstone-estalle-2_312" class="lnkAllText"><div class="txt">
	
                
                <p class="category">Grandes reportajes</p>
                <h3 class="title">
		Cuando Yellowstone estalle
	</h3>
                
                
                
        
                <div class="article-photos">
		
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <span>7 FOTOGRAFÍAS</span>
                
	</div>
        
</div></a>
</article>

<!-- END: article -->
<!-- START: article -->
<article class="article common">
    

<figure class="thumb photo">
    <a href="/naturaleza/actualidad/volcanes-que-previsiblemente-entraran-erupcion-2018_12231" title="6 volcanes que no debes perder de vista en 2018"><img sizes="100vw" data-srcset="/medio/2018/03/19/monte-merapi-indonesia_bd497b84_480x480.jpg 480w,/medio/2018/03/19/monte-merapi-indonesia_bd497b84_800x800.jpg 800w" data-src="/medio/2018/03/19/monte-merapi-indonesia_bd497b84_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="6 volcanes que no debes perder de vista en 2018" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2018/03/19/monte-merapi-indonesia_bd497b84_800x800.jpg" alt="6 volcanes que no debes perder de vista en 2018" /></noscript></a>
    
    
    
</figure>
    <a href="/naturaleza/actualidad/volcanes-que-previsiblemente-entraran-erupcion-2018_12231" class="lnkAllText"><div class="txt">
	
                
                <p class="category">Actualidad</p>
                <h3 class="title">
		6 volcanes que no debes perder de vista en 2018
	</h3>
                
                
                
        
                <div class="article-photos">
		
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <span>6 FOTOGRAFÍAS</span>
                
	</div>
        
</div></a>
</article>

<!-- END: article -->
<!-- START: article -->
<article class="article common">
    

<figure class="thumb">
    <a href="/fotografia/foto-del-dia/los-volcanes-izta-popo-leyenda_12188" title="Los volcanes de Izta y Popo, y su leyenda"><img sizes="100vw" data-srcset="/medio/2018/02/27/los-volcanes-izta-y-popo_aa6ada3e_480x480.jpg 480w,/medio/2018/02/27/los-volcanes-izta-y-popo_aa6ada3e_800x800.jpg 800w" data-src="/medio/2018/02/27/los-volcanes-izta-y-popo_aa6ada3e_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Los volcanes de Izta y Popo, y su leyenda" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2018/02/27/los-volcanes-izta-y-popo_aa6ada3e_800x800.jpg" alt="Los volcanes de Izta y Popo, y su leyenda" /></noscript></a>
    
    
    
</figure>
    <a href="/fotografia/foto-del-dia/los-volcanes-izta-popo-leyenda_12188" class="lnkAllText"><div class="txt">
	
                
                <p class="category">Foto del día</p>
                <h3 class="title">
		Los volcanes de Izta y Popo, y su leyenda
	</h3>
                
                
                
        
                
        
</div></a>
</article>

<!-- END: article -->
        </div>
    </section>
    <!-- END: noticias-rel -->

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
	
    <aside class=" add990x90">
        <div class="creatividad">
            <!-- AD DFP Manager --><div id="div-gpt-ad-m2"><script>var ad_m2 = {id:'div-gpt-ad-m2', slot:'/1001866/NG/general//d', name:'Megabanner inferior', initLoad:true, slotSizes:[[970,90]], position:['m2'], customTargets:{}, mapSizes:{"Name":"megabanner_bottom_mapping","Mappings":[{"Browser":[1020,10],"Ads":[[970,250],[980,90],[728,90]]},{"Browser":[768,10],"Ads":[[728,90],[300,250]]},{"Browser":[0,0],"Ads":[[300,250]]}]} }; mgr.pubs.push(ad_m2);</script></div>
        </div>
    </aside>

</div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
	
    <div class="box-row flex">
		
        <!-- START: lo-mas-visto -->
        <div class="lo-mas-visto" id="gpLoMas">
			
            <h2 class="lmv-title">
				LO MÁS VISTO
			</h2>
            <div class="content">
		        
<!-- START: article -->
<article class="article common pos-0">
    

<figure class="thumb photo">
    <a href="/mundo-ng/grandes-reportajes/monte-saint-helens_2302" title="El Monte Saint Helens, 38 años después de la erupción"><img sizes="100vw" data-srcset="/medio/2018/12/04/montesainthelens01_d5b7513b_480x480.jpg 480w,/medio/2018/12/04/montesainthelens01_2da1d4ba_800x800.jpg 800w" data-src="/medio/2018/12/04/montesainthelens01_2da1d4ba_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="El Monte Saint Helens, 38 años después de la erupción" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2018/12/04/montesainthelens01_2da1d4ba_800x800.jpg" alt="El Monte Saint Helens, 38 años después de la erupción" /></noscript></a>
    
    
    
</figure>
    <a href="/mundo-ng/grandes-reportajes/monte-saint-helens_2302" class="lnkAllText"><div class="txt">
				
                
                <p class="category">Grandes reportajes</p>
                <h3 class="title">
					El Monte Saint Helens, 38 años después de la erupción
				</h3>
                
                
                
        
                <div class="article-photos">
					
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <span>15 FOTOGRAFÍAS</span>
                
				</div>
        
			</div></a>
</article>

<!-- END: article -->
            </div>
            <span class="lmv-footer">VER 3 MÁS</span>
        
		</div>
        <!-- END: lo-mas-visto -->
    
	</div>

</div>
</aside>

<div class="sticky-mobile hidden-sm hidden-md hidden-lg hidden-xl">
    
	
<div class="article-share mangiroshare close">
    <div class="b-share-open">
        <a class="fck button mangirotrack" title="Facebook" data-trackcat="Facebook" data-trackact="comparte" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2fgrandes-reportajes%2fmonte-saint-helens_2302">
            <img class="b-share-face" src="../../../Content/skins/ng2018/img/ic-facebook.svg" alt="Facebook" />
        </a> 
        <a class="twt button mangirotrack" title="Twitter" data-trackcat="Twitter" data-trackact="comparte" data-text="El+Monte+Saint+Helens%2c+38+a%c3%b1os+despu%c3%a9s+de+la+erupci%c3%b3n" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2fgrandes-reportajes%2fmonte-saint-helens_2302">
            <img class="b-share-twit" src="../../../Content/skins/ng2018/img/ic-twitter.svg" alt="Twitter" />
        </a>
        <a class="wha whatsapp icomoon mangirotrack" title="Whatsapp" data-trackcat="Whatsapp" data-trackact="comparte" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2fgrandes-reportajes%2fmonte-saint-helens_2302" data-text="El+Monte+Saint+Helens%2c+38+a%c3%b1os+despu%c3%a9s+de+la+erupci%c3%b3n">
            <img class="b-share-whats" src="../../../Content/skins/ng2018/img/ic-whatsapp.svg" alt="Whatsapp" />
        </a>
        <img class="b-share-mbl" src="../../../Content/skins/ng2018/img/ic-share-off.svg" alt="" />
    </div>
</div>
<div class="gallery-nav">
    <a id="articulo" href="#article-text" class="gotoText icon-stiky-leer active">LEER EL ARTÍCULO</a>
    <a id="fotos" href="#main" class="gotoGallery icon-stiky-fotos">VER LAS FOTOGRAFÍAS</a>
</div>          
 
    
<!-- END: toolbar-mobile-->
    
</div>







            </div>
        </div>
    </div>
    
    
<section class="block01 recommend ng-container">
    <div id="ctl01_ctl00_phMain_phBottom_ctl00_ctl06_gpOutbrain0" class="OUTBRAIN" data-widget-id="AR_1" data-ob-template="ES_NationalGeographic" data-src="https://www.nationalgeographic.com.es/mundo-ng/grandes-reportajes/monte-saint-helens_2302" data-appear-top-offset="1300">

</div>
    <div id="National_PAN" data-appear-top-offset="600"></div>
 <script type="text/javascript">
 var pan = function() {
 var config = {
 elementID: 'National_PAN',
 binding: 'scroll.mangiro.scrollCxPan',
 timeout: 500
 }
 require(['jquery', 'throttle', 'appear'], function($, $cow) {
 if (typeof $cow === "undefined" && typeof Cowboy !== "undefined") $cow = Cowboy;
 if (typeof $cow === "undefined") $cow = $;
 var _appeared = false;
 var $window = $(window);
 var $element = $('#' + config.elementID);
 var cxScript = function() {
 log("PAN > Looking for love...");
 if ($element.is(':appeared')) {
 _appeared = true;
 $window.off(config.binding);
 log("PAN > Love found!");
 (function() {
 var d = document,
 e = d.createElement('script'),
 p = d.getElementById(config.elementID);
 e.type = 'text/javascript'; 
 e.async = true;
 p.insertBefore(e, p.firstChild);
 e.src = 'https://s3.eu-west-3.amazonaws.com/lagora-evolution/js/RBA/nationalg.js'; }());
 }
 };
 cxScript();
 if (!_appeared) {
 $window.on(config.binding, $cow.throttle(config.timeout, cxScript));
 }
 });
 };
 if (typeof mgr.services.pan !== 'undefined') {
 mgr.services.pan.push(pan);
 } else {
 mgr.services.pan = [pan];
}
</script>
    <script type="text/javascript">
  var obrain = function() {
 var config = {
 selector: '.OUTBRAIN',
 binding: 'scroll.mangiro.scrollOB',
 timeout: 500
 };

    require(['jquery', 'appear'], function ($) {
      var _obTimer;
	  var _obAppeared = false;

      var checkOutbrains = function () {
        if($(config.selector).is(':appeared')) {
		  _obAppeared = true;
		  $(window).off(config.binding);
		  var outbrainJs = document.createElement('script');
		  outbrainJs .type = 'text/javascript';
		  outbrainJs .async = true;
		  outbrainJs .src = '//widgets.outbrain.com/outbrain.js'
		  var s = document.getElementsByTagName('script')[0]; 
		  s.parentNode.insertBefore(outbrainJs , s);
 window.setTimeout(function() {
 $('.ob-widget-items-container').each(function () {
        $(this).find('li a').each(function () {
	        var title = $(this).find('.ob-rec-text')[0].innerHTML.replace('(', '').replace(')', '');
	        var source = $(this).find('.ob-rec-source')[0].innerHTML;
 $(this).on('click', function (event) {
	            if (typeof dataLayer != 'undefined') {
 dataLayer.push({
                        event: 'GAevent',
                        eventCategory: 'outlinks',
                        eventAction: source,
                        eventLabel: title
                    });
                  }
	        });
	    });;
    });
}, config.timeout + 500);
		}
	  }

 checkOutbrains();

 if (!_obAppeared) {
		$(window).on(config.binding, function () {
		 if (_obTimer) window.clearTimeout(_obTimer);
		 _obTimer = window.setTimeout(checkOutbrains, config.timeout);
		});
	  }
 });
 }; if (typeof mgr.services.outbrain !== 'undefined') { mgr.services.outbrain.push(obrain); }else{ mgr.services.outbrain = [obrain]; } </script>
</section>


    

            </main>
            
<!-- START: footer -->
<footer class="page-footer wrap">
    <div class="section02">
        <div class="row ng-container">
            <div class="col-xs-12 col-sm-6 col-md-4 subscripcion-newsletter">
	
    <div class="recibe">
        <p class="recibe-title">Recibe gratis el newsletter semanal</p>
        <p class="recibe-subtitle">XX_Footer_txt_SubsNewslaterNG</p>
        <div class="row">
            <p class="recibe-intro">XX_Footer_txt_SubsNewslaterItroducirCorreo</p>
            <fieldset>
                <div class="div-sus-correo">
                    <input type="text" id="txtFooterEmail" placeholder="tucorreo@tucorreo.com" title="email" />
                    <input type="button" id="btnFooterSuscribir" value="APUNTARME" class="btn-submit-mail" />
                </div>                
                <label class="container"><input type="checkbox" id="chkFooterCondiciones" title="condiciones" />Deseo recibir el Newsletter y formar parte del universo de NG aceptando por tanto la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a></label>
                <label class="container"><input type="checkbox" id="chkFooterInfo" value="INFO" />Deseo recibir comunicaciones comerciales sobre productos y/o servicios ofrecidos por la Comunidad RBA</label>
            </fieldset>
        </div>
     </div>

</div><div class="col-xs-12 col-sm-6 col-md-8 subscripcion-revista">
	
    <div class="foot-magazines">
		
        <p class="laTitle">Suscríbete</p>
        <p class="laSubtitle">Escoge tu revista</p>
        <div class="clear"></div>
        <div class="mgz-descubre center-slick">
                <div class="issue">
                    <a href="https://tienda.rbarevistas.com/suscripcion-anual-national-geographic-33d-agenda-bolsa-1671.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_campaign=NGME&utm_content=footer&ng=1" target="_blank">
                        
                            <div class="max">
                                <p><strong>Descubre</strong> lo extraordinario del ser humano y el planeta</p>
                                <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://static.rba.nom.es/rbarevistas/medio/2018/11/19/national-geographic-_500x665_049467d2.jpg" alt="Cazadores de Biblias" class="lazyload" />
                                <div class="triangulo">
                                    <img src="/Content/skins/ng2018/img/group-107.png" class="mas" alt="más">
                                </div>
                            </div>
                        
                    </a>
                </div>
            
                <div class="issue">
                    <a href="https://tienda.rbarevistas.com/suscripcion-anual-viajes-national-geographic-33d-agenda-bolsa-1673.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_campaign=NGMV&utm_content=footer&ng=1" target="_blank">
                        
                            <div class="max">
                                <p><strong>Viaja</strong> a los lugares más lejanos del mundo</p>
                                <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://static.rba.nom.es/rbarevistas/medio/2018/11/20/viajes-_500x665_5be5a9f8.jpg" alt="Nueva York" class="lazyload" />
                                <div class="triangulo">
                                    <img src="/Content/skins/ng2018/img/group-107.png" class="mas" alt="más">
                                </div>
                            </div>
                        
                    </a>
                </div>
            
                <div class="issue">
                    <a href="https://tienda.rbarevistas.com/suscripcion-anual-historia-national-geographic-33d-agenda-bolsa-1675.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_campaign=HNGM&utm_content=footer&ng=1" target="_blank">
                        
                            <div class="max">
                                <p><strong>Explora</strong> los secretos que guarda la historia</p>
                                <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://static.rba.nom.es/rbarevistas/medio/2018/11/19/historia-_500x665_6016105f.jpg" alt="La villa de los papiros" class="lazyload" />
                                <div class="triangulo">
                                    <img src="/Content/skins/ng2018/img/group-107.png" class="mas" alt="más">
                                </div>
                            </div>
                        
                    </a>
                </div>
            </div>
        <p>Suscríbete - 12 números por <strong> 39.95€ </strong></p>
    
	</div>

</div><div class="col-xs-12 col-sm-6 col-md-4 enlaces">
	
    <div class="ademas">
        <p class="tit">Lo más visto</p>
            <div class="listaArtivulos">
                    <div><a href="/destinos/grecia">Grecia</a></div>
                
                    <div><a href="/temas/paisajes">Paisajes</a></div>
                
                    <div><a href="/temas/dinosaurios">Dinosaurios</a></div>
                
                    <div><a href="/destinos/jerusalen">Jerusalén</a></div>
                
                    <div><a href="/personajes/napoleon">Napoleón</a></div>
                </div>
            <div class="listaArtivulos">
                    <div><a href="/personajes/einstein">Einstein</a></div>
                
                    <div><a href="/animales/fotos">Fotos de animales</a></div>
                
                    <div><a href="/destinos/portugal">Portugal</a></div>
                
                    <div><a href="/temas/segunda-guerra-mundial">Segunda Guerra Mundial</a></div>
                
                    <div><a href="/animales/leones">Leones</a></div>
                </div>
    </div>
    <div class="social-footer">
		    <p class="tit">Síguenos</p>
		    <!-- Social links -->
                <div class="menu-share">
                    <ul class="socialmedia">
                        <li>
                            <p class="social-title">National Geographic</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/natgeoesp/" title="Pinterest de National Geographic España"></a>
                            <!--<a rel="nofollow" target="_blank" class="icon-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"></a>-->
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Viajes</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/ViajesNationalGeographic" title="Facebook de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/ViajesNG" title="Twitter de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/viajesng/" title="Instagram de Viajes National Geographic"></a>
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Historia</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/HistoriaNationalGeographic" title="Facebook de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/HistoriaNG" title="Twitter de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/historiang/" title="Instagram de Historia National Geographic"></a>
                        </li>                                
                    </ul>
                </div>
	    </div>

</div>

        </div>
    </div>
    <div class="section03">
        <div class="row ng-container">
            <div class="col-md-12 divLinks">
                <p class="links">
                    <a href="http://www.rba.es/general/aviso-legal-revistas_177" target="_blank" title="Aviso legal RBA">Aviso legal</a>
                    <a href="https://secure.rba.es/revistas/ssl/contactar.jsp?popup=1" title="Contacto" target="_blank">Contacto</a>
                    <a href="/cdn-cgi/l/email-protection#8bfbfee9e7e2e8e2efeaefcbf9e9eaa5eef8" title="Publicidad" target="_blank">Publicidad</a>
                    <a href="/pagina/staff.html" title="Staff">Staff</a>
                    <a onclick="showUnsubscribeOneSignalPopUp();return false;" href="#">Gestión de notificaciones</a>
                    <a href="http://www.rba.es/politica-privacidad" title="Política de Privacidad" target="_blank">Política de privacidad</a>
                </p>
            </div>
        </div>
    </div>
    <div class="section04">
        <div class="row ng-container">
            <div class="col-xs-12 col-sm-2 logoRBA">
                <a href="http://www.rba.es/" title="RBA" target="_blank" class="rba-logo">
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="95" height="34" viewBox="0 0 728.227 257.918">
                        <path clip-path="url(#SVGID_2_)" fill="#FFFFFF" stroke="#000000" d="M56.339,126.214V52.681h55.975c27.437,0,44.265,12.438,44.265,36.584v0.732
                                c0,21.583-15.73,36.217-43.168,36.217H56.339z M0,257.918h56.339V175.97h43.536h0.731l54.877,81.948h65.85l-62.558-91.462
                                c32.56-12.071,54.875-38.045,54.875-79.386v-0.733c0-24.144-7.681-44.266-21.95-58.533c-16.828-16.829-42.071-25.975-74.631-25.975
                                H0V257.918z M625.792,150.727L591.77,67.68l-34.022,83.046H625.792z M566.527,0h51.946l109.753,257.918h-58.9l-23.413-57.437
                                H537.624l-23.412,57.437h-57.438L566.527,0z M303.62,208.528v-56.339h65.12c28.9,0,41.705,10.608,41.705,27.805v0.729
                                c0,19.024-14.999,27.805-39.876,27.805H303.62z M303.62,105.361V51.218h55.607c23.78,0,36.95,9.511,36.95,26.34v0.732
                                c0,19.023-15.73,27.071-40.607,27.071H303.62z M248.745,257.918h121.824c57.804,0,95.851-23.416,95.851-70.24v-0.733
                                c0-34.389-18.293-51.583-47.927-62.924c18.293-10.244,33.659-26.341,33.659-55.241v-0.733c0-17.561-5.854-31.828-17.561-43.534
                                C419.956,9.878,396.908,1.829,367.643,1.829H248.745V257.918z">
                        </path>
                    </svg>
                </a>
            </div>
            <div class="col-xs-12 col-sm-10 divLinks">
                <p class="links">
                    <a href="https://www.lecturas.com/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="Lecturas" target="_blank">Lecturas </a>
                    <a href="https://www.elmueble.com/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="El Mueble" target="_blank">El Mueble</a>
                    <a href="https://www.instyle.es/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="InStyle Estilo" target="_blank">InStyle</a>
                    <a href="https://www.nationalgeographic.com.es/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="National Geographic" target="_blank">National Geographic</a>
                    <a href="http://www.eljueves.es/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="El Jueves" target="_blank">El Jueves</a>
                    <a href="http://www.pcactual.com/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="Pc Actual" target="_blank">PC Actual</a>
                    <a href="https://www.clara.es/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="Clara" target="_blank">Clara</a>
                    <a href="http://www.cuerpomente.com/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="Cuerpomente" target="_blank">Cuerpomente</a>
                    <a href="http://www.mentesana.es/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="Mentesana" target="_blank">Mentesana</a>
                    <a href="http://www.mundotubebe.com/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="Tu Bebé" target="_blank">Tu Bebé</a>
                    <a href="https://www.arquitecturaydiseno.es/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="Arquitectura y Diseño" target="_blank">Arquitectura y Diseño</a>
                    <a href="https://www.sabervivirtv.com/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="Saber Vivir" target="_blank">Saber Vivir</a>
                    <a href="https://tienda.rbarevistas.com/?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=footer_revistas" title="Tienda revistas" target="_blank">Tienda revistas</a>
                </p>
            </div>
        </div>
    </div>

</footer>
<!-- END: footer -->


        </div>

        
    
	
    
    


    

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
//<![CDATA[

                        mgr.cmd.push(function () {
                            require(['mangiro.gallery', 'mangiro', 'slick', 'appear', 'mangiro.gallery.slick', 'mgrslick.config'], function(MangiroGallery, Mangiro) {
                                //var gallery_url = '/mundo-ng/grandes-reportajes/monte-saint-helens_2302';
                                var mgrGallery = new MangiroGallery({galleryUrl: '/mundo-ng/grandes-reportajes/monte-saint-helens_2302' });
                                var mgrUtils = new Mangiro().utils;
                                jQuery('.fgs-slider').mgrslick(0, mgrGallery, mgrUtils);
                            });
                        });
                        //]]>
</script>
</form>
    <div id="cache">
        <!-- div para la ventana modal -->
    </div>
    <div class="sticky-bottom">
        <div class="ng-container">
            <!-- START: ExtraSticky -->
            
<aside class="sticky-subscription">
    <div class="row">
        <div class="catchphrase col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <p class="claim" id="claimsticky">SUSCRÍBETE - 12 NÚMEROS POR <strong>39,95€</strong></p>
            
            
		            <ul class="mgz-preview">
	                    
		            <li>
			            <a href="https://tienda.rbarevistas.com/suscripcion-anual-national-geographic-33d-agenda-bolsa-1671.html?utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=NGME&amp;utm_content=sticker_button&amp;ng=1" target="_blank"><p class="name">National Geographic</p></a>
		            </li>          
	                    
		            <li>
			            <a href="https://tienda.rbarevistas.com/suscripcion-anual-viajes-national-geographic-33d-agenda-bolsa-1673.html?utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=NGMV&amp;utm_content=sticker_button&amp;ng=1" target="_blank"><p class="name"><strong>Viajes</strong> National Geographic</p></a>
		            </li>          
	                    
		            <li>
			            <a href="https://tienda.rbarevistas.com/suscripcion-anual-historia-national-geographic-33d-agenda-bolsa-1675.html?utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=HNGM&amp;utm_content=sticker_button&amp;ng=" target="_blank"><p class="name"><strong>Historia</strong> National Geographic</p></a>
		            </li>          
	            
		            </ul>
	            
            <i class="icon-close-thin"></i>
        </div>
	    <div class="magazines col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <h3 class="title">
	Escoge tu revista
</h3>
            <p class="subtitle">Disfruta de un <strong>espectacular número cada mes y de regalos exclusivos</strong> con tu suscripción</p>
            
		            <ul class="mgz-detail">
                        
                    <li>
			            <a href="https://tienda.rbarevistas.com/suscripcion-anual-national-geographic-33d-agenda-bolsa-1671.html?utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=NGME&amp;utm_content=sticker_magazine&amp;ng=1" target="_blank">
                            <div class="mgz-item">
				                <figure class="thumb">
                                    <img data-src="/medio/2018/11/24/portada-ngme-diciembre18_25860db8_180x261.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="portada ngme diciembre18" class="lazyload" /><noscript><img src="/medio/2018/11/24/portada-ngme-diciembre18_25860db8_180x261.png" alt="portada ngme diciembre18" /></noscript>
                                </figure>
                                <div class="txt">
                                    <p class="promo"><span>12</span> REVISTAS</p><p class="extra">+ AGENDA 2019</p><p class="newprice">39,95€</p>
                                </div>
                            </div>
			            </a>
		            </li>          
                        
                    <li>
			            <a href="https://tienda.rbarevistas.com/suscripcion-anual-viajes-national-geographic-33d-agenda-bolsa-1673.html?utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=NGMV&amp;utm_content=sticker_magazine&amp;ng=1" target="_blank">
                            <div class="mgz-item">
				                <figure class="thumb">
                                    <img data-src="/medio/2018/11/24/portada-ngmv-diciembre-18_82eeac1c_180x238.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="portada ngmv diciembre 18" class="lazyload" /><noscript><img src="/medio/2018/11/24/portada-ngmv-diciembre-18_82eeac1c_180x238.png" alt="portada ngmv diciembre 18" /></noscript>
                                </figure>
                                <div class="txt">
                                    <p class="promo"><span>12</span> REVISTAS</p><p class="extra">+ AGENDA 2019</p><p class="newprice">39,95€</p>
                                </div>
                            </div>
			            </a>
		            </li>          
                        
                    <li>
			            <a href="https://tienda.rbarevistas.com/suscripcion-anual-historia-national-geographic-33d-agenda-bolsa-1675.html?utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=HNGM&amp;utm_content=sticker_magazine&amp;ng=" target="_blank">
                            <div class="mgz-item">
				                <figure class="thumb">
                                    <img data-src="/medio/2018/11/24/portada-hngm-diciembre-18_262e4d6c_180x241.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="portada hngm diciembre 18" class="lazyload" /><noscript><img src="/medio/2018/11/24/portada-hngm-diciembre-18_262e4d6c_180x241.png" alt="portada hngm diciembre 18" /></noscript>
                                </figure>
                                <div class="txt">
                                    <p class="promo"><span>12</span> REVISTAS</p><p class="extra">+ AGENDA 2019</p><p class="newprice">39,95€</p>
                                </div>
                            </div>
			            </a>
		            </li>          
                
		            </ul>
                
        </div>
    </div>
</aside>
            <!-- END: ExtraSticky -->
        </div>
    </div>

    <!-- AD DFP Manager --><div id="div-gpt-ad-s"><script>var ad_s = {id:'div-gpt-ad-s', slot:'/1001866/NG/general//d', name:'Skin Mobile', initLoad:true, slotSizes:[[1,1]], position:['s'], customTargets:{}, mapSizes:{"Name":"skin_mobile","Mappings":[{"Browser":[768,10],"Ads":[]},{"Browser":[0,0],"Ads":[[1,1]]}]} }; mgr.pubs.push(ad_s);</script></div>
    
        
    
    <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","name":"National Geographic","url":"https://www.nationalgeographic.com.es/","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.nationalgeographic.com.es/mundo-ng/grandes-reportajes/monte-saint-helens_2302"},"headline":"El Monte Saint Helens, 38 años después de la erupción","alternativeHeadline":null,"image":{"@type":"ImageObject","url":"https://www.nationalgeographic.com.es/medio/2018/12/04/montesainthelens08_96fecc50_1280x720.jpg","height":720,"width":1280},"datePublished":"2018-12-04T02:02:00.0000000+01:00","dateModified":"2018-12-04T11:17:53.7200000+01:00","author":{"@type":"Person","name":"National Geographic"},"publisher":{"@type":"Organization","name":"National Geographic","logo":{"@type":"ImageObject","url":"https://www.nationalgeographic.com.es/Content/skins/ng2018/logo_json_ld.jpg","height":40,"width":150}},"description":"¿Cómo se recupera un ecosistema de una catástrofe como la erupción del volcán de Santa Helena? No te pierdas las fotografías de Diane Cook y Len Jenshel","contactPoint":null,"logo":null,"sameAs":null}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"Item":{"@type":"Thing","@id":"https://www.nationalgeographic.com.es/naturaleza","name":"Naturaleza"}},{"@type":"ListItem","position":2,"Item":{"@type":"Thing","@id":"https://www.nationalgeographic.com.es/naturaleza/grandes-reportajes","name":"Grandes reportajes"}}]}</script>

    
<div id="dialog-confirm">
  <p>
      ¿Deseas dejar de recibir las noticias más destacadas de National Geographic España?
  </p>
</div>
    <script type="text/javascript">
  mgr.services.cxense = (function() {
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1140704332133217805']);
    cX.callQueue.push(['sendPageViewEvent']);

    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/tms/cx_lgr.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
  });
</script>
    <iframe id='ddx_ifr' src='' style='display:none'></iframe>
<script>
  mgr.services.delidatax = (function() {
    ddx_vars='';
    var doc = document.getElementById('ddx_ifr').document;
    if(document.getElementById('ddx_ifr').contentDocument){doc = document.getElementById('ddx_ifr').contentDocument}
    else if(document.getElementById('ddx_ifr').contentWindow){doc = document.getElementById('ddx_ifr').contentWindow.document;}
    doc.open();
    doc.writeln('<html><body><script src=\'//www.delidatax.net/dmp/1205.php?'+ddx_vars+'\'><\/script><body></html>');
    doc.close();
  });
</script>
    <script type="text/javascript">
  mgr.services.onesignal = (function() {
    var osJs = document.createElement('script');
    osJs.type = 'text/javascript';
    osJs.async = true;
    osJs.src = 'https://cdn.onesignal.com/sdks/OneSignalSDK.js'
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(osJs, s);

    var osrJs = document.createElement('script');
    osrJs.type = 'text/javascript';
    osrJs.async = true;
    osrJs.src = '//static.rba.nom.es/ngm/notifications/onesignal.init.pro-1.3.js'
    s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(osrJs, s);
  });
</script>
    <script>
    mgr.services.elasticad = (function() {
        require(['jquery'], function($) {
            var section = $('#main.detail').length
                ? 'article'
                : $('#detail').length
                    ? 'list'
                    : 'home';

            var $div = $('<aside />').attr('id', 'QA_' + section);
            var $positioning;

            switch (section) {
                case 'home':
                    $positioning = $('.quantum');
                break;
                case 'article':
                    $positioning = $('#detail .entry-main');
                break;
                default:
                    $positioning = $('#detail');
                break;
            }

            if ($positioning != null) {
                $positioning.append($div);
                var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
                st.id = 'ean-native-embed-tag';
                st.src = ('https:' == document.location.protocol ? 'https' : 'http')
                + '://cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js?v=' + Math.random();
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);
            }
        });
    });
</script>
    <script type="text/javascript">
  mgr.services.hotjar = (function() {
   (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:108988,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
 });
</script>
    <script data-cfasync="false" type="text/javascript">
  mgr.services.sibbo = (function() {
    /*(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/21764/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);*/
    require(['jquery'], function($) {
        var invibesId = 2637;
        var $container = $('<div id="divVideoStepAdTop" class="divVideoStep" />');
        var $positioners = $('#main #article-text > .txt > p'); if ($positioners.length <= 2) return;
        var $position = $positioners[$positioners.length - 1];
        $container.insertAfter($position);

        /* Add Invibes script*/
        (function(w,d) {
            var i=w.invibes=w.invibes||{};
            i.uc=0;
            i.prod=invibesId;
            var s=d.createElement('script');
            s.type='text/javascript';
            s.async=true;
            s.src='//k.r66net.com/GetLink';
            d.head.appendChild(s);
        })(window,document);
    });
  });
</script>
    
    <script type="text/javascript">
  mgr.services.intext = (function() {
    var r=Math.round(Math.random()*1e8);var s=document.createElement("script");
    var t="//des.smartclip.net/ads?type=dyn&plc=75810&sz=400x320&rnd="+r;
    s.type="text/javascript";s.src=t;document.body.appendChild(s);
  });</script>

        <script type="text/javascript">
  mgr.services.seedtag = (function() {
    window._seedtagq = window._seedtagq || [];
    window._seedtagq.push(['_setId', '4294-7807-01']);
    var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
    st.src = ('https:' == document.location.protocol ? 'https' : 'http')
            + '://config.seedtag.com/loader.js?v=' + Math.random();
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);
  });
</script>
    
    
    
</body>
</html>