
<!DOCTYPE html>
<html lang="es">
<head>
	<script type="text/javascript" src="//try.abtasty.com/568a51ad24ab973ece3d04b68edc0f2e.js"></script>
    <meta charset="UTF-8" /><title>
	7 consejos para una conducción eficiente
</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" /><meta name="theme-color" content="#FFFFFF" /><meta name="keywords" content="National, Geographic, Ciencia, Naturaleza, Historia, Viajes" />
<meta name="description" content="Estas son las claves para ahorrar dinero y combustible al volante. Además, el medio ambiente también te lo agradecerá" />


<meta name="date" content="2018-10-03T15:06:21+02:00" />
<meta name="DC.date.issued" content="2018-11-01" />




<meta property="og:type" content="article" />
<meta property="og:site_name" content="www.nationalgeographic.com.es" />
<meta property="og:title" content="7 consejos para una conducción eficiente" />
<meta property="og:description" content="Estas son las claves para ahorrar dinero y combustible al volante. Además, el medio ambiente también te lo agradecerá" />
<meta property="og:image" content="https://www.nationalgeographic.com.es/medio/2018/09/27/_6d54cd99_1280x720.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:url" content="https://www.nationalgeographic.com.es/mundo-ng/7-consejos-para-conduccion-eficiente_13231" />
<meta property="fb:pages" content="178977023683" />
<meta property="fb:app_id" content="1164204310298753" />


<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="7 consejos para una conducción eficiente" />
<meta name="twitter:description" content="Estas son las claves para ahorrar dinero y combustible al volante. Además, el medio ambiente también te lo agradecerá" />
<meta name="twitter:image" content="https://www.nationalgeographic.com.es/medio/2018/09/27/_6d54cd99_1280x720.jpg" />
<meta name="twitter:url" content="https://www.nationalgeographic.com.es/mundo-ng/7-consejos-para-conduccion-eficiente_13231" />
<meta name="twitter:site" content="@natgeoesp" />
<meta name="twitter:site:id" content="82856243" />

    <!-- Favicons -->
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png" /><link rel="manifest" href="/manifest.json" /><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ffce00" />
    <!-- End Favicons -->
    <link id="ctl01_ctl00_rss" title="Últimas noticias www.nationalgeographic.com.es - Mundo NG" type="application/rss+xml" rel="alternate" href="/feeds/mundo-ng.html" /><meta name="p:domain_verify" content="fae6d276b2e9db082d040a7ce8ab539e" /><meta name="google-site-verification" content="Tcl75ro5Kk2akmgqfjja0lqXSAkJivB8Y1zzzZz8pyE" /><link type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,400i,600|Playfair+Display" rel="stylesheet" />
<link type="text/css" media="screen" href="//static.rba.nom.es/js/jquery-ui/jquery-ui.css?https" rel="stylesheet" />
<link type="text/css" media="screen" href="https://cdn.knightlab.com/libs/juxtapose/latest/css/juxtapose.css" rel="stylesheet" />
<link type="text/css" media="screen" href="https://rbanationalpro.blob.core.windows.net/content/20181023195815/skins/ng2018/cache.web.base.css" rel="stylesheet" />


    <script type='text/javascript'>
        var MGRDEBUG = eval('False'.toLocaleLowerCase());

        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var mgr = {
            requireUrl: "//cdnjs.cloudflare.com/ajax/libs/require.js/2.3.2/require.min.js",
            requireAsync: true,
            version: '20181023195815',
            baseMain: 'require.main',
            cmd: [],
            services: {},
            libs: {'magnify': ['min/jquery.magnify.min'] },
            shim: {'magnify': ['jquery']},
            debug: MGRDEBUG
        };
        mgr.baseUrl = '/' + 'Content' + '/' + mgr.version + '/js';
        mgr.baseMainUrl = mgr.baseUrl + '/' + mgr.baseMain;

        mgr.FB = {};

        
        mgr.FB["enabled"] = true;
        mgr.FB["appID"] = '1164204310298753';
        

        var MGR_ads = {};
        mgr.pubs = [];
        mgr.pubs_loaded = [];

        (function () {
            document.write('<scr' + 'ipt ' + ((mgr.requireAsync) ? 'async="async" ' : '') + 'data-main="' + mgr.baseMainUrl + '" src="' + mgr.requireUrl + '"></scr' + 'ipt>');
        })();
    </script>
    
	

	
    

<link rel="canonical" href="https://www.nationalgeographic.com.es/mundo-ng/7-consejos-para-conduccion-eficiente_13231" /><link rel="amphtml" href="https://www.nationalgeographic.com.es/mundo-ng/7-consejos-para-conduccion-eficiente_13231/amp" /></head>
<body class="site cbp-spmenu-push post">
    <!-- Google Tag Manager -->
<script>dataLayer = [{"navegacion":{"category":"revistas","section":"mundo-ng","subsection":"none","contentDevice":!(/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase())) && !(/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'desktop' :((/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'tablet' : 'mobile'),"webGroup":"National Geographic","webType":"web"},"contenido":{"contentType":"article","contentFormat":"article","author":"Redacción","publicationDate":"20181101","modificationDate":"20181003","galleryNumber":"none","contentId":"13231","contentLabel01":"https://www.nationalgeographic.com.es/mundo-ng","contentLabel02":"none","contentLabel03":"none","subject":"7 consejos para una conducción eficiente","contentGroup01":"","contentGroup02":"","contentGroup03":"","contentGroup04":"","contentGroup05":"Agenda 2019"}}];</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5RZ7W8C" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5RZ7W8C');</script><!-- End Google Tag Manager -->


    <form name="aspnetForm" method="post" action="/mundo-ng/7-consejos-para-conduccion-eficiente_13231" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="Jg7X7z07oWQH51Y69fpy+mZgRKsXqQFNJAZrkmwMod/xRm0wmmRUVLdgGXaTZ57iJAePXLiKFyEMF5jANbHgW3n+bHfQvgsvi1zrPbsRktp4utWf" />
</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="0E101E7C" />
	<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
</div>
        <div class="page-content ">
            <div id="wrapper">
	
                
                
<header id="header" class="page-header">
    <div class="ng-container">
        
        <!-- Logo -->
        <div class="brand">
            <a href="/">
                <img src="/Content/img/logo-ng18-big.svg" alt="National Geographic España" class="logo" />
            </a>
        </div>
        <div class="subscribe-sticky">
            <a href="https://tienda.rbarevistas.com/suscribete-national-geographic.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=header&ng=1" class="mangirotrack" data-trackcat="Suscribete" data-trackact="Sticky" target="_blank" title="Suscríbete">Suscríbete</a>
        </div>
        <!-- Menu -->
        <span class="navbar-toggle">
            <b></b>
            <b></b>
            <b></b>
        </span>    
        
<!-- START: MENU -->
<nav id="menu" class="page-menu" role="navigation">
    <ul class="n1">
        <li>
    <a href="/temas/tests-ng" title="Tests, quiz y cuestionarios">Tests</a>
</li>
<li class="cat-37">
    <a href="/ciencia">Ciencia</a>
</li>
<li class="cat-40">
    <a href="/naturaleza">Naturaleza</a>
</li>
<li class="cat-12">
    <a href="/historia" title="Actualidad, exposiciones, personajes históricos y reportajes">Historia</a>
</li>
<li class="cat-6">
    <a href="/viajes" title="Rutas, escapadas y destinos">Viajes</a>
</li>
<li class="hidden-md hidden-lg">
    <a href="/videos">Vídeos</a>
</li>
<li>
    <a href="/temas/planeta-o-plastico">Planeta o Plástico</a>
</li>

        <!-- Social links -->
        <li class="menu-share desplegable">
            <span class="only-desktop">Síguenos</span>
            <span class="only-burger">Encuéntranos en las redes</span>
            <ul class="socialmedia">
                <li>
                    <p class="social-title">National Geographic</p>
                    <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a>
                    <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a>
                    <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a>
                    <!--<a rel="nofollow" target="_blank" class="icon-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"></a>-->
                </li>
                <li>
                    <p class="social-title"><span>NG</span> Viajes</p>
                    <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/ViajesNationalGeographic" title="Facebook de Viajes National Geographic"></a>
                    <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/ViajesNG" title="Twitter de Viajes National Geographic"></a>
                    <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/viajesng/" title="Instagram de Viajes National Geographic"></a>
                </li>
                <li>
                    <p class="social-title"><span>NG</span> Historia</p>
                    <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/HistoriaNationalGeographic" title="Facebook de Historia National Geographic"></a>
                    <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/HistoriaNG" title="Twitter de Historia National Geographic"></a>
                    <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/historiang/" title="Instagram de Historia National Geographic"></a>
                </li>                                
            </ul>
        </li>
        <li class="burger-subscribe">
            <a href="https://tienda.rbarevistas.com/suscribete-national-geographic.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=burger&ng=1" class="mangirotrack" data-trackcat="Suscribete" data-trackact="Burguer" target="_blank">
                Suscríbete
                <i class="icon-arrow-right"></i>
            </a>
        </li>
        <!-- Newsletter -->
        <li class="newsletter">
            <a href="/usuarios/boletin">Newsletter</a>
        </li>
    </ul>
</nav>
<!-- END: MENU -->



        <!-- START: SEARCH -->
        <!-- Search button -->
        <div class="page-search">
            <span class="icon-search" title="Buscar"><span class="hidden"></span></span>
            <span class="navbar-exit-search icon-close-thin" title="Cerrar">
            </span>
        </div>    
        <div class="page-search-form row">
            <div class="col-xs-12">
                <div class="buscador-form" id="searching">
                    <input type="text" name="txtBuscadorBurguer" id="inputTextBurguer" placeholder="Buscar" class="typeahead">
                    <button name="singlebutton" id="btnBuscBurguer" class="btn-search" value="ok" ><span class="icon-search"></span></button>
                </div>
            </div>
        </div>
        <!-- END: SEARCH -->
    </div>
</header>

                
<aside class="add990x90 top">
    <div class="row">
            <div class="creatividad">
                    <!-- AD DFP Manager --><div id="div-gpt-ad-m"><script>var ad_m = {id:'div-gpt-ad-m', slot:'/1001866/NG/general//d', name:'Megabanner superior', initLoad:true, slotSizes:[[728,90],[1,1]], position:['m'], customTargets:{}, mapSizes:{"Name":"megabanner_mapping","Mappings":[{"Browser":[1020,10],"Ads":[[980,200],[970,250],[970,90],[768,90],[728,90],[1,1]]},{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[320,100],[320,50]]}]} }; mgr.pubs.push(ad_m);</script></div>                
            </div>
    </div>
</aside>


            
                
            
</div>
            <main id="main" class="site-content detail">
                
                



                
                
                
	
    
<div class="ng-container">
    
<p id="breadcrumb">
    <a href="/" title="Inicio">Inicio</a> / <a href="/mundo-ng" title="Mundo NG">Mundo NG</a>
</p>
</div>

    <div id="detail" class="ng-container">
        <div class="row">
            
    

            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                
    
<article class="entry-main ng-container">
    <header class="entry-header ng-container-text">
        <div class="hidden-sm hidden-md hidden-lg fotoDelDiaMbl">
            
        </div>
        
    <h1 class="article-title">
	7 consejos para una conducción eficiente
</h1>
    <h2 class="article-subtitle">
	Estas son las claves para ahorrar dinero y combustible al volante. Además, el medio ambiente también te lo agradecerá
</h2>
    </header>
    <div class="entry-author ng-container-media">
        
<!-- START: Author -->
<div class="c-dataAutor">

<p class="signature">Redacción</p>


<p class="date">1 de noviembre de 2018</p>


</div>
<!-- END: Author -->

        
<!-- START: tags-rel  -->
    <div class="c-taks">
	                        
                
                        <a href="/temas/agenda-2019">
                            <p>Agenda 2019</p>                            
                        </a>
                    
                        <a href="/temas/sostenibilidad">
                            <p>Sostenibilidad</p>                            
                        </a>
                    
                        <a href="/temas/medio-ambiente">
                            <p>Medio ambiente</p>                            
                        </a>
                    
    
</div>
<!-- END: tags-rel   -->
        <div class="c-nav">
            <div class="gallery-nav-screen" style=""><i class="fa fa-align-left" aria-hidden="true"></i><a id="articulo" href="#anclaTexto" class="gotoText icon-stiky-leer active">LEER EL ARTÍCULO</a></div>
        </div>
    </div>
    <!-- START: detail-->
    <div class="entry-media ng-container-media">
        
<figure class="thumb zoom">       
    <img sizes="100vw" data-srcset="/medio/2018/09/27/_62597110_512x341.jpg 512w,/medio/2018/09/27/_7760bcbb_700x467.jpg 960w,/medio/2018/09/27/_b8d33178.jpg 700w" data-src="/medio/2018/09/27/_b8d33178.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" data-aspectratio="700/467" />
    
    
    <div class="info">
        <h2 class="credit-title"></h2>
        
    </div>
    
</figure>

    </div>
    <div id="anclaTexto"></div>
    <div class="entry-content ng-container-text" id="article-text">
        
        
<div class="txt">
    
    
    <p style="display: none;"><img id="ctl01_ctl00_phMain_phMain_ctl00_ctl14_ctl01_imgContent" src="/medio/2018/09/27/_6e2b37a7_800x800.jpg" style="border-width:0px;" /></p>


    <aside class="add300x250 publi-interior-top ad-inline">
        <!-- Anuncio mobile top -->
        <div class="creatividad">
            <!-- AD DFP Manager --><div id="div-gpt-ad-r2"><script>var ad_r2 = {id:'div-gpt-ad-r2', slot:'/1001866/NG/general//d', name:'Roba Inferior', initLoad:false, slotSizes:[[300,600],[300,250]], position:['r2'], customTargets:{}, mapSizes:{"Name":"roba_250","Mappings":[{"Browser":[0,0],"Ads":[[300,250]]}]} }; mgr.pubs.push(ad_r2);</script></div>
        </div>
        <!-- End Anuncio mobile top -->
    </aside>
    <p>&iquest;Te consideras un buen conductor? Puede que seas de aquellos que atienden a la se&ntilde;alizaci&oacute;n y respetan los l&iacute;mites de velocidad; de los que ceden la prioridad a peatones y bicicletas, e incluso de los que solo cojen el coche en las ocasiones estrictamente necesarias, usando el transporte p&uacute;blico siempre que sea posible.</p>


<section class="related-article-content relacionado">
    <a href="/historia/grandes-reportajes/cochero-cochero-moverse-taxi-siglo-xix_13013" class="rel">
        <article class="article">
            <figure class="thumb pull-left">
                <img data-src="/medio/2018/09/12/coupe-fiacre-coche-taxi_3f89e19d_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="¡Cochero, cochero! Moverse en taxi en el siglo XIX" class="imagenRelacionado lazyload" />
            </figure>
            <div class="relacionadoTxt icon-arrow-right">
                <p class="info">Más información</p>
                <div class="title-relacionado">
                    <h3 class="title trans-background-yellow">
	Moverse en taxi en el siglo XIX
</h3>
                </div>
                <div class="numFotos">
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <div class="txt-relacionado">
	<p>5</p> Fotografías
</div>
                </div>
            </div>   
        </article>
    </a>
</section>

<p>No obstante, siempre puedes ir un paso m&aacute;s all&aacute;. <strong>El coche es uno de los medios de transporte m&aacute;s contaminantes e ineficientes respecto a las emisiones de carbono que generan. Vivimos en ciudades en las que los parques automovil&iacute;sticos est&aacute;n muy sobredimensionados.</strong> Muchas familias est&aacute;ndar -4 personas- disponen de m&aacute;s dos coches en la actualidad, o en muchas ocasiones viajamos solos en un veh&iacute;culo en el que podr&iacute;an caber 5 personas. <strong>La mejora de la movilidad en las ciudades es uno de las grandes retos que las urbes han de abordar en esta d&eacute;cada.</strong> Sin embargo, no ser&iacute;a responsable esperar sentados a que alguien venga a solucionarnos todos nuestros problemas. Mientras que ello ocurre hay algunas cosas que podemos hacer para reducir nuestro impacto ambiental al volante. Estos son algunos consejos que pueden resultar muy &uacute;tiles:</p>

<p>1. Con motores de gasolina es posible iniciar la marcha inmediatamente despu&eacute;s de arrancar; no obstante <strong>si el motor de tu veh&iacute;culo es diesel, es mejor esperar unos segundos</strong> tras el arranque antes de ponerte en marcha.</p>

<p>2. La primera marcha de tu coche solo deber&iacute;a ser utilizada durante los 2 segundos posteriores a la puesta en marcha del veh&iacute;culo; es aproximadamente lo que tardas en recorrer unos 6 metros.</p>

<p>3. <strong>Un coche siempre consume menos en las marchas m&aacute;s largas</strong>, por ello es ideal, siempre que sea posible, circular en la marcha m&aacute;s largo que la situaci&oacute;n del tr&aacute;fico o de la v&iacute;a en que te encuentras te lo permita.</p>

<p>4. Adem&aacute;s, <strong>es preferible circular en marchas largas</strong> con el acelerador pisado en mayor medida, que en marchas cortas con el acelerador menos pisado.</p>

<p>5. Cuando est&eacute;s en circulaci&oacute;n lo mejor es mantener l<strong>a velocidad lo m&aacute;s uniformemente posible</strong>, evitando los frenazos y los cambios bruscos de velocidad innecesarios: el consumo de carburante aumenta en funci&oacute;n de la velocidad elevada al cuadrado, es decir, un aumento de velocidad del <strong>20% significa un aumento del 44% en el consumo.</strong></p>

<p>6. A la hora de detenerte, siempre que la velocidad y el espacio lo permitan, es mejor detener el coche sin reducir previamente de marcha.</p>

<p>7. Y recuerda, en paradas prolongadas -por encima de 60 segundos- es recomendable apagar el motor.</p>


<section class="related-article-content relacionado">
    <a href="/mundo-ng/por-que-es-importante-reciclar-papel_13220" class="rel">
        <article class="article">
            <figure class="thumb pull-left">
                <img data-src="/medio/2018/10/02/periodicos-y-revistas-listos-para-reciclarse_7b01394d_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="¿Por qué es importante reciclar papel?" class="imagenRelacionado lazyload" />
            </figure>
            <div class="relacionadoTxt icon-arrow-right">
                <p class="info">Más información</p>
                <div class="title-relacionado">
                    <h3 class="title trans-background-yellow">
	¿Por qué es importante reciclar papel?
</h3>
                </div>
                <div class="numFotos">
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <div class="txt-relacionado">
	
</div>
                </div>
            </div>   
        </article>
    </a>
</section>

    <aside class="add300x600 publi-interior-bot ad-inline">
        <!-- Anuncio mobile inf -->
        <div class="creatividad">
            <!-- AD DFP Manager --><div id="div-gpt-ad-r4"><script>var ad_r4 = {id:'div-gpt-ad-r4', slot:'/1001866/NG/general//d', name:'Roba Medio', initLoad:false, slotSizes:[[300,600],[300,250]], position:['r4'], customTargets:{}, mapSizes:{"Name":"roba_600","Mappings":[{"Browser":[0,0],"Ads":[[300,600]]}]} }; mgr.pubs.push(ad_r4);</script></div>
        </div>
        <!-- End Anuncio mobile inf -->
    </aside>
</div>

        <div class="tagsFooter">
            
<!-- START: tags-rel  -->
    <div class="c-taks">
	                        
                
                        <a href="/temas/agenda-2019">
                            <p>Agenda 2019</p>                            
                        </a>
                    
                        <a href="/temas/sostenibilidad">
                            <p>Sostenibilidad</p>                            
                        </a>
                    
                        <a href="/temas/medio-ambiente">
                            <p>Medio ambiente</p>                            
                        </a>
                    
    
</div>
<!-- END: tags-rel   -->
        </div>
        
<!-- START:toolbar -->
<div class="toolbar mangiroshare">
    <p>Compártelo</p>
    <ul>
        <li class="button-share-cercle face">
            <a class="icon-facebook fck button mangirotrack" title="Facebook" data-trackcat="Facebook" data-trackact="comparte" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2f7-consejos-para-conduccion-eficiente_13231">
                <i class="fa fa-facebook"></i>
                <span></span>
            </a>
        </li>
        <li class="button-share-cercle twit">
            <a class="icon-twitter twt button mangirotrack" title="Twitter" data-trackcat="Twitter" data-trackact="comparte" data-text="7+consejos+para+una+conducci%c3%b3n+eficiente" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2f7-consejos-para-conduccion-eficiente_13231">
                <i class="fa fa-twitter"></i>
                <span></span>
            </a>
        </li>
    </ul>
    <a title="Flipboard" class="fbd button mangirotrack" data-text="7+consejos+para+una+conducci%c3%b3n+eficiente" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2f7-consejos-para-conduccion-eficiente_13231" data-trackcat="Flipboard" data-trackact="comparte" style="display: none;"></a>
</div>
<!-- END:toolbar -->


    </div>
    
    <div id="contentFullImg" class="contentFullImg" style="display:none">
	    <div class="butClose" onclick="closecontentFullImg()">
		    <div class="butCloseIns"></div>
	    </div>
	    <img id="imgFull" class="imgFull">
    </div>
    <!-- END : detail -->
</article>
<aside class="entry-footer ng-container">
    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
	
    <!-- START: subscribe-mgz -->
    <aside class="box-row mgz-subscription">
        <a href="https://tienda.rbarevistas.com/suscripcion-anual-national-geographic-33d-agenda-bolsa-1671.html?utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_content=widget_sus_article_ngme&amp;ng=1" target="_blank">
            <div class="head">
                <p class="supertitle">Viaja Explora Descubre</p><p class="title">Suscríbete</p>
            </div>
            <div class="content">
                <figure class="thumb">
                    <img data-src="/medio/2018/10/31/portada-ngme-noviembre-2018_70881856_180x261.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="portada ngme noviembre 2018" class="lazyload" />
                </figure>
                <div class="txt">
                    <div class="theborder">
                        <p class="promo"><span>12</span> NÚMEROS</p><p class="price">39,95€</p>
                    </div>
                    <p><strong>REGALOS EXCLUSIVOS </strong> CON TU SUSCRIPCI&Oacute;N</p>

                </div>
            </div>
            <div class="foot">
                <p>Quiero saber más</p>
            </div>
        </a>
    </aside>
    <!-- END : subscribe-mgz -->

</div>
    <!-- START: noticias-rel -->
    <section class="article-related">
        <header class="section-header">
            <p class="section-title">Relacionadas</p>
        </header>
        <div class="section-list">
            
<!-- START: article -->
<article class="article common">
    

<figure class="thumb photo">
    <a href="/historia/grandes-reportajes/cochero-cochero-moverse-taxi-siglo-xix_13013" title="¡Cochero, cochero! Moverse en taxi en el siglo XIX"><img sizes="100vw" data-srcset="/medio/2018/09/12/coupe-fiacre-coche-taxi_3f89e19d_480x480.jpg 480w,/medio/2018/09/12/coupe-fiacre-coche-taxi_3f89e19d_800x800.jpg 800w" data-src="/medio/2018/09/12/coupe-fiacre-coche-taxi_3f89e19d_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="¡Cochero, cochero! Moverse en taxi en el siglo XIX" class="lazyload" data-aspectratio="800/800" /></a>
    
    
    
</figure>
    <a href="/historia/grandes-reportajes/cochero-cochero-moverse-taxi-siglo-xix_13013" class="lnkAllText"><div class="txt">
	
                
                <p class="category">Grandes reportajes</p>
                <h3 class="title">
		Moverse en taxi en el siglo XIX
	</h3>
                
                
                
        
                <div class="article-photos">
		
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <span>5 FOTOGRAFÍAS</span>
                
	</div>
        
</div></a>
</article>

<!-- END: article -->
<!-- START: article -->
<article class="article common">
    

<figure class="thumb photo">
    <a href="/viajes/las-cuatro-grandes-rutas-ciclistas-de-europa_9461" title="Las cuatro grandes rutas ciclistas de Europa"><img sizes="100vw" data-srcset="/medio/2018/02/27/la-ruta-margarita__480x480.jpg 480w,/medio/2018/02/27/la-ruta-margarita__800x800.jpg 800w" data-src="/medio/2018/02/27/la-ruta-margarita__800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Las cuatro grandes rutas ciclistas de Europa" class="lazyload" data-aspectratio="800/800" /></a>
    
    
    
</figure>
    <a href="/viajes/las-cuatro-grandes-rutas-ciclistas-de-europa_9461" class="lnkAllText"><div class="txt">
	
                
                <p class="category">Viajes</p>
                <h3 class="title">
		Las cuatro grandes rutas ciclistas de Europa
	</h3>
                
                
                
        
                <div class="article-photos">
		
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <span>4 FOTOGRAFÍAS</span>
                
	</div>
        
</div></a>
</article>

<!-- END: article -->
<!-- START: article -->
<article class="article common">
    

<figure class="thumb">
    <a href="/historia/actualidad/carril-bici-podria-salvar-hasta-10000-vidas-europa_12274" title="El carril bici podría salvar hasta 10.000 vidas en Europa "><img sizes="100vw" data-srcset="/medio/2018/02/27/bicicletas-en-amsterdam_9fd1ab4b_480x480.jpg 480w,/medio/2018/02/27/bicicletas-en-amsterdam_9fd1ab4b_800x800.jpg 800w" data-src="/medio/2018/02/27/bicicletas-en-amsterdam_9fd1ab4b_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="El carril bici podría salvar hasta 10.000 vidas en Europa " class="lazyload" data-aspectratio="800/800" /></a>
    
    
    
</figure>
    <a href="/historia/actualidad/carril-bici-podria-salvar-hasta-10000-vidas-europa_12274" class="lnkAllText"><div class="txt">
	
                
                <p class="category">Actualidad</p>
                <h3 class="title">
		El carril bici podría salvar 10.000 vidas en Europa 
	</h3>
                
                
                
        
                
        
</div></a>
</article>

<!-- END: article -->
<!-- START: article -->
<article class="article common">
    

<figure class="thumb photo">
    <a href="/ciencia/el-primer-dron-con-pasajero_10036" title="El primer dron con pasajero"><img sizes="100vw" data-srcset="/medio/2018/02/27/velocidad-maxima-y-tiempo-de-vuelo__480x480.png 480w,/medio/2018/02/27/velocidad-maxima-y-tiempo-de-vuelo__800x800.png 800w" data-src="/medio/2018/02/27/velocidad-maxima-y-tiempo-de-vuelo__800x800.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="El primer dron con pasajero" class="lazyload" data-aspectratio="800/800" /></a>
    
    
    
</figure>
    <a href="/ciencia/el-primer-dron-con-pasajero_10036" class="lnkAllText"><div class="txt">
	
                
                <p class="category">Ciencia</p>
                <h3 class="title">
		El primer dron con pasajero
	</h3>
                
                
                
        
                <div class="article-photos">
		
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <span>8 FOTOGRAFÍAS</span>
                
	</div>
        
</div></a>
</article>

<!-- END: article -->
        </div>
    </section>
    <!-- END: noticias-rel -->

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
	
    <aside class=" add990x90">
        <div class="creatividad">
            <!-- AD DFP Manager --><div id="div-gpt-ad-m2"><script>var ad_m2 = {id:'div-gpt-ad-m2', slot:'/1001866/NG/general//d', name:'Megabanner inferior', initLoad:false, slotSizes:[[970,90]], position:['m2'], customTargets:{}, mapSizes:{"Name":"megabanner_bottom_mapping","Mappings":[{"Browser":[1020,10],"Ads":[[970,250],[980,90],[728,90]]},{"Browser":[768,10],"Ads":[[728,90],[300,250]]},{"Browser":[0,0],"Ads":[[300,250]]}]} }; mgr.pubs.push(ad_m2);</script></div>
        </div>
    </aside>

</div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
	
    <div class="box-row flex">
		
        <!-- START: lo-mas-visto -->
        <div class="lo-mas-visto" id="gpLoMas">
			
            <h2 class="lmv-title">
				LO MÁS VISTO
			</h2>
            <div class="content">
		        
<!-- START: article -->
<article class="article common pos-0">
    

<figure class="thumb photo">
    <a href="/mundo-ng/grandes-reportajes/sagrada-familia-sera-2026-iglesia-mas-alta-mundo_13373" title="La Sagrada Familia será en 2026 la iglesia más alta del mundo"><img sizes="100vw" data-srcset="/medio/2018/10/26/la-sagrada-familia-de-barcelona-sera-terminada-en-2026_cf9427f9_480x480.jpg 480w,/medio/2018/10/26/la-sagrada-familia-de-barcelona-sera-terminada-en-2026_e0a8ebcb_800x800.jpg 800w" data-src="/medio/2018/10/26/la-sagrada-familia-de-barcelona-sera-terminada-en-2026_e0a8ebcb_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="La Sagrada Familia será en 2026 la iglesia más alta del mundo" class="lazyload" data-aspectratio="800/800" /></a>
    
    
    
</figure>
    <a href="/mundo-ng/grandes-reportajes/sagrada-familia-sera-2026-iglesia-mas-alta-mundo_13373" class="lnkAllText"><div class="txt">
				
                
                <p class="category">Grandes reportajes</p>
                <h3 class="title">
					La Sagrada Familia
				</h3>
                
                
                
        
                <div class="article-photos">
					
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <span>11 FOTOGRAFÍAS</span>
                
				</div>
        
			</div></a>
</article>

<!-- END: article -->
<!-- START: article -->
<article class="article common pos-1">
    

<figure class="thumb">
    <a href="/mundo-ng/actualidad/acuerdo-global-contra-plastico_13406" title="Acuerdo global contra el plástico"><img sizes="100vw" data-srcset="/medio/2018/10/30/reciclar-botellas-plastico_85b14873_480x480.jpg 480w,/medio/2018/10/30/reciclar-botellas-plastico_f09000c4_800x800.jpg 800w" data-src="/medio/2018/10/30/reciclar-botellas-plastico_f09000c4_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Acuerdo global contra el plástico" class="lazyload" data-aspectratio="800/800" /></a>
    
    
    
</figure>
    <a href="/mundo-ng/actualidad/acuerdo-global-contra-plastico_13406" class="lnkAllText"><div class="txt">
				
                
                <p class="category">Actualidad</p>
                <h3 class="title">
					Acuerdo global contra el plástico
				</h3>
                
                
                
        
                
        
			</div></a>
</article>

<!-- END: article -->
<!-- START: article -->
<article class="article common pos-2">
    

<figure class="thumb">
    <a href="/mundo-ng/7-consejos-para-conduccion-eficiente_13231" title="7 consejos para una conducción eficiente"><img sizes="100vw" data-srcset="/medio/2018/09/27/_12cf2788_480x480.jpg 480w,/medio/2018/09/27/_6e2b37a7_800x800.jpg 800w" data-src="/medio/2018/09/27/_6e2b37a7_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="7 consejos para una conducción eficiente" class="lazyload" data-aspectratio="800/800" /></a>
    
    
    
</figure>
    <a href="/mundo-ng/7-consejos-para-conduccion-eficiente_13231" class="lnkAllText"><div class="txt">
				
                
                <p class="category">Mundo NG</p>
                <h3 class="title">
					7 consejos para una conducción eficiente
				</h3>
                
                
                
        
                
        
			</div></a>
</article>

<!-- END: article -->
<!-- START: article -->
<article class="article common pos-3">
    

<figure class="thumb photo">
    <a href="/mundo-ng/grandes-reportajes/6-curiosidades-sobre-la-foto-la-nina-afgana-de-steve-mccurry_10173" title="10 curiosidades sobre la foto &quot;La niña afgana&quot; de Steve McCurry"><img sizes="100vw" data-srcset="/medio/2018/04/26/afgrl-10001__480x480.jpg 480w,/medio/2018/04/26/afgrl-10001__800x800.jpg 800w" data-src="/medio/2018/04/26/afgrl-10001__800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="10 curiosidades sobre la foto &quot;La niña afgana&quot; de Steve McCurry" class="lazyload" data-aspectratio="800/800" /></a>
    
    
    
</figure>
    <a href="/mundo-ng/grandes-reportajes/6-curiosidades-sobre-la-foto-la-nina-afgana-de-steve-mccurry_10173" class="lnkAllText"><div class="txt">
				
                
                <p class="category">Grandes reportajes</p>
                <h3 class="title">
					Curiosidades de una foto histórica
				</h3>
                
                
                
        
                <div class="article-photos">
					
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <span>10 FOTOGRAFÍAS</span>
                
				</div>
        
			</div></a>
</article>

<!-- END: article -->
            </div>
            <span class="lmv-footer">VER 3 MÁS</span>
        
		</div>
        <!-- END: lo-mas-visto -->
    
	</div>

</div>
</aside>

<div class="sticky-mobile hidden-sm hidden-md hidden-lg hidden-xl">
    
	
<div class="article-share mangiroshare close">
    <div class="b-share-open">
        <a class="fck button mangirotrack" title="Facebook" data-trackcat="Facebook" data-trackact="comparte" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2f7-consejos-para-conduccion-eficiente_13231">
            <img class="b-share-face" src="../../../Content/skins/ng2018/img/ic-facebook.svg" alt="Facebook" />
        </a> 
        <a class="twt button mangirotrack" title="Twitter" data-trackcat="Twitter" data-trackact="comparte" data-text="7+consejos+para+una+conducci%c3%b3n+eficiente" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2f7-consejos-para-conduccion-eficiente_13231">
            <img class="b-share-twit" src="../../../Content/skins/ng2018/img/ic-twitter.svg" alt="Twitter" />
        </a>
        <a class="wha whatsapp icomoon mangirotrack" title="Whatsapp" data-trackcat="Whatsapp" data-trackact="comparte" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2f7-consejos-para-conduccion-eficiente_13231" data-text="7+consejos+para+una+conducci%c3%b3n+eficiente">
            <img class="b-share-whats" src="../../../Content/skins/ng2018/img/ic-whatsapp.svg" alt="Whatsapp" />
        </a>
        <img class="b-share-mbl" src="../../../Content/skins/ng2018/img/ic-share-off.svg" alt="" />
    </div>
</div>
<div class="gallery-nav">
    <a id="articulo" href="#article-text" class="gotoText icon-stiky-leer active">LEER EL ARTÍCULO</a>
    <a id="fotos" href="#main" class="gotoGallery icon-stiky-fotos">VER LAS FOTOGRAFÍAS</a>
</div>          
 
    
<!-- END: toolbar-mobile-->
    
</div>







            </div>
        </div>
    </div>
    
    
<section class="block01 recommend ng-container">
    <div id="ctl01_ctl00_phMain_phBottom_ctl00_ctl06_gpOutbrain0" class="OUTBRAIN" data-widget-id="AR_1" data-ob-template="ES_NationalGeographic" data-src="https://www.nationalgeographic.com.es/mundo-ng/7-consejos-para-conduccion-eficiente_13231" data-appear-top-offset="1300">

</div>
    <div id="National_PAN" data-appear-top-offset="600"></div>
 <script type="text/javascript">
 var pan = function() {
 var config = {
 elementID: 'National_PAN',
 binding: 'scroll.mangiro.scrollCxPan',
 timeout: 500
 }
 require(['jquery', 'throttle', 'appear'], function($, $cow) {
 if (typeof $cow === "undefined" && typeof Cowboy !== "undefined") $cow = Cowboy;
 if (typeof $cow === "undefined") $cow = $;
 var _appeared = false;
 var $window = $(window);
 var $element = $('#' + config.elementID);
 var cxScript = function() {
 log("PAN > Looking for love...");
 if ($element.is(':appeared')) {
 _appeared = true;
 $window.off(config.binding);
 log("PAN > Love found!");
 (function() {
 var d = document,
 e = d.createElement('script'),
 p = d.getElementById(config.elementID);
 e.type = 'text/javascript'; 
 e.async = true;
 p.insertBefore(e, p.firstChild);
 e.src = 'https://s3.eu-west-3.amazonaws.com/lagora-evolution/js/RBA/nationalg.js'; }());
 }
 };
 cxScript();
 if (!_appeared) {
 $window.on(config.binding, $cow.throttle(config.timeout, cxScript));
 }
 });
 };
 if (typeof mgr.services.pan !== 'undefined') {
 mgr.services.pan.push(pan);
 } else {
 mgr.services.pan = [pan];
}
</script>
    <script type="text/javascript">
  var obrain = function() {
 var config = {
 selector: '.OUTBRAIN',
 binding: 'scroll.mangiro.scrollOB',
 timeout: 500
 };

    require(['jquery', 'appear'], function ($) {
      var _obTimer;
	  var _obAppeared = false;

      var checkOutbrains = function () {
        if($(config.selector).is(':appeared')) {
		  _obAppeared = true;
		  $(window).off(config.binding);
		  var outbrainJs = document.createElement('script');
		  outbrainJs .type = 'text/javascript';
		  outbrainJs .async = true;
		  outbrainJs .src = '//widgets.outbrain.com/outbrain.js'
		  var s = document.getElementsByTagName('script')[0]; 
		  s.parentNode.insertBefore(outbrainJs , s);
 window.setTimeout(function() {
 $('.ob-widget-items-container').each(function () {
        $(this).find('li a').each(function () {
	        var title = $(this).find('.ob-rec-text')[0].innerHTML.replace('(', '').replace(')', '');
	        var source = $(this).find('.ob-rec-source')[0].innerHTML;
 $(this).on('click', function (event) {
	            if (typeof dataLayer != 'undefined') {
 dataLayer.push({
                        event: 'GAevent',
                        eventCategory: 'outlinks',
                        eventAction: source,
                        eventLabel: title
                    });
                  }
	        });
	    });;
    });
}, config.timeout + 500);
		}
	  }

 checkOutbrains();

 if (!_obAppeared) {
		$(window).on(config.binding, function () {
		 if (_obTimer) window.clearTimeout(_obTimer);
		 _obTimer = window.setTimeout(checkOutbrains, config.timeout);
		});
	  }
 });
 }; if (typeof mgr.services.outbrain !== 'undefined') { mgr.services.outbrain.push(obrain); }else{ mgr.services.outbrain = [obrain]; } </script>
</section>


    

            </main>
            
<!-- START: footer -->
<footer class="page-footer wrap">
    <div class="section02">
        <div class="row ng-container">
            <div class="col-xs-12 col-sm-6 col-md-4 subscripcion-newsletter">
	
    <div class="recibe">
        <p class="recibe-title">Recibe gratis el newsletter semanal</p>
        <p class="recibe-subtitle">XX_Footer_txt_SubsNewslaterNG</p>
        <div class="row">
            <p class="recibe-intro">XX_Footer_txt_SubsNewslaterItroducirCorreo</p>
            <fieldset>
                <div class="div-sus-correo">
                    <input type="text" id="txtFooterEmail" placeholder="tucorreo@tucorreo.com" title="email" />
                    <input type="button" id="btnFooterSuscribir" value="APUNTARME" class="btn-submit-mail" />
                </div>
                <label class="container"><input type="checkbox" id="chkFooterInfo" value="INFO" />Deseo recibir información sobre los productos y servicios de la Comunidad RBA</label>
                <label class="container"><input type="checkbox" id="chkFooterCondiciones" title="condiciones" /><a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Deseo recibir el newsletter</a>, que podrá incluir información de los productos y servicios de cualquier empresa de la Comunidad RBA o colaboradoras</label>
            </fieldset>
        </div>
     </div>

</div><div class="col-xs-12 col-sm-6 col-md-8 subscripcion-revista">
	
    <div class="foot-magazines">
		
        <p class="laTitle">Suscríbete</p>
        <p class="laSubtitle">Escoge tu revista</p>
        <div class="clear"></div>
        <div class="mgz-descubre center-slick">
                <div class="issue">
                    <a href="https://tienda.rbarevistas.com/suscripcion-anual-national-geographic-33d-agenda-bolsa-1671.html?origin=ngonline&utm_source=nationalgeographic.com.es&utm_medium=referral&utm_campaign=NGME&utm_content=footer&ng=1" target="_blank">
                        
                            <div class="max">
                                <p><strong>Descubre</strong> lo extraordinario del ser humano y el planeta</p>
                                <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://static.rba.nom.es/rbarevistas/medio/2018/10/17/national-geographic-_500x665_fe0aa972.jpg" alt="El boom de Londres" class="lazyload" />
                                <div class="triangulo">
                                    <img src="/Content/skins/ng2018/img/group-107.png" class="mas" alt="más">
                                </div>
                            </div>
                        
                    </a>
                </div>
            
                <div class="issue">
                    <a href="https://tienda.rbarevistas.com/suscripcion-anual-viajes-national-geographic-33d-agenda-bolsa-1673.html?origin=ngonline&utm_source=nationalgeographic.com.es&utm_medium=referral&utm_campaign=NGMV&utm_content=footer&ng=1" target="_blank">
                        
                            <div class="max">
                                <p><strong>Viaja</strong> a los lugares más lejanos del mundo</p>
                                <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://static.rba.nom.es/rbarevistas/medio/2018/10/15/viajes-_500x665_f8305267.jpg" alt="Patagonia" class="lazyload" />
                                <div class="triangulo">
                                    <img src="/Content/skins/ng2018/img/group-107.png" class="mas" alt="más">
                                </div>
                            </div>
                        
                    </a>
                </div>
            
                <div class="issue">
                    <a href="https://tienda.rbarevistas.com/suscripcion-anual-historia-national-geographic-33d-agenda-bolsa-1675.html?origin=ngonline&utm_source=nationalgeographic.com.es&utm_medium=referral&utm_campaign=HNGM&utm_content=footer&ng=1" target="_blank">
                        
                            <div class="max">
                                <p><strong>Explora</strong> los secretos que guarda la historia</p>
                                <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://static.rba.nom.es/rbarevistas/medio/2018/10/16/historia-_500x665_7e94e0f9.jpg" alt="Así era el mundo antiguo" class="lazyload" />
                                <div class="triangulo">
                                    <img src="/Content/skins/ng2018/img/group-107.png" class="mas" alt="más">
                                </div>
                            </div>
                        
                    </a>
                </div>
            </div>
        <p>12 números + regalos exclusivos por <strong> 39.95€ </strong></p>
    
	</div>

</div><div class="col-xs-12 col-sm-6 col-md-4 enlaces">
	
    <div class="ademas">
        <p class="tit">Lo más visto</p>
            <div class="listaArtivulos">
                    <div><a href="/destinos/grecia">Grecia</a></div>
                
                    <div><a href="/temas/paisajes">Paisajes</a></div>
                
                    <div><a href="/temas/dinosaurios">Dinosaurios</a></div>
                
                    <div><a href="/destinos/jerusalen">Jerusalén</a></div>
                
                    <div><a href="/personajes/napoleon">Napoleón</a></div>
                </div>
            <div class="listaArtivulos">
                    <div><a href="/personajes/einstein">Einstein</a></div>
                
                    <div><a href="/animales/fotos">Fotos de animales</a></div>
                
                    <div><a href="/destinos/portugal">Portugal</a></div>
                
                    <div><a href="/temas/segunda-guerra-mundial">Segunda Guerra Mundial</a></div>
                
                    <div><a href="/animales/leones">Leones</a></div>
                </div>
    </div>
    <div class="social-footer">
		    <p class="tit">Síguenos</p>
		    <!-- Social links -->
                <div class="menu-share">
                    <ul class="socialmedia">
                        <li>
                            <p class="social-title">National Geographic</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a>
                            <!--<a rel="nofollow" target="_blank" class="icon-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"></a>-->
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Viajes</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/ViajesNationalGeographic" title="Facebook de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/ViajesNG" title="Twitter de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/viajesng/" title="Instagram de Viajes National Geographic"></a>
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Historia</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/HistoriaNationalGeographic" title="Facebook de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/HistoriaNG" title="Twitter de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/historiang/" title="Instagram de Historia National Geographic"></a>
                        </li>                                
                    </ul>
                </div>
	    </div>

</div>

        </div>
    </div>
    <div class="section03">
        <div class="row ng-container">
            <div class="col-md-12 divLinks">
                <p class="links">
                    <a href="http://www.rba.es/general/aviso-legal-revistas_177" target="_blank" title="Aviso legal RBA">Aviso legal</a>
                    <a href="https://secure.rba.es/revistas/ssl/contactar.jsp?popup=1" title="Contacto" target="_blank">Contacto</a>
                    <a href="/cdn-cgi/l/email-protection#a5d5d0c7c9ccc6ccc1c4c1e5d7c7c48bc0d6" title="Publicidad" target="_blank">Publicidad</a>
                    <a href="/pagina/staff.html" title="Staff">Staff</a>
                    <a onclick="showUnsubscribeOneSignalPopUp();return false;" href="#">Gestión de notificaciones</a>
                    <a href="http://www.rba.es/politica-privacidad" title="Política de Privacidad" target="_blank">Política de privacidad</a>
					<a href="https://tienda.rbarevistas.com/black-friday-revistas" target="_blank" title="Black Friday Revistas">Black Friday Revistas</a>
                </p>
            </div>
        </div>
    </div>
    <div class="section04">
        <div class="row ng-container">
            <div class="col-xs-12 col-sm-2 logoRBA">
                <a href="http://www.rba.es/" title="RBA" target="_blank" class="rba-logo">
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="95" height="34" viewBox="0 0 728.227 257.918">
                        <path clip-path="url(#SVGID_2_)" fill="#FFFFFF" stroke="#000000" d="M56.339,126.214V52.681h55.975c27.437,0,44.265,12.438,44.265,36.584v0.732
                                c0,21.583-15.73,36.217-43.168,36.217H56.339z M0,257.918h56.339V175.97h43.536h0.731l54.877,81.948h65.85l-62.558-91.462
                                c32.56-12.071,54.875-38.045,54.875-79.386v-0.733c0-24.144-7.681-44.266-21.95-58.533c-16.828-16.829-42.071-25.975-74.631-25.975
                                H0V257.918z M625.792,150.727L591.77,67.68l-34.022,83.046H625.792z M566.527,0h51.946l109.753,257.918h-58.9l-23.413-57.437
                                H537.624l-23.412,57.437h-57.438L566.527,0z M303.62,208.528v-56.339h65.12c28.9,0,41.705,10.608,41.705,27.805v0.729
                                c0,19.024-14.999,27.805-39.876,27.805H303.62z M303.62,105.361V51.218h55.607c23.78,0,36.95,9.511,36.95,26.34v0.732
                                c0,19.023-15.73,27.071-40.607,27.071H303.62z M248.745,257.918h121.824c57.804,0,95.851-23.416,95.851-70.24v-0.733
                                c0-34.389-18.293-51.583-47.927-62.924c18.293-10.244,33.659-26.341,33.659-55.241v-0.733c0-17.561-5.854-31.828-17.561-43.534
                                C419.956,9.878,396.908,1.829,367.643,1.829H248.745V257.918z">
                        </path>
                    </svg>
                </a>
            </div>
            <div class="col-xs-12 col-sm-10 divLinks">
                <p class="links">
                    <a href="https://www.lecturas.com/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="Lecturas" target="_blank">Lecturas </a>
                    <a href="https://www.elmueble.com/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="El Mueble" target="_blank">El Mueble</a>
                    <a href="https://www.instyle.es/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="InStyle Estilo" target="_blank">InStyle</a>
                    <a href="https://www.nationalgeographic.com.es/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="National Geographic" target="_blank">National Geographic</a>
                    <a href="http://www.eljueves.es/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="El Jueves" target="_blank">El Jueves</a>
                    <a href="http://www.pcactual.com/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="Pc Actual" target="_blank">PC Actual</a>
                    <a href="https://www.clara.es/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="Clara" target="_blank">Clara</a>
                    <a href="http://www.cuerpomente.com/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="Cuerpomente" target="_blank">Cuerpomente</a>
                    <a href="http://www.mentesana.es/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="Mentesana" target="_blank">Mentesana</a>
                    <a href="http://www.mundotubebe.com/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="Tu Bebé" target="_blank">Tu Bebé</a>
                    <a href="https://www.arquitecturaydiseno.es/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="Arquitectura y Diseño" target="_blank">Arquitectura y Diseño</a>
                    <a href="https://www.sabervivirtv.com/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="Saber Vivir" target="_blank">Saber Vivir</a>
                    <a href="https://tienda.rbarevistas.com/?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=footer_revistas" title="Tienda revistas" target="_blank">Tienda revistas</a>
                </p>
            </div>
        </div>
    </div>

</footer>
<!-- END: footer -->


        </div>

        
    
	
    
    


    </form>
    <div id="cache">
        <!-- div para la ventana modal -->
    </div>
    <div class="sticky-bottom">
        <div class="ng-container">
            <!-- START: ExtraSticky -->
            
<aside class="sticky-subscription">
    <div class="row">
        <div class="catchphrase col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <p class="claim" id="claimsticky">12 NÚMEROS POR <strong>39,95€</strong></p>
            
            
		            <ul class="mgz-preview">
	                    
		            <li>
			            <a href="https://tienda.rbarevistas.com/suscripcion-anual-national-geographic-33d-agenda-bolsa-1671.html/?utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=NGME&amp;utm_content=sticker_button&amp;ng=1" target="_blank"><p class="name">National Geographic</p></a>
		            </li>          
	                    
		            <li>
			            <a href="https://tienda.rbarevistas.com/suscripcion-anual-viajes-national-geographic-33d-agenda-bolsa-1673.html/?utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=NGMV&amp;utm_content=sticker_button&amp;ng=1" target="_blank"><p class="name"><strong>Viajes</strong> National Geographic</p></a>
		            </li>          
	                    
		            <li>
			            <a href="https://tienda.rbarevistas.com/suscripcion-anual-historia-national-geographic-33d-agenda-bolsa-1675.html/?utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=HNGM&amp;utm_content=sticker_button&amp;ng=1" target="_blank"><p class="name"><strong>Historia</strong> National Geographic</p></a>
		            </li>          
	            
		            </ul>
	            
            <i class="icon-close-thin"></i>
        </div>
	    <div class="magazines col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <h3 class="title">
	Escoge tu revista
</h3>
            <p class="subtitle">Disfruta de un <strong>espectacular número cada mes y de regalos exclusivos</strong> con tu suscripción</p>
            
		            <ul class="mgz-detail">
                        
                    <li>
			            <a href="https://tienda.rbarevistas.com/suscripcion-anual-national-geographic-33d-agenda-bolsa-1671.html/?utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=NGME&amp;utm_content=sticker_magazine&amp;ng=1" target="_blank">
                            <div class="mgz-item">
				                <figure class="thumb">
                                    <img data-src="/medio/2018/10/31/portada-ngme-noviembre-2018_1d85681c_180x261.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="portada ngme noviembre 2018" class="lazyload" />
                                </figure>
                                <div class="txt">
                                    <p class="promo"><span>12</span> REVISTAS</p><p class="extra">+ AGENDA 2019</p><p class="newprice">39,95€</p>
                                </div>
                            </div>
			            </a>
		            </li>          
                        
                    <li>
			            <a href="https://tienda.rbarevistas.com/suscripcion-anual-viajes-national-geographic-33d-agenda-bolsa-1673.html/?utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=NGMV&amp;utm_content=sticker_magazine&amp;ng=1" target="_blank">
                            <div class="mgz-item">
				                <figure class="thumb">
                                    <img data-src="/medio/2018/10/31/portada-ngmv-noviembre-18_5c75a4d9_180x238.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="portada ngmv noviembre 18" class="lazyload" />
                                </figure>
                                <div class="txt">
                                    <p class="promo"><span>12</span> REVISTAS</p><p class="extra">+ AGENDA 2019</p><p class="newprice">39,95€</p>
                                </div>
                            </div>
			            </a>
		            </li>          
                        
                    <li>
			            <a href="https://tienda.rbarevistas.com/suscripcion-anual-historia-national-geographic-33d-agenda-bolsa-1675.html/?utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=HNGM&amp;utm_content=sticker_magazine&amp;ng=1" target="_blank">
                            <div class="mgz-item">
				                <figure class="thumb">
                                    <img data-src="/medio/2018/10/31/portada-hngm-noviembre-18_8115f7ab_180x242.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="portada hngm noviembre 18" class="lazyload" />
                                </figure>
                                <div class="txt">
                                    <p class="promo"><span>12</span> REVISTAS</p><p class="extra">+ AGENDA 2019</p><p class="newprice">39,95€</p>
                                </div>
                            </div>
			            </a>
		            </li>          
                
		            </ul>
                
        </div>
    </div>
</aside>
            <!-- END: ExtraSticky -->
        </div>
    </div>

    <!-- AD DFP Manager --><div id="div-gpt-ad-s"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var ad_s = {id:'div-gpt-ad-s', slot:'/1001866/NG/general//d', name:'Skin Mobile', initLoad:true, slotSizes:[[1,1]], position:['s'], customTargets:{}, mapSizes:{"Name":"skin_mobile","Mappings":[{"Browser":[768,10],"Ads":[]},{"Browser":[0,0],"Ads":[[1,1]]}]} }; mgr.pubs.push(ad_s);</script></div>
    
        
    
    <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","name":"National Geographic","url":"https://www.nationalgeographic.com.es/","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.nationalgeographic.com.es/mundo-ng/7-consejos-para-conduccion-eficiente_13231"},"headline":"7 consejos para una conducción eficiente","alternativeHeadline":null,"image":{"@type":"ImageObject","url":"https://www.nationalgeographic.com.es/medio/2018/09/27/_6d54cd99_1280x720.jpg","height":720,"width":1280},"datePublished":"2018-11-01T12:13:00.0000000+01:00","dateModified":"2018-11-01T12:13:00.0000000+01:00","author":{"@type":"Person","name":"National Geographic"},"publisher":{"@type":"Organization","name":"National Geographic","logo":{"@type":"ImageObject","url":"https://www.nationalgeographic.com.es/Content/skins/ng2018/logo_json_ld.jpg","height":40,"width":150}},"description":"Estas son las claves para ahorrar dinero y combustible al volante. Además, el medio ambiente también te lo agradecerá","contactPoint":null,"logo":null,"sameAs":null}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"Item":{"@type":"Thing","@id":"https://www.nationalgeographic.com.es/mundo-ng","name":"Mundo NG"}}]}</script>

    
<div id="dialog-confirm">
  <p>
      ¿Deseas dejar de recibir las noticias más destacadas de National Geographic España?
  </p>
</div>
    <script type="text/javascript">
  mgr.services.cxense = (function() {
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1140704332133217805']);
    cX.callQueue.push(['sendPageViewEvent']);

    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/tms/cx_lgr.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
  });
</script>
    <iframe id='ddx_ifr' src='' style='display:none'></iframe>
<script>
  mgr.services.delidatax = (function() {
    ddx_vars='';
    var doc = document.getElementById('ddx_ifr').document;
    if(document.getElementById('ddx_ifr').contentDocument){doc = document.getElementById('ddx_ifr').contentDocument}
    else if(document.getElementById('ddx_ifr').contentWindow){doc = document.getElementById('ddx_ifr').contentWindow.document;}
    doc.open();
    doc.writeln('<html><body><script src=\'//www.delidatax.net/dmp/1205.php?'+ddx_vars+'\'><\/script><body></html>');
    doc.close();
  });
</script>
    <script type="text/javascript">
  mgr.services.onesignal = (function() {
    var osJs = document.createElement('script');
    osJs.type = 'text/javascript';
    osJs.async = true;
    osJs.src = 'https://cdn.onesignal.com/sdks/OneSignalSDK.js'
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(osJs, s);

    var osrJs = document.createElement('script');
    osrJs.type = 'text/javascript';
    osrJs.async = true;
    osrJs.src = '//static.rba.nom.es/ngm/notifications/onesignal.init.pro-1.3.js'
    s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(osrJs, s);
  });
</script>
    <script>
    mgr.services.elasticad = (function() {
        require(['jquery'], function($) {
            var section = $('#main.detail').length
                ? 'article'
                : $('#detail').length
                    ? 'list'
                    : 'home';

            var $div = $('<aside />').attr('id', 'QA_' + section);
            var $positioning;

            switch (section) {
                case 'home':
                    $positioning = $('.quantum');
                break;
                case 'article':
                    $positioning = $('#detail .entry-main');
                break;
                default:
                    $positioning = $('#detail');
                break;
            }

            if ($positioning != null) {
                $positioning.append($div);
                var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
                st.id = 'ean-native-embed-tag';
                st.src = ('https:' == document.location.protocol ? 'https' : 'http')
                + '://cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js?v=' + Math.random();
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);
            }
        });
    });
</script>
    <script type="text/javascript">
  mgr.services.hotjar = (function() {
   (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:108988,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
 });
</script>
    
    
    <script type="text/javascript">
  mgr.services.intext = (function() {
    var r=Math.round(Math.random()*1e8);var s=document.createElement("script");
    var t="//des.smartclip.net/ads?type=dyn&plc=75810&sz=400x320&rnd="+r;
    s.type="text/javascript";s.src=t;document.body.appendChild(s);
  });</script>

        <script type="text/javascript">
  mgr.services.seedtag = (function() {
    window._seedtagq = window._seedtagq || [];
    window._seedtagq.push(['_setId', '4294-7807-01']);
    var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
    st.src = ('https:' == document.location.protocol ? 'https' : 'http')
            + '://config.seedtag.com/loader.js?v=' + Math.random();
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);
  });
</script>
    
    
    
</body>
</html>