
<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8" /><title>Cuál es el coste económico de las olas de calor</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0, minimum-scale=1" /><meta name="theme-color" content="#FFFFFF" /><meta name="keywords" content="National, Geographic, Ciencia, Naturaleza, Historia, Viajes" /><meta name="description" content="Descubre el mundo en la web de la revista National Geographic: actualidad, reportajes, fotos espectaculares y vídeos sobre ciencia, naturaleza, historia y viajes" /><meta name="date" content="2022-12-14T20:00:00+01:00" /><meta name="DC.date.issued" content="2022-12-14" /><meta name="robots" content="max-image-preview:large, max-video-preview:-1" /><meta property="og:type" content="article" /><meta property="og:site_name" content="www.nationalgeographic.com.es" /><meta property="og:title" content="Cuál es el coste económico de las olas de calor" /><meta property="og:description" content="Descubre el mundo en la web de la revista National Geographic: actualidad, reportajes, fotos espectaculares y vídeos sobre ciencia, naturaleza, historia y viajes" /><meta property="og:image" content="https://www.nationalgeographic.com.es/medio/2022/12/13/ninos-juegan-en-una-fuente-en-madrid_e1c9cbb5_458345195_221213122900_1200x630.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta property="og:url" content="https://www.nationalgeographic.com.es/medio-ambiente/cual-es-el-coste-economico-de-una-ola-de-calor_19221" /><meta property="fb:pages" content="178977023683" /><meta property="fb:app_id" content="1164204310298753" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Cuál es el coste económico de las olas de calor" /><meta name="twitter:description" content="Descubre el mundo en la web de la revista National Geographic: actualidad, reportajes, fotos espectaculares y vídeos sobre ciencia, naturaleza, historia y viajes" /><meta name="twitter:image" content="https://www.nationalgeographic.com.es/medio/2022/12/13/ninos-juegan-en-una-fuente-en-madrid_e1c9cbb5_458345195_221213122900_1200x630.jpg" /><meta name="twitter:url" content="https://www.nationalgeographic.com.es/medio-ambiente/cual-es-el-coste-economico-de-una-ola-de-calor_19221" /><meta name="twitter:site" content="@natgeoesp" /><meta name="twitter:site:id" content="82856243" /><meta property="nrbi:sections" content="Medio Ambiente;Normal;Cambio climático;Calentamiento global;Desastres naturales" /><meta property="publishtime" content="2022-12-14T20:00:00+01:00" /><meta property="url" content="https://www.nationalgeographic.com.es/medio-ambiente/cual-es-el-coste-economico-de-una-ola-de-calor_19221" /><meta property="title" content="Cuál es el coste económico de las olas de calor" /><meta property="pageclass" content="article" /><meta property="articleid" content="19221" /><meta property="premium" content="false" /><meta property="content_type" content="Normal" /><meta property="category" content="medio-ambiente" /><meta property="articletype" content="default" /><script>window.zentralConfig = {type: 'free_access',contentType: 'Normal',clientId: 'ngm',issuer: 'https://id.nationalgeographic.com.es',profileUrl: 'https://mi.nationalgeographic.com.es',clientApiUrl: 'https://rights-zentral.rba.es',meteredMaxCount: '5',meteredExpireTime: '1',bookmarkApi: 'https://interwebs.mangiro.com/api/v1/zentralbookmark',WallType: 'TotalBlocking',oidcStatus: 'false',oidcLoaded: 'false'};(function (d, s, e, t) {e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';e.src ="/Content/js/min/zentral.wall.min.js?t=20221213155722";t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t);})(document, 'script');</script><!-- Favicons --><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png" /><link rel="manifest" href="/manifest.json" /><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ffce00" /><!-- End Favicons --><link id="ctl01_ctl00_rss" title="Últimas noticias www.nationalgeographic.com.es - Medio Ambiente" type="application/rss+xml" rel="alternate" href="/feeds/medio-ambiente" /><meta name="p:domain_verify" content="fae6d276b2e9db082d040a7ce8ab539e" /><meta name="google-site-verification" content="Tcl75ro5Kk2akmgqfjja0lqXSAkJivB8Y1zzzZz8pyE" /><link rel="preconnect" href="https://fonts.googleapis.com" crossorigin><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin><link rel="preconnect" href="https://www.googletagmanager.com" crossorigin><link rel="preload" href="https://www.nationalgeographic.com.es/Content/skins/ng2022/fonts/proxima-nova/proxima-nova-400.woff2" as="font" crossorigin ><link rel="preload" href="https://www.nationalgeographic.com.es/Content/skins/ng2022/fonts/proxima-nova/proxima-nova-300.woff2" as="font" crossorigin ><link type="text/css" media="screen" href="https://content.nationalgeographic.com.es/content/20221213155722/skins/ng2022/cache.web.base.css" rel="stylesheet" /><link type="text/css" media="screen" href="https://content.nationalgeographic.com.es/content/20221213155722/skins/ng2022/cache.web.base.article.css" rel="stylesheet" /><!-- DIDOMI Script --><script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("7e63dec6-f028-44f2-bebc-a5b9a642e28f")})();</script><script type='text/javascript'>var MGRDEBUG = eval('False'.toLocaleLowerCase());var googletag = googletag || {};googletag.cmd = googletag.cmd || [];var mgr = {requireUrl: "//cdnjs.cloudflare.com/ajax/libs/require.js/2.3.2/require.min.js",requireAsync: true,version: '20221213155722',baseMain: 'require.main',cmd: [],services: {},libs: {'magnify': ['min/jquery.magnify.min'] },shim: {'magnify': ['jquery']},debug: MGRDEBUG,consent: {},published: 1,jwplibrary: '/libraries/oelibhAl',tagsElementR: 'h1,h2,h3,h4,h5,h6',saltosR3: 3,saltosR2: 2,};mgr.baseUrl = '/' + 'Content' + '/' + mgr.version + '/js';mgr.baseMainUrl = mgr.baseUrl + '/' + mgr.baseMain;mgr.FB = {};mgr.FB["enabled"] = true;mgr.FB["appID"] = '1164204310298753';var MGR_ads = {};mgr.pubs = [];mgr.pubs_loaded = [];(function () {document.write('<scr' + 'ipt ' + ((mgr.requireAsync) ? 'async="async" ' : '') + 'data-main="' + mgr.baseMainUrl + '" src="' + mgr.requireUrl + '"></scr' + 'ipt>');})();</script><!-- DIDOMI Constent --><script type="text/javascript">window.didomiOnReady = window.didomiOnReady || [];var getDatalayerPosition = function () {var pos = -1;if (typeof window["dataLayer"] !== "undefined") {pos = 0;for (var i in window["dataLayer"]) {var obj = window["dataLayer"][i];if (typeof obj.contenido === "object") pos = i;}}return pos;};window.didomiOnReady.push(function (Didomi) { // Call other functions on the SDKDidomi.getObservableOnUserConsentStatusForVendor('google').subscribe(function (consentStatus) {if (consentStatus === undefined) {// The consent status for the vendor is unknownmgr.consent.google = -1;} else if (consentStatus === true) {// The user has given consent to the vendorvar prevConsent = mgr.consent.google;mgr.consent.google = 1;if (prevConsent == -1) {var eventAds = new CustomEvent("mgr-ads", { "detail": "Start ads" });document.dispatchEvent(eventAds);}                    } else if (consentStatus === false) {// The user has denied consent to the vendorvar prevConsent = mgr.consent.google;mgr.consent.google = 0;if (prevConsent == -1) {var eventAds = new CustomEvent("mgr-ads", { "detail": "Start ads" });document.dispatchEvent(eventAds);}}var dataLayerPosition = getDatalayerPosition();if (dataLayerPosition >= 0)window["dataLayer"][dataLayerPosition].userConsent.GA = mgr.consent.google==-1? 0 : mgr.consent.google;});Didomi.getObservableOnUserConsentStatusForVendor('77').subscribe(function (consentStatus) {if (consentStatus === undefined) {// The consent status for the vendor is unknownmgr.consent.comscore = -1;} else if (consentStatus === true) {// The user has given consent to the vendormgr.consent.comscore = 1;} else if (consentStatus === false) {// The user has denied consent to the vendorvar prevConsent = mgr.consent.comscore;mgr.consent.comscore = 0;if (prevConsent == 1) { // updated consentif (dataLayer)dataLayer.push({ 'event': 'CSpageview', 'eventLabel': mgr.consent.comscore });}}// notifyPVwithConsentvar dataLayerPosition = getDatalayerPosition();if (dataLayerPosition >= 0) {window["dataLayer"][dataLayerPosition].userConsentGDPR = mgr.consent.comscore;window["dataLayer"][dataLayerPosition].userConsent.CS = mgr.consent.comscore;}});Didomi.getObservableOnUserConsentStatusForVendor('c:facebook-cDpcJVKg').subscribe(function (consentStatus) {if (consentStatus === undefined) {// The consent status for the vendor is unknownmgr.consent.facebook = 1;} else if (consentStatus === true) {// The user has given consent to the vendormgr.consent.facebook = 1;} else if (consentStatus === false) {// The user has denied consent to the vendormgr.consent.facebook = 0;}var dataLayerPosition = getDatalayerPosition();if (dataLayerPosition >= 0)window["dataLayer"][dataLayerPosition].userConsent.FA = mgr.consent.facebook;});Didomi.getObservableOnUserConsentStatusForVendor('c:chartbeat').subscribe(function (consentStatus) {if (consentStatus === undefined) {// The consent status for the vendor is unknownmgr.consent.chartbeat = -1;} else if (consentStatus === true) {// The user has given consent to the vendormgr.consent.chartbeat = 1;} else if (consentStatus === false) {// The user has denied consent to the vendormgr.consent.chartbeat = 0;}var dataLayerPosition = getDatalayerPosition();if (dataLayerPosition >= 0)window["dataLayer"][dataLayerPosition].userConsent.CB = mgr.consent.chartbeat;});var event = new CustomEvent("mgr-gtm-load", { "detail": "Load the GTM" });document.dispatchEvent(event);});</script><script>var mgr = mgr || {};mgr.Prebid = mgr.Prebid || {};mgr.Prebid.timeout=1550;mgr.Prebid.failsafe=3000;mgr.Prebid.priceGranularity={"buckets":[{"precision":2,"min":0.0,"max":1.5,"increment":0.1},{"precision":2,"min":1.5,"max":10.0,"increment":0.5}]};mgr.Prebid.adUnits=[{"code":"div-gpt-ad-m1","mediaTypes":{"banner":{"Mapping":"megabanner_mapping","sizeConfig":[{"minViewPort":[1280,10],"sizes":[[980,250],[980,200],[980,120],[970,250],[970,90],[728,90]]},{"minViewPort":[768,10],"sizes":[[728,90],[468,60]]},{"minViewPort":[0,0],"sizes":[[320,100],[320,50],[300,100],[300,50]]}]}},"bids":[{"bidder":"appnexus","params":{"placementId":23232401,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"","supplyType":""}},{"bidder":"ix","params":{"placementId":0,"siteId":799020,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"","supplyType":""}},{"bidder":"richaudience","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"XfQ1bsHWkh","supplyType":"site"}},{"bidder":"criteo","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":9601,"pid":"","supplyType":""}}]},{"code":"div-gpt-ad-r1","mediaTypes":{"banner":{"Mapping":"roba_general","sizeConfig":[{"minViewPort":[1020,10],"sizes":[[300,600],[300,250],[336,280],[250,250]]},{"minViewPort":[768,10],"sizes":[[300,600],[300,250],[336,280],[250,250]]},{"minViewPort":[0,0],"sizes":[[300,600],[300,250],[336,280],[250,250],[160,600],[120,600]]}]}},"bids":[{"bidder":"appnexus","params":{"placementId":23232418,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"","supplyType":""}},{"bidder":"criteo","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":9601,"pid":"","supplyType":""}},{"bidder":"ix","params":{"placementId":0,"siteId":799049,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"","supplyType":""}},{"bidder":"richaudience","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"6qCDIFXBsS","supplyType":"site"}}]},{"code":"div-gpt-ad-r2","mediaTypes":{"banner":{"Mapping":"roba_general","sizeConfig":[{"minViewPort":[1020,10],"sizes":[[300,600],[300,250],[336,280],[250,250]]},{"minViewPort":[768,10],"sizes":[[300,600],[300,250],[336,280],[250,250]]},{"minViewPort":[0,0],"sizes":[[300,600],[300,250],[336,280],[250,250],[160,600],[120,600]]}]}},"bids":[{"bidder":"appnexus","params":{"placementId":23232419,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"","supplyType":""}},{"bidder":"criteo","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":9601,"pid":"","supplyType":""}},{"bidder":"ix","params":{"placementId":0,"siteId":799050,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"","supplyType":""}},{"bidder":"richaudience","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"8OIp3sG7gc","supplyType":"site"}}]},{"code":"div-gpt-ad-sm","mediaTypes":{"banner":{"Mapping":"megabanner_sticky","sizeConfig":[{"minViewPort":[0,0],"sizes":[[320,100],[320,50]]}]}},"bids":[{"bidder":"appnexus","params":{"placementId":23232427,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"","supplyType":""}},{"bidder":"ix","params":{"placementId":0,"siteId":799052,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"","supplyType":""}},{"bidder":"richaudience","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"8ufOdxfBzr","supplyType":"site"}},{"bidder":"criteo","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":9601,"pid":"","supplyType":""}}]}];</script><script>var mgr = mgr || {}; mgr.customTargeting = mgr.customTargeting || {}; mgr.customTargeting.page_type='Article';mgr.customTargeting.article_id='19221';mgr.customTargeting.content_type='Normal';mgr.customTargeting.tags=['temas','cambio-climatico','calentamiento-global','desastres-naturales'];mgr.customTargeting.level='2';mgr.customTargeting.section='medio-ambiente';</script><link rel="canonical" href="https://www.nationalgeographic.com.es/medio-ambiente/cual-es-el-coste-economico-de-una-ola-de-calor_19221" /><link rel="amphtml" href="https://www.nationalgeographic.com.es/medio-ambiente/cual-es-el-coste-economico-de-una-ola-de-calor_19221/amp" /> <!-- MARFEEL --><script type="text/javascript">function e(e) { var t = !(arguments.length > 1 && void 0 !== arguments[1]) || arguments[1], c = document.createElement("script"); c.src = e, t ? c.type = "module" : (c.async = !0, c.type = "text/javascript", c.setAttribute("nomodule", "")); var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(c, n) } function t(t, c, n) { var a, o, r; null !== (a = t.marfeel) && void 0 !== a || (t.marfeel = {}), null !== (o = (r = t.marfeel).cmd) && void 0 !== o || (r.cmd = []), t.marfeel.config = n, t.marfeel.config.accountId = c; var i = "https://sdk.mrf.io/statics"; e("".concat(i, "/marfeel-sdk.js?id=").concat(c), !0), e("".concat(i, "/marfeel-sdk.es5.js?id=").concat(c), !1) } !function (e, c) { var n = arguments.length > 2 && void 0 !== arguments[2] ? arguments[2] : {}; t(e, c, n) }(window, 276, {});</script><script>var mgr = mgr || {};mgr.JWPlayer = mgr.JWPlayer || {};mgr.JWPlayer.relatedvideosactive='True';mgr.JWPlayer.displaymode='shelf';mgr.JWPlayer.urlplaylist='https://cdn.jwplayer.com/v2/playlists/4M0vFQED?related_media_id=W8kqG07T';mgr.JWPlayer.heading='Ver más videos';mgr.JWPlayer.autoplaymessage='__title__ empezará en xx segundos';mgr.JWPlayer.autoplaytimer=10;mgr.JWPlayer.oncomplete='autoplay';</script></head><body class="site cbp-spmenu-push post subscription-free_access naturaleza"><!-- Google Tag Manager --><script>dataLayer = [{}];dataLayer.push({"event": "gtmContent", "metrics": { "Articulo visto": 1 }, "navegacion":{"category":"revistas","section":"medio-ambiente","subsection":"none","contentDevice":!(/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase())) && !(/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'desktop' :((/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'tablet' : 'mobile'),"webGroup":"National Geographic","webType":"web"},"contenido":{"contentType":"article","contentFormat":"article","author":"Héctor Rodríguez","author2":"none","publicationDate":"20221214","modificationDate":"20221214","publicationHour":"20","galleryNumber":"none","contentId":"19221","contentLabel01":"https://www.nationalgeographic.com.es/medio-ambiente","contentLabel02":"none","contentLabel03":"none","subject":"Cuál es el coste económico de las olas de calor","afiliacion":"none","contentRol":"gratuito","contentGroup01":"","contentGroup02":"","contentGroup03":"","contentGroup04":"Cambio climático","contentGroup05":""},"userConsent":{"CS":"1","GA":"1","FA":"1"},"userConsentGDPR":"1"});</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5RZ7W8C" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>document.addEventListener('mgr-gtm-load', function (e) {var s = 'script';var l = 'dataLayer';var i = 'GTM-5RZ7W8C';window[l]=window[l]||[];window[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=document.getElementsByTagName(s)[0],j=document.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);}, false);</script><!-- End Google Tag Manager --><form method="post" action="/medio-ambiente/cual-es-el-coste-economico-de-una-ola-de-calor_19221" id="aspnetForm"><div><input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="dULa5ag1UKfuc1xQakItu2l5HL/Vsz7+9H9apw0TJmBaMlGjABh/2xV/ERoXZq3T7uZzCqL6+DW0Q2z9BGLJ6YZqG3C7SRW/bbEOv5Stibn1IOX5" /></div><div class="title"><input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="0E101E7C" /><input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" /></div><header id="header" class="page-header"><div class="trending-top"><div class="block-desktop"><!-- Trending --><nav class="themes "><div class="row center-xs center-sm center-md center-lg"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><span class="button hidden-sm hidden-md hidden-lg">+</span><p id="themes" class="trending-container"><a href="/ciencia/asi-es-como-funciona-la-fusion-nuclear-y-estas-son-las-ventajas-que-supone-para-la-humanidad_19228" target="">Las claves de la energía de fusión</a><a href="/ciencia/es-peligroso-5g-para-salud_15514" target="">¿Es peligroso el 5G?</a><a href="/ciencia/fenomenos-astronomicos-diciembre-2022_19146" target="">Eventos astronómicos de diciembre</a><a href="/medio-ambiente/vota-la-mejor-fotografia-de-naturaleza-de-2022_19178" target="">Vota la mejor foto de naturaleza de 2022</a><a href="/ciencia/volcanes-que-son-y-como-se-forman_18140" target="">Los secretos de los volcanes</a><a href="/mundo-animal/las-fotos-de-animales-mas-graciosas-de-2022_19196" target="">Las fotos de animales más graciosas de 2022</a><a href="/ciencia/estados-unidos-anuncia-el-primer-reactor-de-fusion-eficiente-del-mundo_19215" target="">El primer reactor de fusión nuclear eficiente del mundo</a></p></div></div></nav><!-- User (ngm.wall.js)--><div class="block-user"></div></div></div><!-- Titulo principal en portada --><h1 class="page-title hidden">National Geographic</h1><div class="block-desktop"><!-- Menu Button --><span class="navbar-toggle"><b></b><b></b><b></b></span><!-- Logo --><div class="brand"><a href="/"><img src="/Content/img/logo-white.svg" alt="National Geographic España" width="135" height="50" class="logo lazyload" /></a></div><!-- Subscribe casos --><div class="subscribe-button"><a href="https://tienda.rba.es/revistas/national-geographic/suscripcion/suscripcion-national-geographic?rba_source=nationalgeographic&rba_medium=referral&rba_campaign=25-aniversario-ngme&rba_term=nationalgeographic&rba_content=header" class="button-suscription default" data-trackcat="Suscribete" data-trackact="Sticky" target="_blank" title="Suscríbete"><span>Suscríbete</span></a><a href="https://tienda.rba.es/revistas/national-geographic/regala/regala-suscripcion-national-geographic?rba_source=nationalgeographic.com.es&rba_medium=referral&rba_campaign=NGME&rba_content=header-suscriptor" class="button-suscription subscriber hidden" data-trackcat="Suscribete" data-trackact="Sticky" target="_blank" title="Suscriptor"><span>Regala</span></a></div></div><!-- Menu Burger --><nav id="menu" class="page-menu" role="navigation"><!-- START: MENU --><ul class="n1"><li class="menu-search"><div class="buscador-form" id="searching"><input type="text" name="txtBuscadorBurger" class="typeahead" id="inputTextBurguer" placeholder="Buscar..." /><input type="button" id="btnBuscBurguer" class="btn-search"/></div></li><!-- Menu trending list --><li class="burger-menu-extra"><div class="burger-trending-gradient"></div><p class="burger-trending-text">TE INTERESA:</p><nav class="themes "><div class="row center-xs center-sm center-md center-lg"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><span class="button hidden-sm hidden-md hidden-lg">+</span><p id="themes" class="trending-container"><a href="/temas/tests-ng" target="">Tests</a><a href="/temas/adn" target="">ADN</a><a href="/temas/dinosaurios" target="">Dinosaurios</a><a href="/temas/cambio-climatico" target="">Cambio climático</a><a href="/animales" target="">Animales</a><a href="/mundo-ng/vive-y-respira-verde-agenda-2023_19135" target="">Agenda 2023</a></p></div></div></nav></li><li class="menu-ng"><ul class="main-menu"><li class="destacado-ng ocultar-top cat-84"><a href="/exclusivo-suscriptores" title="Exclusivo Suscriptores">Exclusivo Suscriptores</a></li><li class="desplegable"><a href="/mundo-animal">Animales<i class="fa fa-angle-down"></i></a><ul class="n2"><li><a href="/naturaleza/grandes-reportajes/animales-peligro-extincion_12536" title="Animales en peligro de extinción">Animales en peligro de extinción</a></li><li><a href="/animales/delfines" title="Delfines">Delfines</a></li><li><a href="/animales/leones" title="Leones">Leones</a></li><li><a href="/animales" title="Guía de animales">Guía de animales</a></li><li class="cat-86"><a href="/mundo-animal" title="Ver todo sobre animales">Ver todo sobre animales</a></li></ul></li><li class="desplegable"><a href="/medio-ambiente">Medio Ambiente<i class="fa fa-angle-down"></i></a><ul class="n2"><li><a href="/temas/cambio-climatico" title="Cambio climático">Cambio climático</a></li><li><a href="/mundo-ng/peligros-basura-electronica_13239" title="Basura electrónica">Basura electrónica</a></li><li><a href="/mundo-ng/grandes-reportajes/ultimas-tribus-amazonas_13271" title="Amazonas">Amazonas</a></li><li class="cat-40"><a href="/medio-ambiente" title="Ver todo sobre el medio ambiente">Ver todo sobre el medio ambiente</a></li></ul></li><li class="desplegable"><a href="/ciencia">Ciencia<i class="fa fa-angle-down"></i></a><ul class="n2"><li><a href="/ciencia/tabla-periodica-forma-ordenar-elementos-quimicos_15988" title="La tabla periódica">La tabla periódica</a></li><li><a href="/ciencia/sistema-solar-que-es-como-se-formo-y-datos-principales_18430" title="El sistema solar">El sistema solar</a></li><li><a href="/ciencia/propiedades-oxigeno-o_18219" title="Propiedades del oxígeno">Propiedades del oxígeno</a></li><li class="cat-37"><a href="/ciencia" title="Ver todo sobre ciencia">Ver todo sobre ciencia</a></li></ul></li><li class="destacado-ngh cat-40 selected"><a href="https://historia.nationalgeographic.com.es/" rel="external" title="Historia">Historia</a></li><li class="destacado-ngv"><a href="https://viajes.nationalgeographic.com.es/" rel="external" title="Viajes">Viajes</a></li><li class="extra-element"><a href="/edicion-impresa" title="Edición impresa">Edición impresa</a></li><li class="extra-element"><a href="/podcasts" title="Podcasts">Podcasts</a></li><li class="extra-element cat-25"><a href="/fotografia/foto-del-dia" title="Foto del día">Foto del día</a></li><li class="extra-element"><a href="/newsletters" title="Newsletter">Newsletter</a></li><li class="extra-element ocultar-top"><a href="/temas/reportajes-multimedia" title="Reportajes Multimedia">Reportajes Multimedia</a></li><li class="extra-element"><a href="https://tienda.rba.es/revistas/national-geographic" rel="external" title="Tienda">Tienda</a></li><li class="extra-element"><a href="/temas/tests-ng" title="Tests">Tests</a></li><li class="extra-element"><a href="https://www.rbalibros.com/national-geographic?utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=menu" rel="external" title="Libros">Libros</a></li></ul></li><!-- IMG Únete --><li class="img-menu"><a href="https://tienda.rba.es/revistas/national-geographic/suscripcion/suscripcion-national-geographic?rba_source=nationalgeographic&rba_medium=referral&rba_campaign=25-aniversario-ngme&rba_term=nationalgeographic&rba_content=burguer" target="_blank"><img data-src="/medio/2022/11/29/ngme-25aregalo-50d-banner-hamburguesa_000c393d.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="National Geographic España" class="" style="width: 80%;"></a></li><!-- Social links --><li class="menu-siguenos"><span class="siguenos-title">Síguenos</span><div id="siguenos-iconos"><a rel="nofollow" target="_blank" class="icon-facebook icon-burger" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"><img src="/Content/skins/ng2022/img/icon-fb.svg" width="25" height="25" alt="facebook" /></a><a rel="nofollow" target="_blank" class="icon-twitter icon-burger" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"><img src="/Content/skins/ng2022/img/icon-tw.svg" width="25" height="25" alt="twitter" /></a><a rel="nofollow" target="_blank" class="icon-instagram icon-burger" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"><img src="/Content/skins/ng2022/img/icon-ig.svg" width="25" height="25" alt="instagram" /></a></div></li></ul><!-- END: MENU --></nav></header><aside class="add990x90 top hidden-xs"><div class="row center-md"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-m1" class=""><script>var ad_m1 = {id:'div-gpt-ad-m1', slot:'/1001866/NG', name:'Megabanner superior', initLoad:true, slotSizes:[[980,200],[970,250],[728,90]], position:['m1'], customTargets:{}, mapSizes:{"Name":"megabanner_mapping","Mappings":[{"Browser":[1280,10],"Ads":[[980,250],[980,200],[980,120],[970,250],[970,90],[728,90]]},{"Browser":[768,10],"Ads":[[728,90],[468,60]]},{"Browser":[0,0],"Ads":[[320,100],[320,50],[300,100],[300,50]]}]}, Prebid:true }; mgr.pubs.push(ad_m1);</script></div></div></div></aside><main id="main" class="wrap post site-content detail"><p id="breadcrumb"><a href='/medio-ambiente' title='Medio Ambiente'>Medio Ambiente</a><a href='/temas/cambio-climatico' title='Cambio climático'>Cambio climático</a></p><div class="article-content"><article class="article-main"><div class="article-header-set"> <header class="article-header"><h1 class="article-title">Cuál es el coste económico de las olas de calor</h1><h2 class="article-subtitle">Un nuevo estudio que cuantifica las pérdidas económicas asociadas a las olas de calor entre 1992 y 2013 calcula que estas superaron los 5.000 millones de dólares.</h2></header><div class="article-top-info"><p class="date">         Actualizado a <time itemprop="dateModified" datetime="2022-12-14T20:00:00+01:00" data-timestamp="1671048000">14 de diciembre de 2022, 20:00</time></p><div class="top-share-article"><p class="share">Compartir</p><!-- START:toolbar --><div class="toolbar mangiroshare"><ul><li class="button-share-cercle face"><a class="icon-facebook fck button mangirotrack" title="Facebook" data-trackcat="Facebook" data-trackact="comparte" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fmedio-ambiente%2fcual-es-el-coste-economico-de-una-ola-de-calor_19221"><span></span></a></li><li class="button-share-cercle twit"><a class="icon-twitter twt button mangirotrack" title="Twitter" data-trackcat="Twitter" data-trackact="comparte" data-text="Cu%c3%a1l+es+el+coste+econ%c3%b3mico+de+las+olas+de+calor" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fmedio-ambiente%2fcual-es-el-coste-economico-de-una-ola-de-calor_19221"><span></span></a></li><li class="button-share-cercle whats"><a class="icon-whatsapp wha button mangirotrack" title="Whatsapp" data-trackcat="Whatsapp" data-trackact="comparte"><span></span></a></li></ul></div><!-- END:toolbar --><!-- END:toolbar --></div></div></div><!-- START: detail--><div class="article-detail-set"><div id="involveds" class="involveds wrap"><div class="involved-authors only-author"><div class="first-author"><Figure class="thumb col-xs-3"><img data-src="/medio/2021/11/18/hector-rodriguez_53c7b121_600x600.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 600 600&quot;%3E%3C/svg%3E" alt="Héctor Rodríguez" class="lazyload" width="600" height="600" data-aspectratio="600/600" /><noscript><img src="/medio/2021/11/18/hector-rodriguez_53c7b121_600x600.jpg" alt="Héctor Rodríguez" /></noscript></Figure><div class="info-author"><a href="/autores/hector-rodriguez_1241" class="lnk-author   title-separator">Héctor Rodríguez</a><p class="title-author  ">Editor y periodista especializado en ciencia y naturaleza</p></div></div></div></div><div id="anclaTexto"></div><div class="article-text txt"><p>El aumento de las<strong> olas de calor extremo</strong> en los últimos años se encuentra entre uno de los efectos más evidentes del calentamiento global actual. Efectos que además plantean una serie de amenazas para el bienestar humano. </p><p>Estas amenazas resultan particularmente agudas en las regiones más pobres y cálidas de la Tierra, ubicadas en los trópicos, las cuales corren el riesgo de cruzar los <strong>umbrales de temperatura fisiológica de morbilidad y mortalidad humana</strong>, es decir, temperaturas por encima de las cuales aumenta considerablemente la probabilidad, sobre todo en sectores vulnerables de la población mundial, de contraer enfermedades y fallecer. </p><section class="related-article-content relacionado"><article class="article subscription-free_access"><figure class="thumb"><img data-src="/medio/2022/07/21/hidratarse-bien-es-esencial-para-combatir-el-calor-extremo_182934c9_800x800.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 0 0&quot;%3E%3C/svg%3E" alt="Hidratarse bien es esencial para combatir el calor extremo." class="image lazyload" /><noscript><img src="/medio/2022/07/21/hidratarse-bien-es-esencial-para-combatir-el-calor-extremo_182934c9_800x800.jpg" alt="Hidratarse bien es esencial para combatir el calor extremo." /></noscript></figure><h3 class="title"><a href="/ciencia/efectos-calor-extremo-cuerpo-humano_18564">Así afecta a tu cuerpo el calor extremo</a></h3></article></section><p>Las llamadas olas de calor afectan notablemente a la superficie terrestre y los océanos: son causantes del aumento de la mortalidad en todo tipo de plantas así como de animales terrestres y marinos, lo que puede incidir directamente en la actual y futura <strong>disponibilidad de alimentos</strong>. Las olas de calor también pueden afectar a la <strong>disponibilidad, cantidad y calidad del agua</strong> para el consumo humano o el uso agrícola, además de resultar clave en la proliferación de toxinas y bacterias causantes de <strong>enfermedades</strong>.</p><p>Sin embargo, pese a que los efectos de las olas de calor son bien conocidos, sus repercusiones económicas han pasado desapercibidas hasta hace relativamente poco tiempo. Ahora, no obstante, un estudio publicado en la revista <em>Science Advances</em> bajo el título <em><a href="https://www.science.org/doi/10.1126/sciadv.add3726" target="_blank">Globally unequal effect of extreme heat on economic growth</a> </em>acaba de poner por primera vez números al impacto económico de este tipo de fenómenos, cuantificando del calor extremo en el crecimiento económico a nivel mundial.</p><blockquote><p>Las pérdidas económicas acumuladas entre 1992 y 2013 debido al calor extremo oscilaron entre 5.000 y 293.000 millones de dólares en todo el mundo.</p></blockquote><p>"Sin conocer el alcance de las pérdidas económicas de las olas de calor, es difícil concebir estrategias de preparación y gestión de riesgos que sean proporcionales a sus costos", declaran su autores, quienes calculan que las pérdidas económicas acumuladas entre los años 1992 y 2013 debido al calor extremo antropogénico oscilaron entre <strong>5.000 y 293.000 millones de dólares</strong> en todo el mundo. Unas perdidas que en la actualidad se traducen en un <strong>6,7 %</strong> del PIB per cápita y año para las regiones de ingresos más bajos, y del <strong>1,5 % </strong>para aquellas con ingresos más altos. </p><p>Además, "existe una marcada diferencia en las pérdidas económicas entre las regiones con menor y mayor PIB, lo que demuestra que los efectos del cambio climático impactan de forma muy desigual entre los países ricos y los países pobres", explica en declaraciones a <a href="https://sciencemediacentre.es/" target="_blank">Science Media Centre España</a> el Meteorólogo Superior del Estado adscrito a la Asociación Meteorológica Española, <strong>Ernesto Rodríguez Camino</strong>, quien al igual que los autores del estudio hace especial hincapié en la necesidad de obtener nuevos datos, sobre todo de las regiones más desfavorecidas, para mejorar los modelos. </p><p>"Aunque el trabajo también se ha centrado en la intensidad de los episodios de calor extremo y no en otros aspectos muy relevantes como son su frecuencia y duración, constituye una contribución apreciable en la estimación de las consecuencias económicas globales del calor extremo", añade Rodríguez, "a las cuales, no lo olvidemos, habría que sumar el resto de los efectos negativos del cambio climático, como por ejemplo, una mayor frecuencia de lluvias intensas, de las sequías o el aumento del nivel del mar", concluye. </p><section class="related-article-content relacionado"><article class="article subscription-free_access "><figure class="thumb"><img data-src="/medio/2022/05/06/el-estudio-apunta-que-en-el-mundo-ha-habido-olas-de-calor-mucho-mas-extremas-que-las-registradas-antano-y-que-seran-mas-intensas-en-el-futuro_71f6a964_800x800.jpeg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 0 0&quot;%3E%3C/svg%3E" alt="El estudio apunta que en el mundo ha habido olas de calor mucho más extremas que las registradas antaño y que serán más intensas en el futuro" class="image lazyload" /><noscript><img src="/medio/2022/05/06/el-estudio-apunta-que-en-el-mundo-ha-habido-olas-de-calor-mucho-mas-extremas-que-las-registradas-antano-y-que-seran-mas-intensas-en-el-futuro_71f6a964_800x800.jpeg" alt="El estudio apunta que en el mundo ha habido olas de calor mucho más extremas que las registradas antaño y que serán más intensas en el futuro" /></noscript></figure><h3 class="title"><a href="/ciencia/estas-son-olas-calor-mas-extremas-jamas-registradas_18228">Estas son las olas de calor más extremas jamás registradas</a></h3></article></section><p> </p><p> </p><p> </p><aside class="add300x600 publi-interior-bot ad-inline"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-r2" class=""><script>var ad_r2 = {id:'div-gpt-ad-r2', slot:'/1001866/NG', name:'Roba Inferior', initLoad:false, slotSizes:[[300,600],[300,250]], position:['r2'], customTargets:{}, mapSizes:{"Name":"roba_general","Mappings":[{"Browser":[1020,10],"Ads":[[300,600],[300,250],[336,280],[250,250]]},{"Browser":[768,10],"Ads":[[300,600],[300,250],[336,280],[250,250]]},{"Browser":[0,0],"Ads":[[300,600],[300,250],[336,280],[250,250],[160,600],[120,600]]}]}, Prebid:true }; mgr.pubs.push(ad_r2);</script></div></div></aside><aside class="subscription-highlighted"><div class="subscription-container"><div class="non-subscribed"><p class="description">Únete a la revista y forma parte del movimiento por un mundo más sostenible.</p><div class="button-space"><a href="https://tienda.rba.es/revistas/national-geographic/suscripcion/suscripcion-national-geographic?rba_source=nationalgeographic&amp;rba_medium=referral&amp;rba_campaign=25-aniversario-NGME&amp;rba_content=frase-no-suscriptor-articulo" target="_blank" class="more-link">ÚNETE YA</a></div></div><div class="subscribed"><p class="description">Disfruta de nuestras ediciones especiales a un precio único por ser suscriptor.</p><div class="button-space"><a href="https://tienda.rba.es/revistas/national-geographic/revistas-y-especiales/ediciones-especiales?rba_source=nationalgeographic&amp;rba_medium=referral&amp;rba_campaign=NGME-ediciones-especiales&amp;rba_content=frase-suscriptor" target="_blank" class="more-link">MÁS INFORMACIÓN</a></div></div></div></aside><aside class="add300x250 publi-interior-top ad-inline"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-r1" class=""><script>var ad_r1 = {id:'div-gpt-ad-r1', slot:'/1001866/NG', name:'Roba Superior', initLoad:true, slotSizes:[[300,250],[300,600]], position:['r1'], customTargets:{}, mapSizes:{"Name":"roba_general","Mappings":[{"Browser":[1020,10],"Ads":[[300,600],[300,250],[336,280],[250,250]]},{"Browser":[768,10],"Ads":[[300,600],[300,250],[336,280],[250,250]]},{"Browser":[0,0],"Ads":[[300,600],[300,250],[336,280],[250,250],[160,600],[120,600]]}]}, Prebid:true }; mgr.pubs.push(ad_r1);</script></div></div></aside><div class="tagsFooter"><!-- START: temas-rel  --><div><div class="more-about"><div class="top">Más Sobre...</div><a href="/temas/cambio-climatico" class="temas">Cambio climático</a><a href="/temas/calentamiento-global" class="temas">Calentamiento global</a><a href="/temas/desastres-naturales" class="temas">Desastres naturales</a></div></div><!-- END: temas-rel   --></div></div></div><!-- END : detail --></article><section class="block01 recommend ng-container"><script>
var taboola_loader = function() {var config = {binding: 'scroll.mangiro.taboola',offset: 1300,url: '//cdn.taboola.com/libtrc/rba-nationalgeographic/loader.js',pageSelector: '.article-content',containerSelector: '.article-main'};require(['jquery', 'appear'], function($) {var _mobile = (typeof isMobile !== "undefined")? isMobile.any(): screen.width <= 760;var _uuid = '' + +new Date();var _id = "taboola-below-article-thumbnails-" + _uuid;var _mode = "alternating-thumbnails-a";var _placement = "Below Article Thumbnails";var _selector = $('.edicion-impresa').length > 0 ? '.article-main' : config.containerSelector;var _pageSelector = config.pageSelector;if (_mobile) {_id = "taboola-mobile-below-article-thumbnails-" + _uuid;_mode = "alternating-thumbnails-b";_placement = "Mobile Below Article Thumbnails";};var $pages = $(_pageSelector);var $currentPage = $($pages[$pages.length - 1]);var _div = $("<div />").addClass('article-block-related').attr("data-appear-top-offset", config.offset).attr("id", _id);_div.insertAfter($currentPage.find(_selector));var _timer;var _appeared = false;var _checkTaboola = function() {if (_div.is(':appeared')) {console.log("TABOOLA APPEARED");_appeared = true;$(window).off(config.binding);window._taboola = window._taboola || [];_taboola.push({article:'auto'});if (!window.taboolaScriptLoaded) {!function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/rba-nationalgeographic/loader.js','tb_loader_script');if(window.performance && typeof window.performance.mark == 'function'){window.performance.mark('tbl_ic');}window.taboolaScriptLoaded = true;};_taboola.push({mode: _mode,container: _id,placement: _placement,target_type: 'mix'});_taboola.push({flush: true});};};_checkTaboola();if (!_appeared) {$(window).on(config.binding, function () {if (_timer) window.clearTimeout(_timer);_timer = window.setTimeout(_checkTaboola, config.timeout);});};});
};
if (typeof mgr.services.taboola !== 'undefined') { mgr.services.taboola.push(taboola_loader); }else{ mgr.services.taboola = [taboola_loader]; } 
</script></section><aside class="article-footer"><!-- START: noticias-rel --><section class="article-related"><header class="section-header"><p class="section-title">Relacionadas</p></header><div class="section-list"><!-- START: article --><article class="widget-article article ciencia subscription-free_access"><figure class="thumb"><img sizes="100vw" data-srcset="/medio/2022/07/21/hidratarse-bien-es-esencial-para-combatir-el-calor-extremo_3ff97da3_480x480.jpg 480w,/medio/2022/07/21/hidratarse-bien-es-esencial-para-combatir-el-calor-extremo_182934c9_800x800.jpg 800w" data-src="/medio/2022/07/21/hidratarse-bien-es-esencial-para-combatir-el-calor-extremo_182934c9_800x800.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 800 800&quot;%3E%3C/svg%3E" alt="Los efectos del calor extremo en el cuerpo humano" class="lazyload" width="800" height="800" data-aspectratio="800/800" /><noscript><img src="/medio/2022/07/21/hidratarse-bien-es-esencial-para-combatir-el-calor-extremo_182934c9_800x800.jpg" alt="Los efectos del calor extremo en el cuerpo humano" /></noscript><figcaption class="by">Foto: Istock</figcaption></figure><div class="txt"><p class="epigraph">Olas de calor</p><h3 class="title"><a href="/ciencia/efectos-calor-extremo-cuerpo-humano_18564" class="link-all">Así afecta a tu cuerpo el calor extremo</a></h3> <div><p class="nombre">Héctor Rodríguez</p></div><div class="author"><p>Héctor Rodríguez</p></div></div></article><!-- END: article --><!-- START: article --><article class="widget-article article ciencia subscription-free_access "><figure class="thumb"><img sizes="100vw" data-srcset="/medio/2022/05/06/el-estudio-apunta-que-en-el-mundo-ha-habido-olas-de-calor-mucho-mas-extremas-que-las-registradas-antano-y-que-seran-mas-intensas-en-el-futuro_d6a00824_480x480.jpeg 480w,/medio/2022/05/06/el-estudio-apunta-que-en-el-mundo-ha-habido-olas-de-calor-mucho-mas-extremas-que-las-registradas-antano-y-que-seran-mas-intensas-en-el-futuro_71f6a964_800x800.jpeg 800w" data-src="/medio/2022/05/06/el-estudio-apunta-que-en-el-mundo-ha-habido-olas-de-calor-mucho-mas-extremas-que-las-registradas-antano-y-que-seran-mas-intensas-en-el-futuro_71f6a964_800x800.jpeg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 800 800&quot;%3E%3C/svg%3E" alt="Estas son las olas de calor más extremas jamás registradas" class="lazyload" width="800" height="800" data-aspectratio="800/800" /><noscript><img src="/medio/2022/05/06/el-estudio-apunta-que-en-el-mundo-ha-habido-olas-de-calor-mucho-mas-extremas-que-las-registradas-antano-y-que-seran-mas-intensas-en-el-futuro_71f6a964_800x800.jpeg" alt="Estas son las olas de calor más extremas jamás registradas" /></noscript><figcaption class="by">Foto: iStock</figcaption></figure><div class="txt"><p class="epigraph">El cambio climático se acelera</p><h3 class="title"><a href="/ciencia/estas-son-olas-calor-mas-extremas-jamas-registradas_18228" class="link-all">Estas son las olas de calor más extremas jamás registradas</a></h3> <div><p class="nombre">Andrés Vela</p></div><div class="author"><p>Andrés Vela</p></div></div></article><!-- END: article --><!-- START: article --><article class="widget-article article ciencia subscription-free_access "><figure class="thumb"><img sizes="100vw" data-srcset="/medio/2022/07/30/campo-agrietado-por-la-escasez-de-agua_c6e7c4e3_480x480.jpg 480w,/medio/2022/07/30/campo-agrietado-por-la-escasez-de-agua_2aa4d64a_800x800.jpg 800w" data-src="/medio/2022/07/30/campo-agrietado-por-la-escasez-de-agua_2aa4d64a_800x800.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 800 800&quot;%3E%3C/svg%3E" alt="Sequías repentinas: qué son y cómo predecirlas" class="lazyload" width="800" height="800" data-aspectratio="800/800" /><noscript><img src="/medio/2022/07/30/campo-agrietado-por-la-escasez-de-agua_2aa4d64a_800x800.jpg" alt="Sequías repentinas: qué son y cómo predecirlas" /></noscript><figcaption class="by">Foto: AP </figcaption></figure><div class="txt"><h3 class="title"><a href="/ciencia/sequias-repentinas-que-son-y-como-predecirlas_18631" class="link-all">Sequías repentinas: qué son y cómo predecirlas</a></h3> <div><p class="nombre">Héctor Rodríguez</p></div><div class="author"><p>Héctor Rodríguez</p></div></div></article><!-- END: article --><!-- START: article --><article class="widget-article article subscription-premium "><figure class="thumb"><img sizes="100vw" data-srcset="/medio/2022/07/22/calor-extremo_6381c243_480x480.jpg 480w,/medio/2022/07/22/calor-extremo_356b4d31_800x800.jpg 800w" data-src="/medio/2022/07/22/calor-extremo_356b4d31_800x800.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 800 800&quot;%3E%3C/svg%3E" alt="Demasiado calor para vivir" class="lazyload" width="800" height="800" data-aspectratio="800/800" /><noscript><img src="/medio/2022/07/22/calor-extremo_356b4d31_800x800.jpg" alt="Demasiado calor para vivir" /></noscript><figcaption class="by">Foto: Istock</figcaption></figure><div class="txt"><p class="epigraph">El futuro del planeta</p><h3 class="title"><a href="/edicion-impresa/articulos/demasiado-calor-para-vivir_16997" class="link-all">Olas de calor, un efecto mortal del cambio climático</a></h3> <div><p class="nombre">Elizabeth Royte</p></div><div class="author"><p>Elizabeth Royte</p></div></div></article><!-- END: article --></div></section><!-- END: noticias-rel --><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><aside class=" add990x90 ad-container-m2"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-m2" class=""><script>var ad_m2 = {id:'div-gpt-ad-m2', slot:'/1001866/NG', name:'Megabanner inferior', initLoad:false, slotSizes:[[970,90]], position:['m2'], customTargets:{}, mapSizes:{"Name":"megabanner_bottom_mapping","Mappings":[{"Browser":[1020,10],"Ads":[[970,250],[980,90],[728,90]]},{"Browser":[768,10],"Ads":[[728,90],[468,60]]},{"Browser":[0,0],"Ads":[[320,100],[320,50],[300,100],[300,50]]}]}, Prebid:false }; mgr.pubs.push(ad_m2);</script></div></div></aside></div><section class="article-mostviews"><header class="section-header"><p class="lmv-title">LO MÁS VISTO</p></header><div class="box-row flex"><!-- START: lo-mas-visto --><div class="lo-mas-visto" id="gpLoMas"><div class="section-list"><!-- START: article --><article class="widget-article article naturaleza  pos-0 subscription-free_access "><figure class="thumb photo"><img sizes="100vw" data-srcset="/medio/2022/10/13/axolotl_f5263389_480x480.jpg 480w,/medio/2022/10/13/axolotl_fc6d7bd6_800x800.jpg 800w" data-src="/medio/2022/10/13/axolotl_fc6d7bd6_800x800.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 800 800&quot;%3E%3C/svg%3E" alt="Animales en peligro de extinción" class="lazyload" width="800" height="800" data-aspectratio="800/800" /><noscript><img src="/medio/2022/10/13/axolotl_fc6d7bd6_800x800.jpg" alt="Animales en peligro de extinción" /></noscript><figcaption class="by">Foto: Tim Flach</figcaption></figure><div class="txt"><p class="epigraph">Proyecto fotográfico</p><h3 class="title"><a href="/naturaleza/grandes-reportajes/animales-peligro-extincion_12536" class="link-all">Animales en peligro de extinción</a></h3> <div><p class="nombre">Héctor Rodríguez</p></div></div></article><!-- END: article --><!-- START: article --><article class="widget-article article naturaleza  pos-1 subscription-free_access "><figure class="thumb photo"><img sizes="100vw" data-srcset="/medio/2022/12/03/holding-on_00000000_221203191213_480x480.jpg 480w,/medio/2022/12/03/holding-on_ad8f575f_221203191213_800x800.jpg 800w" data-src="/medio/2022/12/03/holding-on_ad8f575f_221203191213_800x800.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 800 800&quot;%3E%3C/svg%3E" alt="Vota y decide la mejor foto de naturaleza de 2022" class="lazyload" width="800" height="800" data-aspectratio="800/800" /><noscript><img src="/medio/2022/12/03/holding-on_ad8f575f_221203191213_800x800.jpg" alt="Vota y decide la mejor foto de naturaleza de 2022" /></noscript><figcaption class="by">Foto: Igor Altuna / / Wildlife Photographer of the Year 2022</figcaption></figure><div class="txt"><h3 class="title"><a href="/medio-ambiente/vota-la-mejor-fotografia-de-naturaleza-de-2022_19178" class="link-all">Vota la mejor foto de naturaleza de 2022</a></h3> </div></article><!-- END: article --><!-- START: article --><article class="widget-article article naturaleza  pos-2 subscription-free_access "><figure class="thumb photo"><img sizes="100vw" data-srcset="/medio/2022/12/02/photographer-of-the-year-2022-horizontal_00000000_221202010302_480x480.jpg 480w,/medio/2022/12/02/photographer-of-the-year-2022-horizontal_44770e89_5248_221202010302_800x800.jpg 800w" data-src="/medio/2022/12/02/photographer-of-the-year-2022-horizontal_44770e89_5248_221202010302_800x800.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 800 800&quot;%3E%3C/svg%3E" alt="Las mejores fotos de naturaleza del Wildlife Photographer of the Year 2022" class="lazyload" width="800" height="800" data-aspectratio="800/800" /><noscript><img src="/medio/2022/12/02/photographer-of-the-year-2022-horizontal_44770e89_5248_221202010302_800x800.jpg" alt="Las mejores fotos de naturaleza del Wildlife Photographer of the Year 2022" /></noscript></figure><div class="txt"><h3 class="title"><a href="/naturaleza/mejores-fotos-naturaleza-wildlife-photographer-of-the-year-2022_18969" class="link-all">Las mejores fotos del Wildlife Photographer of the Year 2022</a></h3> </div></article><!-- END: article --><!-- START: article --><article class="widget-article article naturaleza  pos-3 subscription-free_access "><figure class="thumb"><img sizes="100vw" data-srcset="/medio/2018/12/04/chelonoidis-abingdonii_14d28253_480x480.jpg 480w,/medio/2018/12/04/chelonoidis-abingdonii_fa48d012_800x800.jpg 800w" data-src="/medio/2018/12/04/chelonoidis-abingdonii_fa48d012_800x800.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 800 800&quot;%3E%3C/svg%3E" alt="Esto explica la longevidad de las tortugas gigantes" class="lazyload" width="800" height="800" data-aspectratio="800/800" /><noscript><img src="/medio/2018/12/04/chelonoidis-abingdonii_fa48d012_800x800.jpg" alt="Esto explica la longevidad de las tortugas gigantes" /></noscript><figcaption class="by">Foto: Gtres </figcaption></figure><div class="txt"><h3 class="title"><a href="/medio-ambiente/esto-explica-la-longevidad-de-las-tortugas-gigantes_13605" class="link-all">El secreto de la longevidad de las tortugas gigantes </a></h3> <div><p class="nombre">Héctor Rodríguez</p></div></div></article><!-- END: article --></div><span class="lmv-footer">VER 3 MÁS</span></div><!-- END: lo-mas-visto --></div></section></aside></div></main><!-- START: footer --><footer class="page-footer wrap"><div class="section02"><div class="newsletter lazyload"><h3 class="title-news">NEWSLETTERS</h3><p class="subtitle-news"> Apúntate a los newsletter que más te interesen y recibe gratis los mejores reportajes, fotografías, y noticias cada semana en tu email.</p><a href="/newsletters" class="url"><div class="div-sus-button"><label class="btn-apuntate">APÚNTATE AHORA</label></div></a></div><div class="col-xs-12 col-sm-6 col-md-8 col-lg-8 subscripcion-revista"><div class="foot-magazines"><p class="laTitle">Suscríbete</p><div class="clear"></div><div class="mgz-descubre center-slick"><div class="issue"><a href="https://tienda.rba.es/revistas/national-geographic/suscripcion/suscripcion-national-geographic?rba_source=nationalgeographic&rba_medium=referral&rba_campaign=25-aniversario-ngme&rba_term=nationalgeographic&utm_content=footer" target="_blank" class="subscribe-magazine"><div class="max"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://static.rba.nom.es/rbarevistas/medio/2022/11/15/ng-516_ff49e966_500x665.jpg" alt="Cómo piensan los animales" class="lazyload" width="160" height="213" /><div class="magtxt"><p><strong>Alimenta tu curiosidad</strong> <span>por solo 59,95€ al año</span></p><div class="div-sus-button"><label class="save btn-submit-mail">Suscríbete</label></div></div></div></a></div><div class="issue"><a href="https://tienda.rba.es/revistas/viajes-national-geographic/suscripcion/suscripcion-viajes-national-geographic?rba_source=nationalgeographic&rba_medium=referral&rba_campaign=25-aniversario-ngmv&rba_term=viajesnationalgeographic&utm_content=footer" target="_blank" class="subscribe-magazine"><div class="max"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://static.rba.nom.es/rbarevistas/medio/2022/11/09/viajes-273_64cfd88e_500x665.jpg" alt="Egipto" class="lazyload" width="160" height="213" /><div class="magtxt"><p><strong>Explora nuevos destinos</strong> <span>por solo 59,95€ al año</span></p><div class="div-sus-button"><label class="save btn-submit-mail">Suscríbete</label></div></div></div></a></div><div class="issue"><a href="https://tienda.rba.es/revistas/historia-national-geographic/suscripcion/suscripcion-historia-national-geographic?rba_source=nationalgeographic&rba_medium=referral&rba_campaign=25-aniversario-hngm&rba_term=historianationalgeographic&rba_content=footer" target="_blank" class="subscribe-magazine"><div class="max"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://static.rba.nom.es/rbarevistas/medio/2022/11/15/historia-228_061587cb_500x665.jpg" alt="El final de Alejandro Magno" class="lazyload" width="160" height="213" /><div class="magtxt"><p><strong>Da un paso más en la historia</strong> <span>por solo 59,95€ al año</span></p><div class="div-sus-button"><label class="save btn-submit-mail">Suscríbete</label></div></div></div></a></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 listas"><div class="row linksFooter"><div class="col-xs-12 col-sm-3 col-md-3 col-lg-3 enlaces"><div class="ademas"><p class="tit links_elementos_quimicos">ELEMENTOS QUÍMICOS</p><input class="menuInput" type="checkbox" /><div class="lazyload arrow arrow-up links_elementos_quimicos"></div><ul class="listaArtivulos links_elementos_quimicos"><li><a href="/ciencia/propiedades-oxigeno-o_18219" target="">Oxígeno</a></li><li><a href="/ciencia/propiedades-azufre-s_18220" target="">Azufre</a></li><li><a href="/ciencia/propiedades-nitrogeno-n_18217" target="">Nitrógeno</a></li><li><a href="/ciencia/propiedades-hierro-fe_18218" target="">Hierro</a></li><li><a href="/ciencia/propiedades-hidrogeno-h_18653" target="">Hidrógeno</a></li></ul></div></div><div class="col-xs-12 col-sm-3 col-md-3 col-lg-3 enlaces"><div class="ademas"><p class="tit links_planetas">PLANETAS</p><input class="menuInput" type="checkbox" /><div class="lazyload arrow arrow-up links_planetas"></div><ul class="listaArtivulos links_planetas"><li><a href="/ciencia/mundo-extremos-llamado-mercurio-planeta-mas-cercano-sol_18620" target="">Mercurio</a></li><li><a href="/ciencia/planeta-tierra-nuestro-hogar-sistema-solar_18636" target="">La Tierra</a></li><li><a href="/ciencia/saturno-famoso-planeta-anillos_18640" target="">Saturno</a></li><li><a href="/ciencia/venus-abrasador-planeta-gemelo-tierra_18633" target="">Venus</a></li><li><a href="/ciencia/sistema-solar-que-es-como-se-formo-y-datos-principales_18430" target="">Cómo se formó el sistema solar</a></li></ul></div></div><div class="col-xs-12 col-sm-3 col-md-3 col-lg-3 enlaces"><div class="ademas"><p class="tit links_animales">ANIMALES</p><input class="menuInput" type="checkbox" /><div class="lazyload arrow arrow-up links_animales"></div><ul class="listaArtivulos links_animales"><li><a href="/animales/perros" target="">Perros</a></li><li><a href="/animales/mariposas" target="">Mariposas</a></li><li><a href="/animales/leones" target="">Leones</a></li><li><a href="/animales/serpientes" target="">Serpientes</a></li><li><a href="/animales/monos" target="">Monos</a></li></ul></div></div><div class="col-xs-12 col-sm-3 col-md-3 col-lg-3 enlaces"><div class="ademas"><p class="tit links_nombres_propios">NOMBRES PROPIOS</p><input class="menuInput" type="checkbox" /><div class="lazyload arrow arrow-up links_nombres_propios"></div><ul class="listaArtivulos links_nombres_propios"><li><a href="/ciencia/cuanto-sabes-sobre-alan-turing_14314" target="">Alan Turing</a></li><li><a href="/llegada-del-hombre-a-la-luna/11-datos-curiosos-sobre-apolo-11-primer-mision-que-llego-a-luna_14367" target="">Apolo 11</a></li><li><a href="/temas/everest" target="">Everest</a></li><li><a href="/llegada-del-hombre-a-la-luna/cuantas-veces-hemos-llegado-a-luna_14284" target="">La Luna</a></li><li><a href="/ciencia/actualidad/stephen-hawking-tenemos-esta-unica-vida-para-apreciar-gran-diseno-universo_12504" target="">Stephen Hawking</a></li><li><a href="/lo-ultimo" target="">Lo último</a></li></ul></div></div><div class="redesSociales col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="social-footer"><p class="title">Síguenos</p><!-- Social links --><div class="menu-share"><ul class="socialmedia"><li><a rel="nofollow" target="_blank" class="icon-facebook mangirotrack lazyload" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"><p>Facebook</p></a><a rel="nofollow" target="_blank" class="icon-twitter mangirotrack lazyload" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"><p>Twitter</p></a><a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack lazyload" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"><p>Instagram</p></a><a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack lazyload" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/natgeoesp/" title="Pinterest de National Geographic España"><p>Pinterest</p></a></li></ul></div></div></div></div></div></div><div class="section03"><div class="row ng-container"><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3 logo-ng"><a href="https://www.nationalgeographic.com.es" title="National Geographic" class="brand"><!--[if (gt IE 8)&(IEMobile)]><!--><img src="/Content/img/ng-logo-white.svg" alt="National Geographic" class="lazyload" width="185" height="67"/></a></div></div><div class="row ng-container"><div class="col-md-12 divLinks"><ul class="links"><li><a href="http://www.rba.es/general/aviso-legal-revistas_177" target="_blank" title="Aviso legal RBA">Aviso legal</a></li><li><a href="https://tienda.rbarevistas.com/contacto" title="Contacto" target="_blank">Contacto</a></li><li><a href="https://www.rbapubliventas.com/" title="RBA Publiventas" target="_blank">Publicidad</a></li><li><a href="/pagina/staff.html" title="Staff">Staff</a> </li><li><a href="http://www.rba.es/politica-privacidad" title="Política de Privacidad" target="_blank">Política de privacidad</a></li><li><a href="javascript:Didomi.preferences.show()" class="manage-consent">Gestión de cookies</a></li><li><a href="http://www.rba.es/general/politica-cookies_200" target="_blank">Política de cookies</a></li><li><a href="http://www.rba.es/politica-privacidad#politica-afiliacion" target="_blank">Política de afiliación</a></li><li><a href="http://www.rba.es/general/cancelar-suscripcion-notificaciones_196" title="Cancelar tu suscripción a las notificaciones" target="_blank">Notificaciones</a></li></ul></div></div></div><div class="section04"><div class="row ng-container"><div class="col-xs-12 col-sm-12 logo-historia"><a href="https://historia.nationalgeographic.com.es/" title="National Geographic Historia" target="_blank" class="rba-logo"><img src="/Content/img/logo-ngHistoria.svg" width="185" height="67" alt="National Geographic Historia" class="lazyload" /></a></div><div class="col-xs-12 col-sm-12 logo-viajes"><a href="https://viajes.nationalgeographic.com.es/" title="National Geographic Viajes" target="_blank" class="rba-logo"><img src="/Content/img/logo-ngViajes.svg" width="185" height="67" alt="National Geographic Viajes" class="lazyload" /></a></div></div></div><div class="section05"><div class="row ng-container"><div class="col-xs-12 logoRBA"><a href="http://www.rba.es/" title="RBA" target="_blank" class="rba-logo"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="95" height="34" viewBox="0 0 728.227 257.918"><path clip-path="url(#SVGID_2_)" fill="#FFFFFF" stroke="#000000" d="M56.339,126.214V52.681h55.975c27.437,0,44.265,12.438,44.265,36.584v0.732c0,21.583-15.73,36.217-43.168,36.217H56.339z M0,257.918h56.339V175.97h43.536h0.731l54.877,81.948h65.85l-62.558-91.462c32.56-12.071,54.875-38.045,54.875-79.386v-0.733c0-24.144-7.681-44.266-21.95-58.533c-16.828-16.829-42.071-25.975-74.631-25.975H0V257.918z M625.792,150.727L591.77,67.68l-34.022,83.046H625.792z M566.527,0h51.946l109.753,257.918h-58.9l-23.413-57.437H537.624l-23.412,57.437h-57.438L566.527,0z M303.62,208.528v-56.339h65.12c28.9,0,41.705,10.608,41.705,27.805v0.729c0,19.024-14.999,27.805-39.876,27.805H303.62z M303.62,105.361V51.218h55.607c23.78,0,36.95,9.511,36.95,26.34v0.732c0,19.023-15.73,27.071-40.607,27.071H303.62z M248.745,257.918h121.824c57.804,0,95.851-23.416,95.851-70.24v-0.733c0-34.389-18.293-51.583-47.927-62.924c18.293-10.244,33.659-26.341,33.659-55.241v-0.733c0-17.561-5.854-31.828-17.561-43.534C419.956,9.878,396.908,1.829,367.643,1.829H248.745V257.918z"></path></svg></a></div><div class="col-xs-12 divLinks"><ul class="links"><li><a href="https://www.lecturas.com" title="Lecturas" target="_blank">Lecturas </a></li><li><a href="https://www.elmueble.com" title="El Mueble" target="_blank">El Mueble</a></li><li><a href="https://www.instyle.es" title="InStyle Estilo" target="_blank">InStyle</a></li><li><a href="https://www.eljueves.es" title="El Jueves" target="_blank">El Jueves</a></li><li><a href="https://www.clara.es" title="Clara" target="_blank">Clara</a></li><li><a href="https://www.cuerpomente.com" title="Cuerpomente" target="_blank">Cuerpomente</a></li><li><a href="https://www.arquitecturaydiseno.es" title="Arquitectura y Diseño" target="_blank">Arquitectura y Diseño</a></li><li><a href="https://www.sabervivirtv.com" title="Saber Vivir" target="_blank">Saber Vivir</a></li><li><a href="https://tienda.rba.es/revistas/?rba_source=nationalgeographic.com.es&rba_medium=referral&rba_content=footer_revistas" title="Tienda revistas" target="_blank">Tienda revistas</a></li><li><a href="https://cuerpomente.com/escuela?rba_source=nationalgeographic&rba_medium=referral&rba_content=footer_revistas" title="Escuela Cuerpomente" target="_blank">Escuela Cuerpomente</a></li><li><a href="https://www.listisima.com" title="Listísima" target="_blank">Listísima</a></li></ul></div></div></div></footer><!-- END: footer --></form><div id="cache"><!-- div para la ventana modal --></div><div class="sticky-bottom"><!-- START: ExtraSticky --><aside class="sticky-subscription"><div class="catchphrase"><p class="claim" id="claimsticky">SUSCRÍBETE Y FORMA PARTE DEL CAMBIO</p><ul class="mgz-preview"><li><a href="https://tienda.rba.es/revistas/national-geographic/suscripcion/suscripcion-national-geographic?rba_source=nationalgeographic&amp;rba_medium=referral&amp;rba_campaign=25-aniversario-ngme&amp;rba_term=nationalgeographic&amp;utm_content=sticker_button1" target="_blank" class="subscribe-magazine"><p class="name">National Geographic</p></a></li> <li><a href="https://tienda.rba.es/revistas/viajes-national-geographic/suscripcion/suscripcion-viajes-national-geographic?rba_source=nationalgeographic&amp;rba_medium=referral&amp;rba_campaign=25-aniversario-ngmv&amp;rba_term=viajesnationalgeographic&amp;utm_content=sticker_button2" target="_blank" class="subscribe-magazine"><p class="name"><strong>Viajes</strong> National Geographic</p></a></li> <li><a href="https://tienda.rba.es/revistas/historia-national-geographic/suscripcion/suscripcion-historia-national-geographic?rba_source=nationalgeographic&amp;rba_medium=referral&amp;rba_campaign=25-aniversario-hngm&amp;rba_term=historianationalgeographic&amp;rba_content=sticker_button3" target="_blank" class="subscribe-magazine"><p class="name"><strong>Historia</strong> National Geographic</p></a></li> </ul><i class="icon-close-thin"></i></div><div class="magazines"><ul class="mgz-detail"><li><div class="mgz-item"><figure class="thumb"><img data-src="/medio/2022/11/29/sticky-ngme_1ab900e2_221129173118_2000x2904.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 0 0&quot;%3E%3C/svg%3E" alt="sticky NGME" class="lazyload" /><noscript><img src="/medio/2022/11/29/sticky-ngme_1ab900e2_221129173118_2000x2904.jpg" alt="sticky NGME" /></noscript></figure><div class="txt"><p class="promo"><b>Alimenta tu curiosidad</b></p><p class="extra">por solo 59,95€ al año</p><a href="https://tienda.rba.es/revistas/national-geographic/suscripcion/suscripcion-national-geographic?rba_source=nationalgeographic&amp;rba_medium=referral&amp;rba_campaign=25-aniversario-ngme&amp;rba_term=nationalgeographic&amp;utm_content=sticker_button1" target="_blank" class="subscribe-magazine"><p class="newprice">SUSCRÍBETE </p></a></div></div></li> <li><div class="mgz-item"><figure class="thumb"><img data-src="/medio/2022/11/29/ngmv-sticky_e4ecbe33_221129173407_2000x2640.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 0 0&quot;%3E%3C/svg%3E" alt="NGMV sticky" class="lazyload" /><noscript><img src="/medio/2022/11/29/ngmv-sticky_e4ecbe33_221129173407_2000x2640.jpg" alt="NGMV sticky" /></noscript></figure><div class="txt"><p class="promo"><span>Explora nuevos destinos</span></p><p class="extra">por solo 59,95€ al año</p><a href="https://tienda.rba.es/revistas/viajes-national-geographic/suscripcion/suscripcion-viajes-national-geographic?rba_source=nationalgeographic&amp;rba_medium=referral&amp;rba_campaign=25-aniversario-ngmv&amp;rba_term=viajesnationalgeographic&amp;utm_content=sticker_button2" target="_blank" class="subscribe-magazine"><p class="newprice">SUSCRÍBETE</p></a></div></div></li> <li><div class="mgz-item"><figure class="thumb"><img data-src="/medio/2022/11/29/hngm-sticky_60304310_221129173456_2000x2640.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 0 0&quot;%3E%3C/svg%3E" alt="HNGM sticky" class="lazyload" /><noscript><img src="/medio/2022/11/29/hngm-sticky_60304310_221129173456_2000x2640.jpg" alt="HNGM sticky" /></noscript></figure><div class="txt"><p class="promo"><span>Da un paso más en la historia</span></p><p class="extra">por solo 59,95€ al año</p><a href="https://tienda.rba.es/revistas/historia-national-geographic/suscripcion/suscripcion-historia-national-geographic?rba_source=nationalgeographic&amp;rba_medium=referral&amp;rba_campaign=25-aniversario-hngm&amp;rba_term=historianationalgeographic&amp;rba_content=sticker_button3" target="_blank" class="subscribe-magazine"><p class="newprice">SUSCRÍBETE</p></a></div></div></li> </ul></div></aside><aside class="sticky-mobile preview">
<div class="catchphrase">
<a href="https://tienda.rba.es/revistas/national-geographic/suscripcion/suscripcion-national-geographic?rba_source=nationalgeographic&rba_medium=referral&rba_campaign=25-aniversario-ngme&rba_term=nationalgeographic&rba_content=sticky-mobile" target="_blank">
<p class="claim" id="claimstickytop">SUSCRÍBETE Y SÉ PARTE DEL CAMBIO</p>
</a>
<i class="icon-close-thin" onclick="$('.sticky-bottom').addClass('closemobile');"></i>
</div></aside><!-- END: ExtraSticky --></div><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"Item":{"@type":"Thing","@id":"https://www.nationalgeographic.com.es/medio-ambiente","name":"Medio Ambiente"},"url":null},{"@type":"ListItem","position":2,"Item":{"@type":"Thing","@id":"https://www.nationalgeographic.com.es/temas/cambio-climatico","name":"Cambio climático"},"url":null}]}</script><script type="application/ld+json">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</script><script type="text/javascript">mgr.services.onesignal = (function() {var osJs = document.createElement('script');osJs.type = 'text/javascript';osJs.async = true;osJs.src = 'https://cdn.onesignal.com/sdks/OneSignalSDK.js'var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(osJs, s);var osrJs = document.createElement('script');osrJs.type = 'text/javascript';osrJs.async = true;osrJs.src = '//static.rba.nom.es/ngm/notifications/onesignal.init.pro-3.0.js's = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(osrJs, s);});</script><!-- AD DFP Manager --><div id="div-gpt-ad-sm" class=""><script>var ad_sm = {id:'div-gpt-ad-sm', slot:'/1001866/NG', name:'Mobile Megabanner sticky', initLoad:true, slotSizes:[[320,100]], position:['sm'], customTargets:{}, mapSizes:{"Name":"megabanner_sticky","Mappings":[{"Browser":[0,0],"Ads":[[320,100],[320,50]]}]}, Prebid:true }; mgr.pubs.push(ad_sm);</script></div><script type="text/javascript">var sticky_loader = function() {var sticky_loaded = function() {var slot =typeof mgr.ads !== "undefined"? mgr.ads.getGeneralSlot(): "/1001866/LE/general//d";log("StickyAd using slot: " + slot);MGRAdsSticky({slot: slot,cssFile: "https://static.rba.nom.es/ads/mgr-ads-sticky.css?v=1.0.1",refresh: true});};!(function(e, f, u, i) {if (!document.getElementById(i)) {e.onload = function() {sticky_loaded();};e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);}})(document.createElement("script"),document.getElementsByTagName("script")[0],//"https://static.rba.nom.es/ads/prebid/mgr-ads-sticky.js?v=1.0.2","https://static.rba.nom.es/ads/prebid/mgr-ads-sticky-v2.js","sticky_loader_script");};if (typeof mgr.services.sticky !== "undefined") {mgr.services.sticky.push(sticky_loader);} else {mgr.services.sticky = [sticky_loader];}
</script><script type="text/javascript">mgr.services.intext = (function() {
if ((mgr.customTargeting || {}).campaign || '') return;var placement = 75810;var refurl = encodeURIComponent(window.top.document.URL);var r=Math.round(Math.random()*1e8);var s=document.createElement("script");var t="https://des.smartclip.net/ads?type=dyn&plc="+placement+"&sz=400x320&sc_sitName=national&cat=&elementId=smartIntxt&ref="+refurl+"&rnd="+r;s.type="text/javascript";s.src=t;document.body.appendChild(s);});</script></body></html>
