
<!DOCTYPE html>
<html lang="es">
<head>
	<script type="text/javascript" src="//try.abtasty.com/568a51ad24ab973ece3d04b68edc0f2e.js"></script>
    <meta charset="UTF-8" /><title>
	Gerasa, la joya de la provincia romana de Siria
</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" /><meta name="theme-color" content="#FFFFFF" /><meta name="keywords" content="National, Geographic, Ciencia, Naturaleza, Historia, Viajes" />
<meta name="description" content="Fundada por los sucesores de Alejandro Magno, la ciudad de Gerasa, en la actual Jordania, unió la tradición semítica con la helenística. Tras su conquista por Roma, se convirtió en una de las urbes más importantes de la Decápolis" />


<meta name="date" content="2018-10-22T20:16:56+02:00" />
<meta name="DC.date.issued" content="2018-10-27" />




<meta property="og:type" content="article" />
<meta property="og:site_name" content="www.nationalgeographic.com.es" />
<meta property="og:title" content="Gerasa, la joya de la provincia romana de Siria" />
<meta property="og:description" content="Fundada por los sucesores de Alejandro Magno, la ciudad de Gerasa, en la actual Jordania, unió la tradición semítica con la helenística. Tras su conquista por Roma, se convirtió en una de las urbes más importantes de la Decápolis" />
<meta property="og:image" content="https://www.nationalgeographic.com.es/medio/2018/10/22/03-reconstruccion-gerasa-jordania_80585aba_1280x720.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:url" content="https://www.nationalgeographic.com.es/historia/grandes-reportajes/gerasa-joya-provincia-romana-siria_13341" />
<meta property="fb:pages" content="117998938212043" />
<meta property="fb:app_id" content="1164204310298753" />


<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Gerasa, la joya de la provincia romana de Siria" />
<meta name="twitter:description" content="Fundada por los sucesores de Alejandro Magno, la ciudad de Gerasa, en la actual Jordania, unió la tradición semítica con la helenística. Tras su conquista por Roma, se convirtió en una de las urbes más importantes de la Decápolis" />
<meta name="twitter:image" content="https://www.nationalgeographic.com.es/medio/2018/10/22/03-reconstruccion-gerasa-jordania_80585aba_1280x720.jpg" />
<meta name="twitter:url" content="https://www.nationalgeographic.com.es/historia/grandes-reportajes/gerasa-joya-provincia-romana-siria_13341" />
<meta name="twitter:site" content="@historiang" />
<meta name="twitter:site:id" content="132927779" />

    <!-- Favicons -->
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png" /><link rel="manifest" href="/manifest.json" /><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ffce00" />
    <!-- End Favicons -->
    <link id="ctl01_ctl00_rss" title="Últimas noticias www.nationalgeographic.com.es - Grandes reportajes" type="application/rss+xml" rel="alternate" href="/feeds/grandes-reportajes.html" /><meta name="p:domain_verify" content="fae6d276b2e9db082d040a7ce8ab539e" /><meta name="google-site-verification" content="Tcl75ro5Kk2akmgqfjja0lqXSAkJivB8Y1zzzZz8pyE" /><link type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,400i,600|Playfair+Display" rel="stylesheet" />
<link type="text/css" media="screen" href="//static.rba.nom.es/js/jquery-ui/jquery-ui.css?https" rel="stylesheet" />
<link type="text/css" media="screen" href="https://cdn.knightlab.com/libs/juxtapose/latest/css/juxtapose.css" rel="stylesheet" />
<link type="text/css" media="screen" href="https://rbanationalpro.blob.core.windows.net/content/20181023195815/skins/ng2018/cache.web.base.css" rel="stylesheet" />


    <script type='text/javascript'>
        var MGRDEBUG = eval('False'.toLocaleLowerCase());

        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var mgr = {
            requireUrl: "//cdnjs.cloudflare.com/ajax/libs/require.js/2.3.2/require.min.js",
            requireAsync: true,
            version: '20181023195815',
            baseMain: 'require.main',
            cmd: [],
            services: {},
            libs: {'magnify': ['min/jquery.magnify.min'] },
            shim: {'magnify': ['jquery']},
            debug: MGRDEBUG
        };
        mgr.baseUrl = '/' + 'Content' + '/' + mgr.version + '/js';
        mgr.baseMainUrl = mgr.baseUrl + '/' + mgr.baseMain;

        mgr.FB = {};

        
        mgr.FB["enabled"] = true;
        mgr.FB["appID"] = '1164204310298753';
        

        var MGR_ads = {};
        mgr.pubs = [];
        mgr.pubs_loaded = [];

        (function () {
            document.write('<scr' + 'ipt ' + ((mgr.requireAsync) ? 'async="async" ' : '') + 'data-main="' + mgr.baseMainUrl + '" src="' + mgr.requireUrl + '"></scr' + 'ipt>');
        })();
    </script>
    
<script>
    var mgr = mgr || {};
    mgr.customTargeting = mgr.customTargeting || {};
    
    
    mgr.customTargeting.gal = '1';
    
</script>
	

	
    

<link rel="canonical" href="https://www.nationalgeographic.com.es/historia/grandes-reportajes/gerasa-joya-provincia-romana-siria_13341" /><link rel="amphtml" href="https://www.nationalgeographic.com.es/historia/grandes-reportajes/gerasa-joya-provincia-romana-siria_13341/amp" /></head>
<body class="site cbp-spmenu-push post">
    <!-- Google Tag Manager -->
<script>dataLayer = [{"navegacion":{"category":"revistas","section":"historia","subsection":"grandes-reportajes","contentDevice":!(/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase())) && !(/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'desktop' :((/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'tablet' : 'mobile'),"webGroup":"National Geographic","webType":"web"},"contenido":{"contentType":"article","contentFormat":"gallery","author":"Eva Tobalina Oraá","publicationDate":"20181027","modificationDate":"20181022","galleryNumber":"16","contentId":"13341","contentLabel01":"https://www.nationalgeographic.com.es/historia","contentLabel02":"https://www.nationalgeographic.com.es/historia/grandes-reportajes","contentLabel03":"none","subject":"Gerasa, la joya de la provincia romana de Siria","contentGroup01":"","contentGroup02":"Jordania","contentGroup03":"","contentGroup04":"","contentGroup05":"Antigua Roma"}}];</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5RZ7W8C" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5RZ7W8C');</script><!-- End Google Tag Manager -->


    <form method="post" action="/historia/grandes-reportajes/gerasa-joya-provincia-romana-siria_13341" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="dXkuWuJH1h3Ps/h4VlySFOCX9seO4B9LuGmiU2PdGFyOupJvF8im1YSjZ7MMkVYT3VYULMMU2a2EBoHwg5ETyxfkCMB/wwIEkftWYxhKS5gkh4rn" />
</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="0E101E7C" />
	<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
</div>
        <div class="page-content ">
            <div id="wrapper">
	
                
                
<header id="header" class="page-header">
    <div class="ng-container">
        
        <!-- Logo -->
        <div class="brand">
            <a href="/">
                <img src="/Content/img/logo-ng18-big.svg" alt="National Geographic España" class="logo" />
            </a>
        </div>
        <div class="subscribe-sticky">
            <a href="https://tienda.rbarevistas.com/suscribete-national-geographic.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=header&ng=1" class="mangirotrack" data-trackcat="Suscribete" data-trackact="Sticky" target="_blank" title="Suscríbete">Suscríbete</a>
        </div>
        <!-- Menu -->
        <span class="navbar-toggle">
            <b></b>
            <b></b>
            <b></b>
        </span>    
        
<!-- START: MENU -->
<nav id="menu" class="page-menu" role="navigation">
    <ul class="n1">
        <li>
    <a href="/temas/tests-ng" title="Tests, quiz y cuestionarios">Tests</a>
</li>
<li class="cat-37">
    <a href="/ciencia">Ciencia</a>
</li>
<li class="cat-40">
    <a href="/naturaleza">Naturaleza</a>
</li>
<li class="cat-12 selected">
    <a href="/historia" title="Actualidad, exposiciones, personajes históricos y reportajes">Historia</a>
</li>
<li class="cat-6">
    <a href="/viajes" title="Rutas, escapadas y destinos">Viajes</a>
</li>
<li class="hidden-md hidden-lg">
    <a href="/videos">Vídeos</a>
</li>
<li>
    <a href="/temas/planeta-o-plastico">Planeta o Plástico</a>
</li>

        <!-- Social links -->
        <li class="menu-share desplegable">
            <span class="only-desktop">Síguenos</span>
            <span class="only-burger">Encuéntranos en las redes</span>
            <ul class="socialmedia">
                <li>
                    <p class="social-title">National Geographic</p>
                    <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a>
                    <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a>
                    <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a>
                    <!--<a rel="nofollow" target="_blank" class="icon-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"></a>-->
                </li>
                <li>
                    <p class="social-title"><span>NG</span> Viajes</p>
                    <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/ViajesNationalGeographic" title="Facebook de Viajes National Geographic"></a>
                    <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/ViajesNG" title="Twitter de Viajes National Geographic"></a>
                    <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/viajesng/" title="Instagram de Viajes National Geographic"></a>
                </li>
                <li>
                    <p class="social-title"><span>NG</span> Historia</p>
                    <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/HistoriaNationalGeographic" title="Facebook de Historia National Geographic"></a>
                    <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/HistoriaNG" title="Twitter de Historia National Geographic"></a>
                    <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/historiang/" title="Instagram de Historia National Geographic"></a>
                </li>                                
            </ul>
        </li>
        <li class="burger-subscribe">
            <a href="https://tienda.rbarevistas.com/suscribete-national-geographic.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=burger&ng=1" class="mangirotrack" data-trackcat="Suscribete" data-trackact="Burguer" target="_blank">
                Suscríbete
                <i class="icon-arrow-right"></i>
            </a>
        </li>
        <!-- Newsletter -->
        <li class="newsletter">
            <a href="/usuarios/boletin">Newsletter</a>
        </li>
    </ul>
</nav>
<!-- END: MENU -->



        <!-- START: SEARCH -->
        <!-- Search button -->
        <div class="page-search">
            <span class="icon-search" title="Buscar"><span class="hidden"></span></span>
            <span class="navbar-exit-search icon-close-thin" title="Cerrar">
            </span>
        </div>    
        <div class="page-search-form row">
            <div class="col-xs-12">
                <div class="buscador-form" id="searching">
                    <input type="text" name="txtBuscadorBurguer" id="inputTextBurguer" placeholder="Buscar" class="typeahead">
                    <button name="singlebutton" id="btnBuscBurguer" class="btn-search" value="ok" ><span class="icon-search"></span></button>
                </div>
            </div>
        </div>
        <!-- END: SEARCH -->
    </div>
</header>

                
<aside class="add990x90 top">
    <div class="row">
            <div class="creatividad">
                    <!-- AD DFP Manager --><div id="div-gpt-ad-m"><script>var ad_m = {id:'div-gpt-ad-m', slot:'/1001866/NG/historia//d', name:'Megabanner superior', initLoad:true, slotSizes:[[728,90],[1,1]], position:['m'], customTargets:{}, mapSizes:{"Name":"megabanner_mapping","Mappings":[{"Browser":[1020,10],"Ads":[[980,200],[970,250],[970,90],[768,90],[728,90],[1,1]]},{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[320,100],[320,50]]}]} }; mgr.pubs.push(ad_m);</script></div>                
            </div>
    </div>
</aside>


            
                
            
</div>
            <main id="main" class="site-content detail detail-gallery">
                
                



                
                
                
	
    
<div class="ng-container">
    
<p id="breadcrumb">
    <a href="/" title="Inicio">Inicio</a> / <a href="/historia" title="Historia">Historia</a> / <a href="/historia/grandes-reportajes" title="Grandes reportajes">Grandes reportajes</a>
</p>
</div>

    <div id="detail" class="ng-container">
        <div class="row">
            
    

            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                
    
<article class="entry-main ng-container">
    <header class="entry-header ng-container-text">
        <div class="hidden-sm hidden-md hidden-lg fotoDelDiaMbl">
            
        </div>
        
    <h1 class="article-title">
	Gerasa, la joya de la provincia romana de Siria
</h1>
    <h2 class="article-subtitle">
	Fundada por los sucesores de Alejandro Magno, la ciudad de Gerasa, en la actual Jordania, unió la tradición semítica con la helenística. Tras su conquista por Roma, se convirtió en una de las urbes más importantes de la Decápolis
</h2>
    </header>
    <div class="entry-author ng-container-media">
        
<!-- START: Author -->
<div class="c-dataAutor">

<p class="signature">Eva Tobalina Oraá</p>


<p class="date">27 de octubre de 2018</p>


</div>
<!-- END: Author -->

        
<!-- START: tags-rel  -->
    <div class="c-taks">
	                        
                
                        <a href="/destinos/jordania">
                            <p>Jordania</p>                            
                        </a>
                    
                        <a href="/temas/antigua-roma">
                            <p>Antigua Roma</p>                            
                        </a>
                    
                        <a href="/temas/arqueologia">
                            <p>Arqueología</p>                            
                        </a>
                    
                        <a href="/temas/proximo-oriente">
                            <p>Próximo oriente</p>                            
                        </a>
                    
    
</div>
<!-- END: tags-rel   -->
        <div class="c-nav">
            <div class="gallery-nav-screen" style=""><i class="fa fa-align-left" aria-hidden="true"></i><a id="articulo" href="#anclaTexto" class="gotoText icon-stiky-leer active">LEER EL ARTÍCULO</a></div>
        </div>
    </div>
    <!-- START: detail-->
    <div class="entry-media ng-container-media">
        
<div class="fgs">
    <div class="fgs-options">
        <button type="button" class="fgs-mode-slider" title="Visualización Galería"><i class="fa fa-desktop"></i></button>
        <button type="button" class="fgs-mode-unfolder" title="Visualización Desplegada"><i class="fa fa-th-list"></i></button>
    </div>
    <div class="fgs-navigation">
        <button type="button" class="fgs-prev"><i class="fa fa-angle-left"></i></button>
        <div class="fgs-numeration">
            <span class="fgs-actual-slide">1</span> / <span class="fgs-total-slides">16</span>
        </div>
        <button type="button" class="fgs-next"><i class="fa fa-angle-right"></i></button>
    </div>
    <div class="fgs-slider">
        
                <div class="slide horizontal" data-slide="0" id="slide-0">
	
                    <figure class="thumb photo">
                        <div class="photo-container">
                            <img sizes="100vw" data-srcset="/medio/2018/10/22/01-plaza-oval-gerasa-jordania_4669d8a3_600x400.jpg 600w,/medio/2018/10/22/01-plaza-oval-gerasa-jordania_3209916e_900x600.jpg 900w,/medio/2018/10/22/01-plaza-oval-gerasa-jordania_058e63d5_1500x1001.jpg 1500w" data-src="/medio/2018/10/22/01-plaza-oval-gerasa-jordania_058e63d5_1500x1001.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="01 plaza oval Gerasa Jordania. La gran plaza oval" class="lazyload lazyload" data-aspectratio="1500/1001" />
                        </div>
                        <p class="slide-number">1 / 16</p>
                        <figcaption>                            
                            <h3 class="title">
		La gran plaza oval
	</h3>
                            <div class="txt">
                                <p>Levantada en el siglo I d.C., esta grandiosa plaza conectaba el templo de Zeus&nbsp;con la avenida principal de Gerasa. En&nbsp;las columnas que rodeaban la plaza se colgaron inscripciones con los nombres&nbsp;de los benefactores de la ciudad.&nbsp;</p>

                                <p class="copy">FOTO: Kitti Boonnitrod / Getty Images</p>
                            </div>
                            <div class="fgs-social mangiroshare">
                                <a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fgerasa-joya-provincia-romana-siria_13341%2f1"><i class="fa fa-facebook"></i></a>
                                <a class="twt" title="Twitter" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fgerasa-joya-provincia-romana-siria_13341%2f1" data-text="Gerasa%2c+la+joya+de+la+provincia+romana+de+Siria"><i class="fa fa-twitter"></i></a>
                                <a class="pin" title="Pinterest" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fgerasa-joya-provincia-romana-siria_13341%2f1" data-text="Gerasa%2c+la+joya+de+la+provincia+romana+de+Siria" data-image="https%3a%2f%2fwww.nationalgeographic.com.es%2fmedio%2f2018%2f10%2f22%2f01-plaza-oval-gerasa-jordania_058e63d5_1500x1001.jpg"><i class="fa fa-pinterest"></i></a>
                                <a class="wha" title="Whatsapp" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fgerasa-joya-provincia-romana-siria_13341%2f1" data-text="Gerasa%2c+la+joya+de+la+provincia+romana+de+Siria"><i class="fa fa-phone"></i></a>
                                <a class="mai" title="Correo" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fgerasa-joya-provincia-romana-siria_13341%2f1" data-text="Gerasa%2c+la+joya+de+la+provincia+romana+de+Siria"><i class=" fa fa-envelope-o"></i></a>
                            </div>                            
                        </figcaption>
                    </figure>
                    
                
</div>
            
                <div class="slide horizontal" data-slide="1" id="slide-1">
	
                    <figure class="thumb photo">
                        <div class="photo-container">
                            <img sizes="100vw" data-srcset="/medio/2018/10/22/02-mosaico-gerasa-jordania_3d6678a6_600x514.jpg 600w,/medio/2018/10/22/02-mosaico-gerasa-jordania_3663d404_900x771.jpg 900w,/medio/2018/10/22/02-mosaico-gerasa-jordania_4987668a_1500x1285.jpg 1500w" data-src="/medio/2018/10/22/02-mosaico-gerasa-jordania_4987668a_1500x1285.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="02 mosaico Gerasa Jordania. Los mosaicos de Gerasa" class="lazyload lazyload" data-aspectratio="1500/1285" />
                        </div>
                        <p class="slide-number">2 / 16</p>
                        <figcaption>                            
                            <h3 class="title">
		Los mosaicos de Gerasa
	</h3>
                            <div class="txt">
                                <p>En la ciudad se han descubierto numerosos pavimentos&nbsp;de mosaico, como &eacute;ste que representa al historiador griego Tuc&iacute;dides. Siglo III.&nbsp;</p>

                                <p class="copy">FOTO: BPK / Scala, Firenze</p>
                            </div>
                            <div class="fgs-social mangiroshare">
                                <a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fgerasa-joya-provincia-romana-siria_13341%2f2"><i class="fa fa-facebook"></i></a>
                                <a class="twt" title="Twitter" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fgerasa-joya-provincia-romana-siria_13341%2f2" data-text="Gerasa%2c+la+joya+de+la+provincia+romana+de+Siria"><i class="fa fa-twitter"></i></a>
                                <a class="pin" title="Pinterest" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fgerasa-joya-provincia-romana-siria_13341%2f2" data-text="Gerasa%2c+la+joya+de+la+provincia+romana+de+Siria" data-image="https%3a%2f%2fwww.nationalgeographic.com.es%2fmedio%2f2018%2f10%2f22%2f02-mosaico-gerasa-jordania_4987668a_1500x1285.jpg"><i class="fa fa-pinterest"></i></a>
                                <a class="wha" title="Whatsapp" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fgerasa-joya-provincia-romana-siria_13341%2f2" data-text="Gerasa%2c+la+joya+de+la+provincia+romana+de+Siria"><i class="fa fa-phone"></i></a>
                                <a class="mai" title="Correo" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fgerasa-joya-provincia-romana-siria_13341%2f2" data-text="Gerasa%2c+la+joya+de+la+provincia+romana+de+Siria"><i class=" fa fa-envelope-o"></i></a>
                            </div>                            
                        </figcaption>
                    </figure>
                    <div id="ctl01_ctl00_phMain_phMain_ctl00_ctl12_ctl00_rpImages_ctl01_gpAd" class="slide-ad">
		
                        <!-- AD DFP Manager --><div id="div-gpt-ad-r3-sad-1"><script>var ad_r3 = {id:'div-gpt-ad-r3-sad-1', slot:'/1001866/NG/historia//d', name:'Roba Galería', initLoad:false, slotSizes:[[300,600],[300,250]], position:['r3'], customTargets:{"deep":"0"}, mapSizes:{"Name":"roba_galeria","Mappings":[{"Browser":[768,10],"Ads":[[300,600],[300,250]]},{"Browser":[0,0],"Ads":[[300,250]]}]} }; mgr.pubs.push(ad_r3);</script></div>
                        
	</div>
                
</div>
            
                <div class="slide horizontal" data-slide="2" id="slide-2">
	
                    <figure class="thumb photo">
                        <div class="photo-container">
                            <img sizes="100vw" data-srcset="/medio/2018/10/22/03-reconstruccion-gerasa-jordania_761c7bb9_600x355.jpg 600w,/medio/2018/10/22/03-reconstruccion-gerasa-jordania_b12172ed_900x532.jpg 900w,/medio/2018/10/22/03-reconstruccion-gerasa-jordania_f8dcc104_1500x888.jpg 1500w" data-src="/medio/2018/10/22/03-reconstruccion-gerasa-jordania_f8dcc104_1500x888.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="03 reconstruccion Gerasa Jordania. Una urbe cosmopolita" class="lazyload lazyload" data-aspectratio="1500/888" />
                        </div>
                        <p class="slide-number">3 / 16</p>
                        <figcaption>                            
                            <h3 class="title">
		Una urbe cosmopolita
	</h3>
                            <div class="txt">
                                <p>La incorporaci&oacute;n a los dominios de Roma inaugur&oacute; el per&iacute;odo de mayor esplendor de Gerasa, y la ciudad que contemplamos hoy fue construida, en su mayor parte, en &eacute;poca altoimperial (final del siglo I a.C.-siglo II d.C.). Gerasa ocupaba un lugar clave en el Camino del Rey, justo en el tramo que comunicaba Petra con Damasco. La imagen es una reconstrucci&oacute;n de Gerasa en el siglo II d.C.<br />
&nbsp;</p>

<p>&nbsp;</p>

                                <p class="copy">ILUSTRACIÓN 3D: Josep Ramon Casals</p>
                            </div>
                            <div class="fgs-social mangiroshare">
                                <a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fgerasa-joya-provincia-romana-siria_13341%2f3"><i class="fa fa-facebook"></i></a>
                                <a class="twt" title="Twitter" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fgerasa-joya-provincia-romana-siria_13341%2f3" data-text="Gerasa%2c+la+joya+de+la+provincia+romana+de+Siria"><i class="fa fa-twitter"></i></a>
                                <a class="pin" title="Pinterest" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fgerasa-joya-provincia-romana-siria_13341%2f3" data-text="Gerasa%2c+la+joya+de+la+provincia+romana+de+Siria" data-image="https%3a%2f%2fwww.nationalgeographic.com.es%2fmedio%2f2018%2f10%2f22%2f03-reconstruccion-gerasa-jordania_f8dcc104_1500x888.jpg"><i class="fa fa-pinterest"></i></a>
                                <a class="wha" title="Whatsapp" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fgerasa-joya-provincia-romana-siria_13341%2f3" data-text="Gerasa%2c+la+joya+de+la+provincia+romana+de+Siria"><i class="fa fa-phone"></i></a>
                                <a class="mai" title="Correo" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fgerasa-joya-provincia-romana-siria_13341%2f3" data-text="Gerasa%2c+la+joya+de+la+provincia+romana+de+Siria"><i class=" fa fa-envelope-o"></i></a>
                            </div>                            
                        </figcaption>
                    </figure>
                    
                
</div>
            
                <div class="slide vertical" data-slide="3" id="slide-3">
	
                    <figure class="thumb photo">
                        <div class="photo-container">
                            <img sizes="100vw" data-srcset="/medio/2018/10/22/04-templo-artemis-gerasa-jordania_6d7ef7c0_320x480.jpg 320w,/medio/2018/10/22/04-templo-artemis-gerasa-jordania_56637f66_480x720.jpg 480w,/medio/2018/10/22/04-templo-artemis-gerasa-jordania_f9168184_800x1200.jpg 800w" data-src="/medio/2018/10/22/04-templo-artemis-gerasa-jordania_f9168184_800x1200.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="04 templo Artemis Gerasa Jordania. El templo de Ártemis" class="lazyload lazyload" data-aspectratio="800/1200" />
                        </div>
                        <p class="slide-number">4 / 16</p>
                        <figcaption>                            
                            <h3 class="title">
		El templo de Ártemis
	</h3>
                            <div class="txt">
                                <p>En la imagen, los restos del templo dedicado a la diosa &Aacute;rtemis en Gerasa. Edificado sobre una colina, dominaba la ciudad en armon&iacute;a con el templo de J&uacute;piter, situado al sur.&nbsp;</p>

                                <p class="copy">FOTO: Steve Davey / AGE Fotostock</p>
                            </div>
                            <div class="fgs-social mangiroshare">
                                <a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fgerasa-joya-provincia-romana-siria_13341%2f4"><i class="fa fa-facebook"></i></a>
                                <a class="twt" title="Twitter" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fgerasa-joya-provincia-romana-siria_13341%2f4" data-text="Gerasa%2c+la+joya+de+la+provincia+romana+de+Siria"><i class="fa fa-twitter"></i></a>
                                <a class="pin" title="Pinterest" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fgerasa-joya-provincia-romana-siria_13341%2f4" data-text="Gerasa%2c+la+joya+de+la+provincia+romana+de+Siria" data-image="https%3a%2f%2fwww.nationalgeographic.com.es%2fmedio%2f2018%2f10%2f22%2f04-templo-artemis-gerasa-jordania_f9168184_800x1200.jpg"><i class="fa fa-pinterest"></i></a>
                                <a class="wha" title="Whatsapp" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fgerasa-joya-provincia-romana-siria_13341%2f4" data-text="Gerasa%2c+la+joya+de+la+provincia+romana+de+Siria"><i class="fa fa-phone"></i></a>
                                <a class="mai" title="Correo" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fgerasa-joya-provincia-romana-siria_13341%2f4" data-text="Gerasa%2c+la+joya+de+la+provincia+romana+de+Siria"><i class=" fa fa-envelope-o"></i></a>
                            </div>                            
                        </figcaption>
                    </figure>
                    <div id="ctl01_ctl00_phMain_phMain_ctl00_ctl12_ctl00_rpImages_ctl03_gpAd" class="slide-ad">
		
                        <!-- AD DFP Manager --><div id="div-gpt-ad-r3-sad-3"><script>var ad_r3 = {id:'div-gpt-ad-r3-sad-3', slot:'/1001866/NG/historia//d', name:'Roba Galería', initLoad:false, slotSizes:[[300,600],[300,250]], position:['r3'], customTargets:{"deep":"1"}, mapSizes:{"Name":"roba_galeria","Mappings":[{"Browser":[768,10],"Ads":[[300,600],[300,250]]},{"Browser":[0,0],"Ads":[[300,250]]}]} }; mgr.pubs.push(ad_r3);</script></div>
                        
	</div>
                
</div>
            
                <div class="slide horizontal" data-slide="4" id="slide-4">
	
                    <figure class="thumb photo">
                        <div class="photo-container">
                            <img sizes="100vw" data-srcset="/medio/2018/10/22/05-reconstruccion-arco-adriano-gerasa-jordania_e49b9df5_600x512.jpg 600w,/medio/2018/10/22/05-reconstruccion-arco-adriano-gerasa-jordania_6ddcdb4c_900x768.jpg 900w,/medio/2018/10/22/05-reconstruccion-arco-adriano-gerasa-jordania_d7b1ca22_1500x1280.jpg 1500w" data-src="/medio/2018/10/22/05-reconstruccion-arco-adriano-gerasa-jordania_d7b1ca22_1500x1280.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="05 reconstruccion arco Adriano Gerasa Jordania. El arco de Adriano reconstruido" class="lazyload lazyload" data-aspectratio="1500/1280" />
                        </div>
                        <p class="slide-number">5 / 16</p>
                        <figcaption>                            
                            <h3 class="title">
		El arco de Adriano reconstruido
	</h3>
                            <div class="txt">
                                <p>Reconstrucci&oacute;n del arco del emperador Adriano en Gerasa.&nbsp;El emperador Adriano visit&oacute; la ciudad y pas&oacute; en ella parte del invierno del a&ntilde;o 129-130, con lo que Gerasa se convirti&oacute; en el centro del Imperio durante unos meses. Para conmemorar este hecho hizo levantar un gran arco en el acceso sur de la ciudad.</p>

                                <p class="copy">ILUSTRACIÓN 3D: Josep Ramon Casals</p>
                            </div>
                            <div class="fgs-social mangiroshare">
                                <a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fgerasa-joya-provincia-romana-siria_13341%2f5"><i class="fa fa-facebook"></i></a>
                                <a class="twt" title="Twitter" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fgerasa-joya-provincia-romana-siria_13341%2f5" data-text="Gerasa%2c+la+joya+de+la+provincia+romana+de+Siria"><i class="fa fa-twitter"></i></a>
                                <a class="pin" title="Pinterest" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fgerasa-joya-provincia-romana-siria_13341%2f5" data-text="Gerasa%2c+la+joya+de+la+provincia+romana+de+Siria" data-image="https%3a%2f%2fwww.nationalgeographic.com.es%2fmedio%2f2018%2f10%2f22%2f05-reconstruccion-arco-adriano-gerasa-jordania_d7b1ca22_1500x1280.jpg"><i class="fa fa-pinterest"></i></a>
                                <a class="wha" title="Whatsapp" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fgerasa-joya-provincia-romana-siria_13341%2f5" data-text="Gerasa%2c+la+joya+de+la+provincia+romana+de+Siria"><i class="fa fa-phone"></i></a>
                                <a class="mai" title="Correo" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fgerasa-joya-provincia-romana-siria_13341%2f5" data-text="Gerasa%2c+la+joya+de+la+provincia+romana+de+Siria"><i class=" fa fa-envelope-o"></i></a>
                            </div>                            
                        </figcaption>
                    </figure>
                    
                
</div>
            
                <div class="slide horizontal" data-slide="5" id="slide-5">
	
                    <figure class="thumb photo">
                        <div class="photo-container">
                            <img sizes="100vw" data-srcset="/medio/2018/10/22/06-arco-adriano-gerasa-jordania_c1cf6a22_600x400.jpg 600w,/medio/2018/10/22/06-arco-adriano-gerasa-jordania_c64aae90_900x600.jpg 900w,/medio/2018/10/22/06-arco-adriano-gerasa-jordania_9d2eeee1_1500x1000.jpg 1500w" data-src="/medio/2018/10/22/06-arco-adriano-gerasa-jordania_9d2eeee1_1500x1000.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="06 arco Adriano Gerasa Jordania. El arco de Adriano" class="lazyload lazyload" data-aspectratio="1500/1000" />
                        </div>
                        <p class="slide-number">6 / 16</p>
                        <figcaption>                            
                            <h3 class="title">
		El arco de Adriano
	</h3>
                            <div class="txt">
                                <p>Este monumento se alza a las afueras&nbsp;de Gerasa, a 460 metros de la puerta&nbsp;sur de entrada a la ciudad y muy cerca&nbsp;del hip&oacute;dromo. Con &eacute;l se quiso honrar a Adriano como art&iacute;fice de la prosperidad de la que disfrut&oacute; Gerasa durante su reinado.&nbsp;</p>

                                <p class="copy">FOTO: Walter Bibikow / AGE Fotostock</p>
                            </div>
                            <div class="fgs-social mangiroshare">
                                <a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fgerasa-joya-provincia-romana-siria_13341%2f6"><i class="fa fa-facebook"></i></a>
                                <a class="twt" title="Twitter" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fgerasa-joya-provincia-romana-siria_13341%2f6" data-text="Gerasa%2c+la+joya+de+la+provincia+romana+de+Siria"><i class="fa fa-twitter"></i></a>
                                <a class="pin" title="Pinterest" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fgerasa-joya-provincia-romana-siria_13341%2f6" data-text="Gerasa%2c+la+joya+de+la+provincia+romana+de+Siria" data-image="https%3a%2f%2fwww.nationalgeographic.com.es%2fmedio%2f2018%2f10%2f22%2f06-arco-adriano-gerasa-jordania_9d2eeee1_1500x1000.jpg"><i class="fa fa-pinterest"></i></a>
                                <a class="wha" title="Whatsapp" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fgerasa-joya-provincia-romana-siria_13341%2f6" data-text="Gerasa%2c+la+joya+de+la+provincia+romana+de+Siria"><i class="fa fa-phone"></i></a>
                                <a class="mai" title="Correo" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fgerasa-joya-provincia-romana-siria_13341%2f6" data-text="Gerasa%2c+la+joya+de+la+provincia+romana+de+Siria"><i class=" fa fa-envelope-o"></i></a>
                            </div>                            
                        </figcaption>
                    </figure>
                    <div id="ctl01_ctl00_phMain_phMain_ctl00_ctl12_ctl00_rpImages_ctl05_gpAd" class="slide-ad">
		
                        <!-- AD DFP Manager --><div id="div-gpt-ad-r3-sad-5"><script>var ad_r3 = {id:'div-gpt-ad-r3-sad-5', slot:'/1001866/NG/historia//d', name:'Roba Galería', initLoad:false, slotSizes:[[300,600],[300,250]], position:['r3'], customTargets:{"deep":"2"}, mapSizes:{"Name":"roba_galeria","Mappings":[{"Browser":[768,10],"Ads":[[300,600],[300,250]]},{"Browser":[0,0],"Ads":[[300,250]]}]} }; mgr.pubs.push(ad_r3);</script></div>
                        
	</div>
                
</div>
            
                <div class="slide horizontal" data-slide="6" id="slide-6">
	
                    <figure class="thumb photo">
                        <div class="photo-container">
                            <img sizes="100vw" data-srcset="/medio/2018/10/22/07-reconstruccion-teatro-sur-gerasa-jordania_904d5c60_600x512.jpg 600w,/medio/2018/10/22/07-reconstruccion-teatro-sur-gerasa-jordania_2af2ab26_900x768.jpg 900w,/medio/2018/10/22/07-reconstruccion-teatro-sur-gerasa-jordania_60415c17_1500x1280.jpg 1500w" data-src="/medio/2018/10/22/07-reconstruccion-teatro-sur-gerasa-jordania_60415c17_1500x1280.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="07 reconstruccion teatro sur Gerasa Jordania. El teatro sur tal como fue" class="lazyload lazyload" data-aspectratio="1500/1280" />
                        </div>
                        <p class="slide-number">7 / 16</p>
                        <figcaption>                            
                            <h3 class="title">
		El teatro sur tal como fue
	</h3>
                            <div class="txt">
                                <p>El teatro sur se hallaba junto al templo de Zeus, mientras que el segundo teatro, m&aacute;s peque&ntilde;o, se encontraba al norte. Erigido&nbsp;durante el reinado del emperador Domiciano, fue embellecido y remodelado por sus sucesores Trajano y Adriano.&nbsp;</p>

                                <p class="copy">ILUSTRACIÓN 3D: Josep Ramon Casals</p>
                            </div>
                            <div class="fgs-social mangiroshare">
                                <a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fgerasa-joya-provincia-romana-siria_13341%2f7"><i class="fa fa-facebook"></i></a>
                                <a class="twt" title="Twitter" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fgerasa-joya-provincia-romana-siria_13341%2f7" data-text="Gerasa%2c+la+joya+de+la+provincia+romana+de+Siria"><i class="fa fa-twitter"></i></a>
                                <a class="pin" title="Pinterest" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fgerasa-joya-provincia-romana-siria_13341%2f7" data-text="Gerasa%2c+la+joya+de+la+provincia+romana+de+Siria" data-image="https%3a%2f%2fwww.nationalgeographic.com.es%2fmedio%2f2018%2f10%2f22%2f07-reconstruccion-teatro-sur-gerasa-jordania_60415c17_1500x1280.jpg"><i class="fa fa-pinterest"></i></a>
                                <a class="wha" title="Whatsapp" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fgerasa-joya-provincia-romana-siria_13341%2f7" data-text="Gerasa%2c+la+joya+de+la+provincia+romana+de+Siria"><i class="fa fa-phone"></i></a>
                                <a class="mai" title="Correo" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fgerasa-joya-provincia-romana-siria_13341%2f7" data-text="Gerasa%2c+la+joya+de+la+provincia+romana+de+Siria"><i class=" fa fa-envelope-o"></i></a>
                            </div>                            
                        </figcaption>
                    </figure>
                    
                
</div>
            
                <div class="slide horizontal" data-slide="7" id="slide-7">
	
                    <figure class="thumb photo">
                        <div class="photo-container">
                            <img sizes="100vw" data-srcset="/medio/2018/10/22/08-teatro-sur-gerasa-jordania_0de62e48_600x398.jpg 600w,/medio/2018/10/22/08-teatro-sur-gerasa-jordania_2184fa26_900x597.jpg 900w,/medio/2018/10/22/08-teatro-sur-gerasa-jordania_30f71bb7_1500x996.jpg 1500w" data-src="/medio/2018/10/22/08-teatro-sur-gerasa-jordania_30f71bb7_1500x996.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="08 teatro sur Gerasa Jordania. Teatro sur de Gerasa" class="lazyload lazyload" data-aspectratio="1500/996" />
                        </div>
                        <p class="slide-number">8 / 16</p>
                        <figcaption>                            
                            <h3 class="title">
		Teatro sur de Gerasa
	</h3>
                            <div class="txt">
                                <p>Fue construido durante el reinado de Domiciano (81-96), sobre una estructura m&aacute;s antigua. Ten&iacute;a capacidad para unas 5.000 personas, y las gradas inferiores estaban numeradas con letras del alfabeto griego para indicar los asientos reservados.&nbsp;</p>

                                <p class="copy">FOTO: Jochen Schlenker / AGE Fotostock</p>
                            </div>
                            <div class="fgs-social mangiroshare">
                                <a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fgerasa-joya-provincia-romana-siria_13341%2f8"><i class="fa fa-facebook"></i></a>
                                <a class="twt" title="Twitter" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fgerasa-joya-provincia-romana-siria_13341%2f8" data-text="Gerasa%2c+la+joya+de+la+provincia+romana+de+Siria"><i class="fa fa-twitter"></i></a>
                                <a class="pin" title="Pinterest" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fgerasa-joya-provincia-romana-siria_13341%2f8" data-text="Gerasa%2c+la+joya+de+la+provincia+romana+de+Siria" data-image="https%3a%2f%2fwww.nationalgeographic.com.es%2fmedio%2f2018%2f10%2f22%2f08-teatro-sur-gerasa-jordania_30f71bb7_1500x996.jpg"><i class="fa fa-pinterest"></i></a>
                                <a class="wha" title="Whatsapp" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fgerasa-joya-provincia-romana-siria_13341%2f8" data-text="Gerasa%2c+la+joya+de+la+provincia+romana+de+Siria"><i class="fa fa-phone"></i></a>
                                <a class="mai" title="Correo" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fgerasa-joya-provincia-romana-siria_13341%2f8" data-text="Gerasa%2c+la+joya+de+la+provincia+romana+de+Siria"><i class=" fa fa-envelope-o"></i></a>
                            </div>                            
                        </figcaption>
                    </figure>
                    <div id="ctl01_ctl00_phMain_phMain_ctl00_ctl12_ctl00_rpImages_ctl07_gpAd" class="slide-ad">
		
                        <!-- AD DFP Manager --><div id="div-gpt-ad-r3-sad-7"><script>var ad_r3 = {id:'div-gpt-ad-r3-sad-7', slot:'/1001866/NG/historia//d', name:'Roba Galería', initLoad:false, slotSizes:[[300,600],[300,250]], position:['r3'], customTargets:{"deep":"3"}, mapSizes:{"Name":"roba_galeria","Mappings":[{"Browser":[768,10],"Ads":[[300,600],[300,250]]},{"Browser":[0,0],"Ads":[[300,250]]}]} }; mgr.pubs.push(ad_r3);</script></div>
                        
	</div>
                
</div>
            
                <div class="slide horizontal" data-slide="8" id="slide-8">
	
                    <figure class="thumb photo">
                        <div class="photo-container">
                            <img sizes="100vw" data-srcset="/medio/2018/10/22/09-reconstruccion-plaza-oval-gerasa-jordania_c855e8ca_600x512.jpg 600w,/medio/2018/10/22/09-reconstruccion-plaza-oval-gerasa-jordania_d094ff70_900x768.jpg 900w,/medio/2018/10/22/09-reconstruccion-plaza-oval-gerasa-jordania_b24035e3_1500x1280.jpg 1500w" data-src="/medio/2018/10/22/09-reconstruccion-plaza-oval-gerasa-jordania_b24035e3_1500x1280.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="09 reconstruccion plaza oval Gerasa Jordania. La plaza oval renacida" class="lazyload lazyload" data-aspectratio="1500/1280" />
                        </div>
                        <p class="slide-number">9 / 16</p>
                        <figcaption>                            
                            <h3 class="title">
		La plaza oval renacida
	</h3>
                            <div class="txt">
                                <p>Su disposici&oacute;n era muy ingeniosa. Por un lado, su forma el&iacute;ptica, in&eacute;dita en el mundo romano, aprovechaba de forma eficaz el valle abierto entre dos peque&ntilde;as lomas, y por otro serv&iacute;a de arranque visual al santuario de J&uacute;piter y al cardo m&aacute;ximo.&nbsp;</p>

                                <p class="copy">ILUSTRACIÓN 3D: Josep Ramon Casals</p>
                            </div>
                            <div class="fgs-social mangiroshare">
                                <a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fgerasa-joya-provincia-romana-siria_13341%2f9"><i class="fa fa-facebook"></i></a>
                                <a class="twt" title="Twitter" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fgerasa-joya-provincia-romana-siria_13341%2f9" data-text="Gerasa%2c+la+joya+de+la+provincia+romana+de+Siria"><i class="fa fa-twitter"></i></a>
                                <a class="pin" title="Pinterest" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fgerasa-joya-provincia-romana-siria_13341%2f9" data-text="Gerasa%2c+la+joya+de+la+provincia+romana+de+Siria" data-image="https%3a%2f%2fwww.nationalgeographic.com.es%2fmedio%2f2018%2f10%2f22%2f09-reconstruccion-plaza-oval-gerasa-jordania_b24035e3_1500x1280.jpg"><i class="fa fa-pinterest"></i></a>
                                <a class="wha" title="Whatsapp" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fgerasa-joya-provincia-romana-siria_13341%2f9" data-text="Gerasa%2c+la+joya+de+la+provincia+romana+de+Siria"><i class="fa fa-phone"></i></a>
                                <a class="mai" title="Correo" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fgerasa-joya-provincia-romana-siria_13341%2f9" data-text="Gerasa%2c+la+joya+de+la+provincia+romana+de+Siria"><i class=" fa fa-envelope-o"></i></a>
                            </div>                            
                        </figcaption>
                    </figure>
                    
                
</div>
            
                <div class="slide horizontal" data-slide="9" id="slide-9">
	
                    <figure class="thumb photo">
                        <div class="photo-container">
                            <img sizes="100vw" data-srcset="/medio/2018/10/22/10-templo-artemis-gerasa-jordania_1b65e810_600x512.jpg 600w,/medio/2018/10/22/10-templo-artemis-gerasa-jordania_81f55072_900x768.jpg 900w,/medio/2018/10/22/10-templo-artemis-gerasa-jordania_4ab1927d_1500x1280.jpg 1500w" data-src="/medio/2018/10/22/10-templo-artemis-gerasa-jordania_4ab1927d_1500x1280.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="10 templo Artemis Gerasa Jordania. Una visión del templo de Ártemis" class="lazyload lazyload" data-aspectratio="1500/1280" />
                        </div>
                        <p class="slide-number">10 / 16</p>
                        <figcaption>                            
                            <h3 class="title">
		Una visión del templo de Ártemis
	</h3>
                            <div class="txt">
                                <p>La construcci&oacute;n&nbsp;del templo de &Aacute;rtemis comenz&oacute; el a&ntilde;o 150, durante el reinado de Antonino P&iacute;o. La diosa de la caza era la patrona de la ciudad y sus habitantes quisieron honrarla dedic&aacute;ndole uno de los santuarios m&aacute;s impresionantes del Pr&oacute;ximo Oriente. &nbsp;</p>

                                <p class="copy">ILUSTRACIÓN 3D: Josep Ramon Casals</p>
                            </div>
                            <div class="fgs-social mangiroshare">
                                <a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fgerasa-joya-provincia-romana-siria_13341%2f10"><i class="fa fa-facebook"></i></a>
                                <a class="twt" title="Twitter" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fgerasa-joya-provincia-romana-siria_13341%2f10" data-text="Gerasa%2c+la+joya+de+la+provincia+romana+de+Siria"><i class="fa fa-twitter"></i></a>
                                <a class="pin" title="Pinterest" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fgerasa-joya-provincia-romana-siria_13341%2f10" data-text="Gerasa%2c+la+joya+de+la+provincia+romana+de+Siria" data-image="https%3a%2f%2fwww.nationalgeographic.com.es%2fmedio%2f2018%2f10%2f22%2f10-templo-artemis-gerasa-jordania_4ab1927d_1500x1280.jpg"><i class="fa fa-pinterest"></i></a>
                                <a class="wha" title="Whatsapp" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fgerasa-joya-provincia-romana-siria_13341%2f10" data-text="Gerasa%2c+la+joya+de+la+provincia+romana+de+Siria"><i class="fa fa-phone"></i></a>
                                <a class="mai" title="Correo" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fgerasa-joya-provincia-romana-siria_13341%2f10" data-text="Gerasa%2c+la+joya+de+la+provincia+romana+de+Siria"><i class=" fa fa-envelope-o"></i></a>
                            </div>                            
                        </figcaption>
                    </figure>
                    <div id="ctl01_ctl00_phMain_phMain_ctl00_ctl12_ctl00_rpImages_ctl09_gpAd" class="slide-ad">
		
                        <!-- AD DFP Manager --><div id="div-gpt-ad-r3-sad-9"><script>var ad_r3 = {id:'div-gpt-ad-r3-sad-9', slot:'/1001866/NG/historia//d', name:'Roba Galería', initLoad:false, slotSizes:[[300,600],[300,250]], position:['r3'], customTargets:{"deep":"4"}, mapSizes:{"Name":"roba_galeria","Mappings":[{"Browser":[768,10],"Ads":[[300,600],[300,250]]},{"Browser":[0,0],"Ads":[[300,250]]}]} }; mgr.pubs.push(ad_r3);</script></div>
                        
	</div>
                
</div>
            
                <div class="slide horizontal" data-slide="10" id="slide-10">
	
                    <figure class="thumb photo">
                        <div class="photo-container">
                            <img sizes="100vw" data-srcset="/medio/2018/10/22/11-moneda-emperador-adriano-gerasa_1af6bca1_600x590.jpg 600w,/medio/2018/10/22/11-moneda-emperador-adriano-gerasa_225f064a_900x886.jpg 900w,/medio/2018/10/22/11-moneda-emperador-adriano-gerasa_185a294d_1500x1477.jpg 1500w" data-src="/medio/2018/10/22/11-moneda-emperador-adriano-gerasa_185a294d_1500x1477.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="11 moneda emperador Adriano Gerasa. El emperador Adriano" class="lazyload lazyload" data-aspectratio="1500/1477" />
                        </div>
                        <p class="slide-number">11 / 16</p>
                        <figcaption>                            
                            <h3 class="title">
		El emperador Adriano
	</h3>
                            <div class="txt">
                                <p>Adriano visit&oacute; Gerasa durante sus viajes a lo largo del Imperio. Arriba, anverso de un &aacute;ureo&nbsp;con la efigie del emperador. Museo Arqueol&oacute;gico Nacional, Madrid.&nbsp;</p>

                                <p class="copy">FOTO: ASF / Album</p>
                            </div>
                            <div class="fgs-social mangiroshare">
                                <a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fgerasa-joya-provincia-romana-siria_13341%2f11"><i class="fa fa-facebook"></i></a>
                                <a class="twt" title="Twitter" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fgerasa-joya-provincia-romana-siria_13341%2f11" data-text="Gerasa%2c+la+joya+de+la+provincia+romana+de+Siria"><i class="fa fa-twitter"></i></a>
                                <a class="pin" title="Pinterest" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fgerasa-joya-provincia-romana-siria_13341%2f11" data-text="Gerasa%2c+la+joya+de+la+provincia+romana+de+Siria" data-image="https%3a%2f%2fwww.nationalgeographic.com.es%2fmedio%2f2018%2f10%2f22%2f11-moneda-emperador-adriano-gerasa_185a294d_1500x1477.jpg"><i class="fa fa-pinterest"></i></a>
                                <a class="wha" title="Whatsapp" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fgerasa-joya-provincia-romana-siria_13341%2f11" data-text="Gerasa%2c+la+joya+de+la+provincia+romana+de+Siria"><i class="fa fa-phone"></i></a>
                                <a class="mai" title="Correo" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fgerasa-joya-provincia-romana-siria_13341%2f11" data-text="Gerasa%2c+la+joya+de+la+provincia+romana+de+Siria"><i class=" fa fa-envelope-o"></i></a>
                            </div>                            
                        </figcaption>
                    </figure>
                    
                
</div>
            
                <div class="slide horizontal" data-slide="11" id="slide-11">
	
                    <figure class="thumb photo">
                        <div class="photo-container">
                            <img sizes="100vw" data-srcset="/medio/2018/10/22/12-relieve-leones-templo-jupiter-gerasa_ad03d341_600x588.jpg 600w,/medio/2018/10/22/12-relieve-leones-templo-jupiter-gerasa_128ecde4_900x883.jpg 900w,/medio/2018/10/22/12-relieve-leones-templo-jupiter-gerasa_94a009ef_1500x1472.jpg 1500w" data-src="/medio/2018/10/22/12-relieve-leones-templo-jupiter-gerasa_94a009ef_1500x1472.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="12 relieve leones templo Jupiter Gerasa. Los leones de Júpiter" class="lazyload lazyload" data-aspectratio="1500/1472" />
                        </div>
                        <p class="slide-number">12 / 16</p>
                        <figcaption>                            
                            <h3 class="title">
		Los leones de Júpiter
	</h3>
                            <div class="txt">
                                <p>El templo de J&uacute;piter, en Gerasa, estaba decorado con algunos relieves que representan a fieros leones, como el de la imagen. Siglo II.&nbsp;</p>

                                <p class="copy">FOTO: DEA / Getty Images</p>
                            </div>
                            <div class="fgs-social mangiroshare">
                                <a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fgerasa-joya-provincia-romana-siria_13341%2f12"><i class="fa fa-facebook"></i></a>
                                <a class="twt" title="Twitter" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fgerasa-joya-provincia-romana-siria_13341%2f12" data-text="Gerasa%2c+la+joya+de+la+provincia+romana+de+Siria"><i class="fa fa-twitter"></i></a>
                                <a class="pin" title="Pinterest" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fgerasa-joya-provincia-romana-siria_13341%2f12" data-text="Gerasa%2c+la+joya+de+la+provincia+romana+de+Siria" data-image="https%3a%2f%2fwww.nationalgeographic.com.es%2fmedio%2f2018%2f10%2f22%2f12-relieve-leones-templo-jupiter-gerasa_94a009ef_1500x1472.jpg"><i class="fa fa-pinterest"></i></a>
                                <a class="wha" title="Whatsapp" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fgerasa-joya-provincia-romana-siria_13341%2f12" data-text="Gerasa%2c+la+joya+de+la+provincia+romana+de+Siria"><i class="fa fa-phone"></i></a>
                                <a class="mai" title="Correo" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fgerasa-joya-provincia-romana-siria_13341%2f12" data-text="Gerasa%2c+la+joya+de+la+provincia+romana+de+Siria"><i class=" fa fa-envelope-o"></i></a>
                            </div>                            
                        </figcaption>
                    </figure>
                    <div id="ctl01_ctl00_phMain_phMain_ctl00_ctl12_ctl00_rpImages_ctl11_gpAd" class="slide-ad">
		
                        <!-- AD DFP Manager --><div id="div-gpt-ad-r3-sad-11"><script>var ad_r3 = {id:'div-gpt-ad-r3-sad-11', slot:'/1001866/NG/historia//d', name:'Roba Galería', initLoad:false, slotSizes:[[300,600],[300,250]], position:['r3'], customTargets:{"deep":"5"}, mapSizes:{"Name":"roba_galeria","Mappings":[{"Browser":[768,10],"Ads":[[300,600],[300,250]]},{"Browser":[0,0],"Ads":[[300,250]]}]} }; mgr.pubs.push(ad_r3);</script></div>
                        
	</div>
                
</div>
            
                <div class="slide horizontal" data-slide="12" id="slide-12">
	
                    <figure class="thumb photo">
                        <div class="photo-container">
                            <img sizes="100vw" data-srcset="/medio/2018/10/22/13-inscripcion-puerta-adriano-gerasa_ce0807b8_600x400.jpg 600w,/medio/2018/10/22/13-inscripcion-puerta-adriano-gerasa_0f446315_900x600.jpg 900w,/medio/2018/10/22/13-inscripcion-puerta-adriano-gerasa_42640429_1500x1000.jpg 1500w" data-src="/medio/2018/10/22/13-inscripcion-puerta-adriano-gerasa_42640429_1500x1000.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="13 inscripcion puerta adriano Gerasa. Inscripción caída" class="lazyload lazyload" data-aspectratio="1500/1000" />
                        </div>
                        <p class="slide-number">13 / 16</p>
                        <figcaption>                            
                            <h3 class="title">
		Inscripción caída
	</h3>
                            <div class="txt">
                                <p>En la imagen, inscripci&oacute;n desprendida de la puerta de Adriano con el nombre del emperador.</p>

                                <p class="copy">FOTO: AJ Wilhelm / Getty Images</p>
                            </div>
                            <div class="fgs-social mangiroshare">
                                <a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fgerasa-joya-provincia-romana-siria_13341%2f13"><i class="fa fa-facebook"></i></a>
                                <a class="twt" title="Twitter" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fgerasa-joya-provincia-romana-siria_13341%2f13" data-text="Gerasa%2c+la+joya+de+la+provincia+romana+de+Siria"><i class="fa fa-twitter"></i></a>
                                <a class="pin" title="Pinterest" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fgerasa-joya-provincia-romana-siria_13341%2f13" data-text="Gerasa%2c+la+joya+de+la+provincia+romana+de+Siria" data-image="https%3a%2f%2fwww.nationalgeographic.com.es%2fmedio%2f2018%2f10%2f22%2f13-inscripcion-puerta-adriano-gerasa_42640429_1500x1000.jpg"><i class="fa fa-pinterest"></i></a>
                                <a class="wha" title="Whatsapp" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fgerasa-joya-provincia-romana-siria_13341%2f13" data-text="Gerasa%2c+la+joya+de+la+provincia+romana+de+Siria"><i class="fa fa-phone"></i></a>
                                <a class="mai" title="Correo" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fgerasa-joya-provincia-romana-siria_13341%2f13" data-text="Gerasa%2c+la+joya+de+la+provincia+romana+de+Siria"><i class=" fa fa-envelope-o"></i></a>
                            </div>                            
                        </figcaption>
                    </figure>
                    
                
</div>
            
                <div class="slide vertical" data-slide="13" id="slide-13">
	
                    <figure class="thumb photo">
                        <div class="photo-container">
                            <img sizes="100vw" data-srcset="/medio/2018/10/22/14-relieve-teatro-sur-gerasa_e4d9ceb8_320x480.jpg 320w,/medio/2018/10/22/14-relieve-teatro-sur-gerasa_cd0d12f8_480x720.jpg 480w,/medio/2018/10/22/14-relieve-teatro-sur-gerasa_5460f714_800x1200.jpg 800w" data-src="/medio/2018/10/22/14-relieve-teatro-sur-gerasa_5460f714_800x1200.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="14 relieve teatro sur Gerasa. Relieve de flautista" class="lazyload lazyload" data-aspectratio="800/1200" />
                        </div>
                        <p class="slide-number">14 / 16</p>
                        <figcaption>                            
                            <h3 class="title">
		Relieve de flautista
	</h3>
                            <div class="txt">
                                <p>Una joven tocadora de flauta se muestra en un relieve del teatro sur de Gerasa.</p>

                                <p class="copy">FOTO: Ivan Vdovin / AGE Fotostock</p>
                            </div>
                            <div class="fgs-social mangiroshare">
                                <a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fgerasa-joya-provincia-romana-siria_13341%2f14"><i class="fa fa-facebook"></i></a>
                                <a class="twt" title="Twitter" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fgerasa-joya-provincia-romana-siria_13341%2f14" data-text="Gerasa%2c+la+joya+de+la+provincia+romana+de+Siria"><i class="fa fa-twitter"></i></a>
                                <a class="pin" title="Pinterest" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fgerasa-joya-provincia-romana-siria_13341%2f14" data-text="Gerasa%2c+la+joya+de+la+provincia+romana+de+Siria" data-image="https%3a%2f%2fwww.nationalgeographic.com.es%2fmedio%2f2018%2f10%2f22%2f14-relieve-teatro-sur-gerasa_5460f714_800x1200.jpg"><i class="fa fa-pinterest"></i></a>
                                <a class="wha" title="Whatsapp" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fgerasa-joya-provincia-romana-siria_13341%2f14" data-text="Gerasa%2c+la+joya+de+la+provincia+romana+de+Siria"><i class="fa fa-phone"></i></a>
                                <a class="mai" title="Correo" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fgerasa-joya-provincia-romana-siria_13341%2f14" data-text="Gerasa%2c+la+joya+de+la+provincia+romana+de+Siria"><i class=" fa fa-envelope-o"></i></a>
                            </div>                            
                        </figcaption>
                    </figure>
                    <div id="ctl01_ctl00_phMain_phMain_ctl00_ctl12_ctl00_rpImages_ctl13_gpAd" class="slide-ad">
		
                        <!-- AD DFP Manager --><div id="div-gpt-ad-r3-sad-13"><script>var ad_r3 = {id:'div-gpt-ad-r3-sad-13', slot:'/1001866/NG/historia//d', name:'Roba Galería', initLoad:false, slotSizes:[[300,600],[300,250]], position:['r3'], customTargets:{"deep":"6"}, mapSizes:{"Name":"roba_galeria","Mappings":[{"Browser":[768,10],"Ads":[[300,600],[300,250]]},{"Browser":[0,0],"Ads":[[300,250]]}]} }; mgr.pubs.push(ad_r3);</script></div>
                        
	</div>
                
</div>
            
                <div class="slide horizontal" data-slide="14" id="slide-14">
	
                    <figure class="thumb photo">
                        <div class="photo-container">
                            <img sizes="100vw" data-srcset="/medio/2018/10/22/16-capitel-corintio-templo-artemis-gerasa_4ac24050_600x398.jpg 600w,/medio/2018/10/22/16-capitel-corintio-templo-artemis-gerasa_12f83779_900x597.jpg 900w,/medio/2018/10/22/16-capitel-corintio-templo-artemis-gerasa_f4ff4013_1500x996.jpg 1500w" data-src="/medio/2018/10/22/16-capitel-corintio-templo-artemis-gerasa_f4ff4013_1500x996.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="16 capitel corintio templo Artemis Gerasa. Capitel corintio" class="lazyload lazyload" data-aspectratio="1500/996" />
                        </div>
                        <p class="slide-number">15 / 16</p>
                        <figcaption>                            
                            <h3 class="title">
		Capitel corintio
	</h3>
                            <div class="txt">
                                <p>Todas las columnas del templo de &Aacute;rtemis&nbsp;eran corintias, decoradas con hojas de acanto, como la de la imagen, una de las once que a&uacute;n siguen en pie. No ha quedado constancia&nbsp;de su policrom&iacute;a, pero es probable que estuvieran pintadas en dos colores.&nbsp;</p>

                                <p class="copy">FOTO: Alamy / ACI</p>
                            </div>
                            <div class="fgs-social mangiroshare">
                                <a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fgerasa-joya-provincia-romana-siria_13341%2f15"><i class="fa fa-facebook"></i></a>
                                <a class="twt" title="Twitter" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fgerasa-joya-provincia-romana-siria_13341%2f15" data-text="Gerasa%2c+la+joya+de+la+provincia+romana+de+Siria"><i class="fa fa-twitter"></i></a>
                                <a class="pin" title="Pinterest" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fgerasa-joya-provincia-romana-siria_13341%2f15" data-text="Gerasa%2c+la+joya+de+la+provincia+romana+de+Siria" data-image="https%3a%2f%2fwww.nationalgeographic.com.es%2fmedio%2f2018%2f10%2f22%2f16-capitel-corintio-templo-artemis-gerasa_f4ff4013_1500x996.jpg"><i class="fa fa-pinterest"></i></a>
                                <a class="wha" title="Whatsapp" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fgerasa-joya-provincia-romana-siria_13341%2f15" data-text="Gerasa%2c+la+joya+de+la+provincia+romana+de+Siria"><i class="fa fa-phone"></i></a>
                                <a class="mai" title="Correo" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fgerasa-joya-provincia-romana-siria_13341%2f15" data-text="Gerasa%2c+la+joya+de+la+provincia+romana+de+Siria"><i class=" fa fa-envelope-o"></i></a>
                            </div>                            
                        </figcaption>
                    </figure>
                    
                
</div>
            
                <div class="slide horizontal" data-slide="15" id="slide-15">
	
                    <figure class="thumb photo">
                        <div class="photo-container">
                            <img sizes="100vw" data-srcset="/medio/2018/10/22/17-mapa-gerasa-jordania-siria_784cf378_600x517.jpg 600w,/medio/2018/10/22/17-mapa-gerasa-jordania-siria_abad2dd5_900x775.jpg 900w,/medio/2018/10/22/17-mapa-gerasa-jordania-siria_b9fc673f_1500x1293.jpg 1500w" data-src="/medio/2018/10/22/17-mapa-gerasa-jordania-siria_b9fc673f_1500x1293.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="17 mapa Gerasa Jordania Siria. Mapa del Próximo Oriente" class="lazyload lazyload" data-aspectratio="1500/1293" />
                        </div>
                        <p class="slide-number">16 / 16</p>
                        <figcaption>                            
                            <h3 class="title">
		Mapa del Próximo Oriente
	</h3>
                            <div class="txt">
                                <p>Mapa de localizaci&oacute;n de Gerasa en la regi&oacute;n.</p>

                                <p class="copy">CARTOGRAFÍA: Eosgis.com</p>
                            </div>
                            <div class="fgs-social mangiroshare">
                                <a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fgerasa-joya-provincia-romana-siria_13341%2f16"><i class="fa fa-facebook"></i></a>
                                <a class="twt" title="Twitter" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fgerasa-joya-provincia-romana-siria_13341%2f16" data-text="Gerasa%2c+la+joya+de+la+provincia+romana+de+Siria"><i class="fa fa-twitter"></i></a>
                                <a class="pin" title="Pinterest" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fgerasa-joya-provincia-romana-siria_13341%2f16" data-text="Gerasa%2c+la+joya+de+la+provincia+romana+de+Siria" data-image="https%3a%2f%2fwww.nationalgeographic.com.es%2fmedio%2f2018%2f10%2f22%2f17-mapa-gerasa-jordania-siria_b9fc673f_1500x1293.jpg"><i class="fa fa-pinterest"></i></a>
                                <a class="wha" title="Whatsapp" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fgerasa-joya-provincia-romana-siria_13341%2f16" data-text="Gerasa%2c+la+joya+de+la+provincia+romana+de+Siria"><i class="fa fa-phone"></i></a>
                                <a class="mai" title="Correo" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fgerasa-joya-provincia-romana-siria_13341%2f16" data-text="Gerasa%2c+la+joya+de+la+provincia+romana+de+Siria"><i class=" fa fa-envelope-o"></i></a>
                            </div>                            
                        </figcaption>
                    </figure>
                    <div id="ctl01_ctl00_phMain_phMain_ctl00_ctl12_ctl00_rpImages_ctl15_gpAd" class="slide-ad">
		
                        <!-- AD DFP Manager --><div id="div-gpt-ad-r3-sad-15"><script>var ad_r3 = {id:'div-gpt-ad-r3-sad-15', slot:'/1001866/NG/historia//d', name:'Roba Galería', initLoad:false, slotSizes:[[300,600],[300,250]], position:['r3'], customTargets:{"deep":"7"}, mapSizes:{"Name":"roba_galeria","Mappings":[{"Browser":[768,10],"Ads":[[300,600],[300,250]]},{"Browser":[0,0],"Ads":[[300,250]]}]} }; mgr.pubs.push(ad_r3);</script></div>
                        
	</div>
                
</div>
            
        
    </div>
    
</div>
    </div>
    <div id="anclaTexto"></div>
    <div class="entry-content ng-container-text" id="article-text">
        
        
<div class="txt">
    
    
    <p style="display: none;"><img id="ctl01_ctl00_phMain_phMain_ctl00_ctl14_ctl01_imgContent" src="/medio/2018/10/22/02-mosaico-gerasa-jordania_84d87cbc_800x800.jpg" alt="02 mosaico Gerasa Jordania" style="border-width:0px;" /></p>


    <aside class="add300x250 publi-interior-top ad-inline">
        <!-- Anuncio mobile top -->
        <div class="creatividad">
            <!-- AD DFP Manager --><div id="div-gpt-ad-r2"><script>var ad_r2 = {id:'div-gpt-ad-r2', slot:'/1001866/NG/historia//d', name:'Roba Inferior', initLoad:false, slotSizes:[[300,600],[300,250]], position:['r2'], customTargets:{}, mapSizes:{"Name":"roba_250","Mappings":[{"Browser":[0,0],"Ads":[[300,250]]}]} }; mgr.pubs.push(ad_r2);</script></div>
        </div>
        <!-- End Anuncio mobile top -->
    </aside>
    
<h2 class="article-title-gallery">
	Gerasa, la joya de la provincia romana de Siria
</h2>    
    <p><strong>Existe en Jordania un camino que tiene m&aacute;s de 4.000 a&ntilde;os.</strong> Una ruta ya mencionada en el Antiguo Testamento, pero cuya existencia puede remontarse a la Edad del Bronce. <strong>Recibe el nombre de Camino del Rey,</strong> no porque se atribuya su trazado a un monarca concreto, sino en atenci&oacute;n a su antig&uuml;edad e importancia. <strong>Este camino conectaba el golfo de Aqaba, en el mar Rojo, con Damasco, en Siria, atravesando de sur a norte la regi&oacute;n de Transjordania.</strong> Esta zona ten&iacute;a un inter&eacute;s limitado. Las tierras al este del valle del Jord&aacute;n y del mar Muerto estaban formadas por una anodina sucesi&oacute;n de mesetas boscosas que daban paso a un inmenso desierto. Ning&uacute;n gran imperio hab&iacute;a surgido all&iacute;.</p>

<p>Con una orograf&iacute;a accidentada y escasa disponibilidad de agua dulce, <strong>Transjordania ofrec&iacute;a poco espacio para la agricultura.</strong> Pero, aunque era pobre en recursos, su ubicaci&oacute;n, en el coraz&oacute;n de una extraordinaria encrucijada de caminos, la convert&iacute;a en una presa deseada. <strong>Al este se extend&iacute;a <a href="https://www.nationalgeographic.com.es/historia/grandes-reportajes/las-primeras-ciudades_6679">Mesopotamia</a>; al suroeste, el valle del <a href="https://www.nationalgeographic.com.es/historia/grandes-reportajes/el-nilo-rio-sagrado-de-egipto_6820">Nilo</a>, y al sur, la pen&iacute;nsula ar&aacute;biga,</strong> recorrida por las caravanas de los nabateos, cargadas de incienso del Yemen, perlas del mar Rojo y especias de la India. Las v&iacute;as que un&iacute;an estos tres territorios atravesaban la accidentada orograf&iacute;a de Siria-Palestina, y una de las mejores rutas para hacerlo era siguiendo el viejo Camino del Rey.</p>

<p>A comienzos de la Edad del Hierro, en torno al siglo IX a.C., <strong>Transjordania estaba habitada por peque&ntilde;os reinos tribales de car&aacute;cter ganadero</strong> como los amonitas o los moabitas, mencionados con frecuencia en la <a href="https://www.nationalgeographic.com.es/historia/grandes-reportajes/israel-en-el-exilio-el-destierro-de-babilonia_6819">Biblia</a> hebrea. Sin embargo, toda la regi&oacute;n estaba a punto de experimentar profundas transformaciones. Por un lado, <strong>la actividad caravanera se increment&oacute; gracias a la domesticaci&oacute;n del camello.</strong> Los se&ntilde;ores del desierto, los nabateos, comenzaron a expandirse cada vez m&aacute;s al norte, y una de sus capitales, Petra, se alzaba junto al Camino del Rey. Por otro, <strong>a finales del siglo IV a.C., el Pr&oacute;ximo Oriente se integr&oacute; en el imperio del rey macedonio Alejandro Magno,</strong> y tras la muerte de &eacute;ste, en 323 a.C., qued&oacute; dividido entre sus generales.</p>


<section class="related-article-content relacionado">
    <a href="/historia/grandes-reportajes/petra-la-esplendida-capital-de-los-nabateos_6646" class="rel">
        <article class="article">
            <figure class="thumb pull-left">
                <img data-src="/medio/2018/02/27/aa396407__800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Petra, la espléndida capital de los nabateos" class="imagenRelacionado lazyload" />
            </figure>
            <div class="relacionadoTxt icon-arrow-right">
                <p class="info">Más información</p>
                <div class="title-relacionado">
                    <h3 class="title trans-background-yellow">
	Petra, la espléndida capital de los nabateos
</h3>
                </div>
                <div class="numFotos">
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <div class="txt-relacionado">
	<p>6</p> Fotografías
</div>
                </div>
            </div>   
        </article>
    </a>
</section>

<h3>El or&iacute;gen m&iacute;tico de Gerasa</h3>

<p><strong>Transjordania se convirti&oacute; en un territorio en disputa entre el <a href="https://www.nationalgeographic.com.es/historia/grandes-reportajes/ptolomeo-i_7375">Egipto ptolemaico</a> y el Imperio sel&eacute;ucida, </strong>gobernados ambos por descendientes de nobles macedonios. Durante doscientos a&ntilde;os, la cultura griega se extendi&oacute; por la regi&oacute;n, mezcl&aacute;ndose con las tradiciones semitas y el idioma arameo, y propiciando el comienzo de una &eacute;poca brillante: el helenismo. As&iacute;, <strong>los viejos reinos amonitas y moabitas dejaron paso a un ramillete de pr&oacute;speras ciudades-estado</strong> de car&aacute;cter comercial y cultura helen&iacute;stica, una f&oacute;rmula que se adaptaba mejor a la accidentada geograf&iacute;a de la zona y al creciente flujo caravanero. <strong>Una de estas ciudades fue Gerasa.</strong></p>

<p>A sus moradores les gustaba contar una historia curiosa sobre el nombre de su ciudad. <strong>Aseguraban, con orgullo, que el top&oacute;nimo Gerasa se deb&iacute;a a que sus primeros habitantes fueron veteranos, <em>gerasmenos</em>, de las campa&ntilde;as de Alejandro.</strong> Soldados valerosos que, tras haber combatido contra los persas, hab&iacute;an recibido como recompensa una parcela de tierra en las colinas que separaban el valle del Jord&aacute;n del desierto. Esta historia era seguramente falsa y, como tantos heroicos relatos fundacionales, estaba destinada a aumentar el prestigio de la localidad.</p>


<section class="related-article-content relacionado">
    <a href="/historia/grandes-reportajes/alejandro-magno-y-la-conquista-del-nuevo-mundo_7634" class="rel">
        <article class="article">
            <figure class="thumb pull-left">
                <img data-src="/medio/2018/02/27/el-mosaico-de-issos__800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Alejandro Magno y la conquista del nuevo mundo" class="imagenRelacionado lazyload" />
            </figure>
            <div class="relacionadoTxt icon-arrow-right">
                <p class="info">Más información</p>
                <div class="title-relacionado">
                    <h3 class="title trans-background-yellow">
	Alejandro Magno y la conquista del nuevo mundo
</h3>
                </div>
                <div class="numFotos">
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <div class="txt-relacionado">
	<p>6</p> Fotografías
</div>
                </div>
            </div>   
        </article>
    </a>
</section>

<blockquote>
<p>Los habitantes de Gerasa dec&iacute;an que la ciudad fue fundada por veteranos del ej&eacute;rcito de Alejandro Magno</p>
</blockquote>

<p><strong>El nombre original de la ciudad no parece haber sido Gerasa (un top&oacute;nimo semita), sino <em>Antiochia ad Chrysorrhoam</em> (Antioqu&iacute;a junto al r&iacute;o de oro),</strong> lo que har&iacute;a remontar su fundaci&oacute;n a alg&uacute;n rey sel&eacute;ucida, tal vez <strong>Ant&iacute;oco IV</strong> (175- 164 a.C.). &Eacute;sta se enmarc&oacute; seguramente en un contexto de <strong>disputa territorial con Egipto, </strong>y<strong> los colonos griegos se fusionar&iacute;an con la poblaci&oacute;n local</strong> de un asentamiento habitado desde el Neol&iacute;tico. Esta primera Gerasa, amurallada y en una colina junto al r&iacute;o, comenz&oacute; a desarrollarse con rapidez.</p>

<p>Al igual que el resto de las nuevas ciudades-estado de Transjordania, <strong>Gerasa era una entidad pol&iacute;tica independiente, celosa de su autonom&iacute;a.</strong> Probablemente manten&iacute;a estrechos v&iacute;nculos con otras localidades de la regi&oacute;n, como Filadelfia (la actual Am&aacute;n), que confi&oacute; al templo de J&uacute;piter en Gerasa la custodia de su propio tesoro municipal. <strong>Tambi&eacute;n era un destacado centro comercial y contaba con una poblaci&oacute;n multi&eacute;tnica:</strong> colonos griegos, ind&iacute;genas arameos y comerciantes nabateos se mezclaban con mercaderes de procedencia m&aacute;s ex&oacute;tica, como persas, partos e incluso indios. Aparentemente, <strong>estas localidades pertenec&iacute;an al &aacute;mbito helen&iacute;stico:</strong> muchas hab&iacute;an sido fundadas (o as&iacute; lo pretend&iacute;an) por Alejandro o alguno de sus sucesores; <strong>el griego y el arameo se empleaban como lenguas comunes, </strong>y los monumentos se constru&iacute;an seg&uacute;n modelos griegos. Sus j&oacute;venes adinerados deb&iacute;an de frecuentar el gimnasio y el <em>ephebeion</em>, instituciones destinadas a la educaci&oacute;n f&iacute;sica y moral de los muchachos, mientras sus padres exhib&iacute;an su riqueza en las primeras filas del teatro. Pero un examen m&aacute;s atento revela la <strong>pervivencia de algunas viejas costumbres sem&iacute;ticas.</strong> En las inscripciones, nombres griegos se mezclaban con semitas. Para horror de los m&aacute;s helenizados, la circuncisi&oacute;n segu&iacute;a siendo una pr&aacute;ctica habitual, y bajo las pomposas dedicatorias a divinidades helenas <strong>perviv&iacute;a el culto a antiguos dioses sem&iacute;ticos.</strong></p>

<blockquote>
<p>En Gerasa conviv&iacute;an las antiguas tradiciones semitas con las nuevas de influencia helen&iacute;stica</p>
</blockquote>

<h3>Nace la Dec&aacute;polis</h3>

<p><strong>El Imperio sel&eacute;ucida desapareci&oacute; en el siglo I a.C., y sus viejos dominios en Siria-Palestina acabaron en manos de la <a href="https://www.nationalgeographic.com.es/historia/grandes-reportajes/tarquinio_8358">Rep&uacute;blica</a> de Roma</strong>. Pompeyo, el general que hab&iacute;a llevado a cabo la conquista, reorganiz&oacute; pol&iacute;ticamente toda la regi&oacute;n y en 63 a.C. <strong>agrup&oacute; a las ciudades del extremo norte del Camino del Rey</strong> en una liga dependiente de la provincia de Siria y administrada por un prefecto romano. <strong>La coalici&oacute;n recibi&oacute; el nombre de Dec&aacute;polis</strong> (diez ciudades). Curiosamente, Plinio el Viejo advert&iacute;a en su <em>Historia natural </em>de que a pesar del nombre <strong>no hab&iacute;a acuerdo ni sobre el n&uacute;mero ni sobre las ciudades que integraban la liga.</strong> Plinio determin&oacute; que la Dec&aacute;polis comenzaba en Damasco y terminaba en Filadelfia (llamada as&iacute; en honor del rey egipcio Ptolomeo Filadelfo), incorporando ciudades como Escit&oacute;polis (al oeste del Jord&aacute;n), Gadara, Hipo, Dion, Pela, C&aacute;nata, R&aacute;fana y, por supuesto, Gerasa.</p>


<section class="related-article-content relacionado">
    <a href="/historia/grandes-reportajes/pompeyo-magno-historia-fracaso_12363" class="rel">
        <article class="article">
            <figure class="thumb pull-left">
                <img data-src="/medio/2018/02/27/pompeyo-magno-decapitacion_7a4233ad_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Pompeyo Magno, historia de un fracaso" class="imagenRelacionado lazyload" />
            </figure>
            <div class="relacionadoTxt icon-arrow-right">
                <p class="info">Más información</p>
                <div class="title-relacionado">
                    <h3 class="title trans-background-yellow">
	Pompeyo Magno, historia de un fracaso
</h3>
                </div>
                <div class="numFotos">
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <div class="txt-relacionado">
	<p>12</p> Fotografías
</div>
                </div>
            </div>   
        </article>
    </a>
</section>

<h3>Para saber m&aacute;s</h3>

<p><em>Gerasa</em>. Colecci&oacute;n Arqueolog&iacute;a. National Geographic. RBA Coleccionables, Barcelona, 2017.</p>

    <aside class="add300x600 publi-interior-bot ad-inline">
        <!-- Anuncio mobile inf -->
        <div class="creatividad">
            <!-- AD DFP Manager --><div id="div-gpt-ad-r4"><script>var ad_r4 = {id:'div-gpt-ad-r4', slot:'/1001866/NG/historia//d', name:'Roba Medio', initLoad:false, slotSizes:[[300,600],[300,250]], position:['r4'], customTargets:{}, mapSizes:{"Name":"roba_600","Mappings":[{"Browser":[0,0],"Ads":[[300,600]]}]} }; mgr.pubs.push(ad_r4);</script></div>
        </div>
        <!-- End Anuncio mobile inf -->
    </aside>
</div>

        <div class="tagsFooter">
            
<!-- START: tags-rel  -->
    <div class="c-taks">
	                        
                
                        <a href="/destinos/jordania">
                            <p>Jordania</p>                            
                        </a>
                    
                        <a href="/temas/antigua-roma">
                            <p>Antigua Roma</p>                            
                        </a>
                    
                        <a href="/temas/arqueologia">
                            <p>Arqueología</p>                            
                        </a>
                    
                        <a href="/temas/proximo-oriente">
                            <p>Próximo oriente</p>                            
                        </a>
                    
    
</div>
<!-- END: tags-rel   -->
        </div>
        
<!-- START:toolbar -->
<div class="toolbar mangiroshare">
    <p>Compártelo</p>
    <ul>
        <li class="button-share-cercle face">
            <a class="icon-facebook fck button mangirotrack" title="Facebook" data-trackcat="Facebook" data-trackact="comparte" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fgerasa-joya-provincia-romana-siria_13341">
                <i class="fa fa-facebook"></i>
                <span></span>
            </a>
        </li>
        <li class="button-share-cercle twit">
            <a class="icon-twitter twt button mangirotrack" title="Twitter" data-trackcat="Twitter" data-trackact="comparte" data-text="Gerasa%2c+la+joya+de+la+provincia+romana+de+Siria" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fgerasa-joya-provincia-romana-siria_13341">
                <i class="fa fa-twitter"></i>
                <span></span>
            </a>
        </li>
    </ul>
    <a title="Flipboard" class="fbd button mangirotrack" data-text="Gerasa%2c+la+joya+de+la+provincia+romana+de+Siria" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fgerasa-joya-provincia-romana-siria_13341" data-trackcat="Flipboard" data-trackact="comparte" style="display: none;"></a>
</div>
<!-- END:toolbar -->


    </div>
    
    <div id="contentFullImg" class="contentFullImg" style="display:none">
	    <div class="butClose" onclick="closecontentFullImg()">
		    <div class="butCloseIns"></div>
	    </div>
	    <img id="imgFull" class="imgFull">
    </div>
    <!-- END : detail -->
</article>
<aside class="entry-footer ng-container">
    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
	
    <!-- START: subscribe-mgz -->
    <aside class="box-row mgz-subscription">
        <a href="https://tienda.rbarevistas.com/suscripcion-anual-historia-national-geographic-33d-agenda-bolsa-1675.html?utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_content=widget_sus_article_hngm&amp;ng=1" target="_blank">
            <div class="head">
                <p class="supertitle">Viaja Explora Descubre</p><p class="title">Suscríbete</p>
            </div>
            <div class="content">
                <figure class="thumb">
                    <img data-src="/medio/2018/09/28/portada-hngm-octubre-18_40a4d26d_180x238.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="portada hngm octubre 18" class="lazyload" />
                </figure>
                <div class="txt">
                    <div class="theborder">
                        <p class="promo"><span>12</span> NÚMEROS</p><p class="price">39,95€</p>
                    </div>
                    <p><strong>REGALOS EXCLUSIVOS </strong> CON TU SUSCRIPCI&Oacute;N</p>

                </div>
            </div>
            <div class="foot">
                <p>Quiero saber más</p>
            </div>
        </a>
    </aside>
    <!-- END : subscribe-mgz -->

</div>
    <!-- START: noticias-rel -->
    <section class="article-related">
        <header class="section-header">
            <p class="section-title">Relacionadas</p>
        </header>
        <div class="section-list">
            
<!-- START: article -->
<article class="article common">
    

<figure class="thumb photo">
    <a href="/historia/grandes-reportajes/bayas-ciudad-sumergida-golfo-napoles_12848" title="Bayas, la ciudad sumergida en el golfo de Nápoles"><img sizes="100vw" data-srcset="/medio/2018/07/17/01-arqueologo-submarino-villa-pisones-bayas_5e395b24_480x480.jpg 480w,/medio/2018/07/17/01-arqueologo-submarino-villa-pisones-bayas_5e395b24_800x800.jpg 800w" data-src="/medio/2018/07/17/01-arqueologo-submarino-villa-pisones-bayas_5e395b24_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Bayas, la ciudad sumergida en el golfo de Nápoles" class="lazyload" data-aspectratio="800/800" /></a>
    
    
    
</figure>
    <a href="/historia/grandes-reportajes/bayas-ciudad-sumergida-golfo-napoles_12848" class="lnkAllText"><div class="txt">
	
                
                <p class="category">Grandes reportajes</p>
                <h3 class="title">
		La ciudad sumergida
	</h3>
                
                
                
        
                <div class="article-photos">
		
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <span>5 FOTOGRAFÍAS</span>
                
	</div>
        
</div></a>
</article>

<!-- END: article -->
<!-- START: article -->
<article class="article common">
    

<figure class="thumb photo">
    <a href="/historia/actualidad/hallazgo-roma-tumba-atleta-sepultura-intacta-epoca-republicana_12782" title="Hallazgo en Roma: la Tumba del Atleta, una sepultura intacta de época republicana"><img sizes="100vw" data-srcset="/medio/2018/06/04/tumbadelatleta6_cce46bb7_480x480.JPG 480w,/medio/2018/06/04/tumbadelatleta6_cce46bb7_800x800.JPG 800w" data-src="/medio/2018/06/04/tumbadelatleta6_cce46bb7_800x800.JPG" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Hallazgo en Roma: la Tumba del Atleta, una sepultura intacta de época republicana" class="lazyload" data-aspectratio="800/800" /></a>
    
    
    
</figure>
    <a href="/historia/actualidad/hallazgo-roma-tumba-atleta-sepultura-intacta-epoca-republicana_12782" class="lnkAllText"><div class="txt">
	
                
                <p class="category">Actualidad</p>
                <h3 class="title">
		La Tumba del Atleta, nuevo hallazgo en Roma
	</h3>
                
                
                
        
                <div class="article-photos">
		
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <span>10 FOTOGRAFÍAS</span>
                
	</div>
        
</div></a>
</article>

<!-- END: article -->
<!-- START: article -->
<article class="article common">
    

<figure class="thumb photo">
    <a href="/historia/actualidad/ciudad-perdida-los-apostoles-jesus-podria-haber-sido-descubierta-israel_11825" title="La ciudad perdida de los apóstoles de Jesús podría haber sido descubierta en Israel"><img sizes="100vw" data-srcset="/medio/2018/02/27/julias2_13f1b135_480x480.JPG 480w,/medio/2018/02/27/julias2_13f1b135_800x800.JPG 800w" data-src="/medio/2018/02/27/julias2_13f1b135_800x800.JPG" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="La ciudad perdida de los apóstoles de Jesús podría haber sido descubierta en Israel" class="lazyload" data-aspectratio="800/800" /></a>
    
    
    
</figure>
    <a href="/historia/actualidad/ciudad-perdida-los-apostoles-jesus-podria-haber-sido-descubierta-israel_11825" class="lnkAllText"><div class="txt">
	
                
                <p class="category">Actualidad</p>
                <h3 class="title">
		¿Es esta la ciudad perdida de los apóstoles de Jesús?
	</h3>
                
                
                
        
                <div class="article-photos">
		
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <span>4 FOTOGRAFÍAS</span>
                
	</div>
        
</div></a>
</article>

<!-- END: article -->
<!-- START: article -->
<article class="article common">
    

<figure class="thumb photo">
    <a href="/historia/actualidad/hallazgos-arqueologicos-2016_10984" title="Los 10 hallazgos arqueológicos más importantes de 2016"><img sizes="100vw" data-srcset="/medio/2018/02/27/figurillaneolitica__480x480.JPG 480w,/medio/2018/02/27/figurillaneolitica__800x800.JPG 800w" data-src="/medio/2018/02/27/figurillaneolitica__800x800.JPG" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Los 10 hallazgos arqueológicos más importantes de 2016" class="lazyload" data-aspectratio="800/800" /></a>
    
    
    
</figure>
    <a href="/historia/actualidad/hallazgos-arqueologicos-2016_10984" class="lnkAllText"><div class="txt">
	
                
                <p class="category">Actualidad</p>
                <h3 class="title">
		Los 10 hallazgos arqueológicos más importantes de 2016
	</h3>
                
                
                
        
                <div class="article-photos">
		
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <span>10 FOTOGRAFÍAS</span>
                
	</div>
        
</div></a>
</article>

<!-- END: article -->
        </div>
    </section>
    <!-- END: noticias-rel -->

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
	
    <aside class=" add990x90">
        <div class="creatividad">
            <!-- AD DFP Manager --><div id="div-gpt-ad-m2"><script>var ad_m2 = {id:'div-gpt-ad-m2', slot:'/1001866/NG/historia//d', name:'Megabanner inferior', initLoad:false, slotSizes:[[970,90]], position:['m2'], customTargets:{}, mapSizes:{"Name":"megabanner_bottom_mapping","Mappings":[{"Browser":[1020,10],"Ads":[[970,250],[980,90],[728,90]]},{"Browser":[768,10],"Ads":[[728,90],[300,250]]},{"Browser":[0,0],"Ads":[[300,250]]}]} }; mgr.pubs.push(ad_m2);</script></div>
        </div>
    </aside>

</div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
	
    <div class="box-row flex">
		
        <!-- START: lo-mas-visto -->
        <div class="lo-mas-visto" id="gpLoMas">
			
            <h2 class="lmv-title">
				LO MÁS VISTO
			</h2>
            <div class="content">
		        
<!-- START: article -->
<article class="article common pos-0">
    

<figure class="thumb photo">
    <a href="/historia/actualidad/chan-chan-peru-idolos-madera-apariencia-tetrica-e-impresionantes-relieves_13350" title="Chan Chan, Perú: ídolos de madera de apariencia tétrica e impresionantes relieves"><img sizes="100vw" data-srcset="/medio/2018/10/23/chanchan5_1156d031_480x480.jpg 480w,/medio/2018/10/23/chanchan5_55b10957_800x800.jpg 800w" data-src="/medio/2018/10/23/chanchan5_55b10957_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Chan Chan, Perú: ídolos de madera de apariencia tétrica e impresionantes relieves" class="lazyload" data-aspectratio="800/800" /></a>
    
    
    
</figure>
    <a href="/historia/actualidad/chan-chan-peru-idolos-madera-apariencia-tetrica-e-impresionantes-relieves_13350" class="lnkAllText"><div class="txt">
				
                
                <p class="category">Actualidad</p>
                <h3 class="title">
					Tétrica sorpresa en Chan Chan
				</h3>
                
                
                
        
                <div class="article-photos">
					
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <span>10 FOTOGRAFÍAS</span>
                
				</div>
        
			</div></a>
</article>

<!-- END: article -->
<!-- START: article -->
<article class="article common pos-1">
    

<figure class="thumb photo">
    <a href="/historia/actualidad/detectan-restos-barco-funerario-vikingo-noruega_13338" title="Detectan los restos de un barco funerario vikingo en Noruega"><img sizes="100vw" data-srcset="/medio/2018/10/18/barcovikingo1_774537db_480x480.jpg 480w,/medio/2018/10/18/barcovikingo1_3e5a94f2_800x800.jpg 800w" data-src="/medio/2018/10/18/barcovikingo1_3e5a94f2_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Detectan los restos de un barco funerario vikingo en Noruega" class="lazyload" data-aspectratio="800/800" /></a>
    
    
    
</figure>
    <a href="/historia/actualidad/detectan-restos-barco-funerario-vikingo-noruega_13338" class="lnkAllText"><div class="txt">
				
                
                <p class="category">Actualidad</p>
                <h3 class="title">
					Los fabulosos restos de un barco vikingo
				</h3>
                
                
                
        
                <div class="article-photos">
					
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <span>5 FOTOGRAFÍAS</span>
                
				</div>
        
			</div></a>
</article>

<!-- END: article -->
<!-- START: article -->
<article class="article common pos-2">
    

<figure class="thumb photo">
    <a href="/historia/actualidad/ya-son-58-barcos-naufragados-hallados-archipielago-griego-fourni_13358" title="Ya son 58 los barcos naufragados hallados en el archipiélago griego de Fourni"><img sizes="100vw" data-srcset="/medio/2018/10/23/fourni3_03693335_480x480.jpg 480w,/medio/2018/10/23/fourni3_a156aa13_800x800.jpg 800w" data-src="/medio/2018/10/23/fourni3_a156aa13_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Ya son 58 los barcos naufragados hallados en el archipiélago griego de Fourni" class="lazyload" data-aspectratio="800/800" /></a>
    
    
    
</figure>
    <a href="/historia/actualidad/ya-son-58-barcos-naufragados-hallados-archipielago-griego-fourni_13358" class="lnkAllText"><div class="txt">
				
                
                <p class="category">Actualidad</p>
                <h3 class="title">
					¡58 barcos antiguos naufragados!
				</h3>
                
                
                
        
                <div class="article-photos">
					
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <span>6 FOTOGRAFÍAS</span>
                
				</div>
        
			</div></a>
</article>

<!-- END: article -->
<!-- START: article -->
<article class="article common pos-3">
    

<figure class="thumb photo">
    <a href="/historia/actualidad/podio-que-uso-faraon-ramses-ii-durante-celebracion-heb-sed_13375" title="El podio que usó el faraón Ramsés II durante la celebración del Heb Sed"><img sizes="100vw" data-srcset="/medio/2018/10/26/ramses1_fd315a66_480x480.jpg 480w,/medio/2018/10/26/ramses1_46d05103_800x800.jpg 800w" data-src="/medio/2018/10/26/ramses1_46d05103_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="El podio que usó el faraón Ramsés II durante la celebración del Heb Sed" class="lazyload" data-aspectratio="800/800" /></a>
    
    
    
</figure>
    <a href="/historia/actualidad/podio-que-uso-faraon-ramses-ii-durante-celebracion-heb-sed_13375" class="lnkAllText"><div class="txt">
				
                
                <p class="category">Actualidad</p>
                <h3 class="title">
					El podio de Ramsés II
				</h3>
                
                
                
        
                <div class="article-photos">
					
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <span>4 FOTOGRAFÍAS</span>
                
				</div>
        
			</div></a>
</article>

<!-- END: article -->
            </div>
            <span class="lmv-footer">VER 3 MÁS</span>
        
		</div>
        <!-- END: lo-mas-visto -->
    
	</div>

</div>
</aside>

<div class="sticky-mobile hidden-sm hidden-md hidden-lg hidden-xl">
    
	
<div class="article-share mangiroshare close">
    <div class="b-share-open">
        <a class="fck button mangirotrack" title="Facebook" data-trackcat="Facebook" data-trackact="comparte" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fgerasa-joya-provincia-romana-siria_13341">
            <img class="b-share-face" src="../../../Content/skins/ng2018/img/ic-facebook.svg" alt="Facebook" />
        </a> 
        <a class="twt button mangirotrack" title="Twitter" data-trackcat="Twitter" data-trackact="comparte" data-text="Gerasa%2c+la+joya+de+la+provincia+romana+de+Siria" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fgerasa-joya-provincia-romana-siria_13341">
            <img class="b-share-twit" src="../../../Content/skins/ng2018/img/ic-twitter.svg" alt="Twitter" />
        </a>
        <a class="wha whatsapp icomoon mangirotrack" title="Whatsapp" data-trackcat="Whatsapp" data-trackact="comparte" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fgerasa-joya-provincia-romana-siria_13341" data-text="Gerasa%2c+la+joya+de+la+provincia+romana+de+Siria">
            <img class="b-share-whats" src="../../../Content/skins/ng2018/img/ic-whatsapp.svg" alt="Whatsapp" />
        </a>
        <img class="b-share-mbl" src="../../../Content/skins/ng2018/img/ic-share-off.svg" alt="" />
    </div>
</div>
<div class="gallery-nav">
    <a id="articulo" href="#article-text" class="gotoText icon-stiky-leer active">LEER EL ARTÍCULO</a>
    <a id="fotos" href="#main" class="gotoGallery icon-stiky-fotos">VER LAS FOTOGRAFÍAS</a>
</div>          
 
    
<!-- END: toolbar-mobile-->
    
</div>







            </div>
        </div>
    </div>
    
    
<section class="block01 recommend ng-container">
    <div id="ctl01_ctl00_phMain_phBottom_ctl00_ctl06_gpOutbrain0" class="OUTBRAIN" data-widget-id="AR_1" data-ob-template="ES_NationalGeographic" data-src="https://www.nationalgeographic.com.es/historia/grandes-reportajes/gerasa-joya-provincia-romana-siria_13341" data-appear-top-offset="1300">

</div>
    <div id="National_PAN" data-appear-top-offset="600"></div>
 <script type="text/javascript">
 var pan = function() {
 var config = {
 elementID: 'National_PAN',
 binding: 'scroll.mangiro.scrollCxPan',
 timeout: 500
 }
 require(['jquery', 'throttle', 'appear'], function($, $cow) {
 if (typeof $cow === "undefined" && typeof Cowboy !== "undefined") $cow = Cowboy;
 if (typeof $cow === "undefined") $cow = $;
 var _appeared = false;
 var $window = $(window);
 var $element = $('#' + config.elementID);
 var cxScript = function() {
 log("PAN > Looking for love...");
 if ($element.is(':appeared')) {
 _appeared = true;
 $window.off(config.binding);
 log("PAN > Love found!");
 (function() {
 var d = document,
 e = d.createElement('script'),
 p = d.getElementById(config.elementID);
 e.type = 'text/javascript'; 
 e.async = true;
 p.insertBefore(e, p.firstChild);
 e.src = 'https://s3.eu-west-3.amazonaws.com/lagora-evolution/js/RBA/nationalg.js'; }());
 }
 };
 cxScript();
 if (!_appeared) {
 $window.on(config.binding, $cow.throttle(config.timeout, cxScript));
 }
 });
 };
 if (typeof mgr.services.pan !== 'undefined') {
 mgr.services.pan.push(pan);
 } else {
 mgr.services.pan = [pan];
}
</script>
    <script type="text/javascript">
  var obrain = function() {
 var config = {
 selector: '.OUTBRAIN',
 binding: 'scroll.mangiro.scrollOB',
 timeout: 500
 };

    require(['jquery', 'appear'], function ($) {
      var _obTimer;
	  var _obAppeared = false;

      var checkOutbrains = function () {
        if($(config.selector).is(':appeared')) {
		  _obAppeared = true;
		  $(window).off(config.binding);
		  var outbrainJs = document.createElement('script');
		  outbrainJs .type = 'text/javascript';
		  outbrainJs .async = true;
		  outbrainJs .src = '//widgets.outbrain.com/outbrain.js'
		  var s = document.getElementsByTagName('script')[0]; 
		  s.parentNode.insertBefore(outbrainJs , s);
 window.setTimeout(function() {
 $('.ob-widget-items-container').each(function () {
        $(this).find('li a').each(function () {
	        var title = $(this).find('.ob-rec-text')[0].innerHTML.replace('(', '').replace(')', '');
	        var source = $(this).find('.ob-rec-source')[0].innerHTML;
 $(this).on('click', function (event) {
	            if (typeof dataLayer != 'undefined') {
 dataLayer.push({
                        event: 'GAevent',
                        eventCategory: 'outlinks',
                        eventAction: source,
                        eventLabel: title
                    });
                  }
	        });
	    });;
    });
}, config.timeout + 500);
		}
	  }

 checkOutbrains();

 if (!_obAppeared) {
		$(window).on(config.binding, function () {
		 if (_obTimer) window.clearTimeout(_obTimer);
		 _obTimer = window.setTimeout(checkOutbrains, config.timeout);
		});
	  }
 });
 }; if (typeof mgr.services.outbrain !== 'undefined') { mgr.services.outbrain.push(obrain); }else{ mgr.services.outbrain = [obrain]; } </script>
</section>


    

            </main>
            
<!-- START: footer -->
<footer class="page-footer wrap">
    <div class="section02">
        <div class="row ng-container">
            <div class="col-xs-12 col-sm-6 col-md-4 subscripcion-newsletter">
	
    <div class="recibe">
        <p class="recibe-title">Recibe gratis el newsletter semanal</p>
        <p class="recibe-subtitle">XX_Footer_txt_SubsNewslaterNG</p>
        <div class="row">
            <p class="recibe-intro">XX_Footer_txt_SubsNewslaterItroducirCorreo</p>
            <fieldset>
                <div class="div-sus-correo">
                    <input type="text" id="txtFooterEmail" placeholder="tucorreo@tucorreo.com" title="email" />
                    <input type="button" id="btnFooterSuscribir" value="APUNTARME" class="btn-submit-mail" />
                </div>
                <label class="container"><input type="checkbox" id="chkFooterInfo" value="INFO" />Deseo recibir información sobre los productos y servicios de la Comunidad RBA</label>
                <label class="container"><input type="checkbox" id="chkFooterCondiciones" title="condiciones" /><a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Deseo recibir el newsletter</a>, que podrá incluir información de los productos y servicios de cualquier empresa de la Comunidad RBA o colaboradoras</label>
            </fieldset>
        </div>
     </div>

</div><div class="col-xs-12 col-sm-6 col-md-8 subscripcion-revista">
	
    <div class="foot-magazines">
		
        <p class="laTitle">Suscríbete</p>
        <p class="laSubtitle">Escoge tu revista</p>
        <div class="clear"></div>
        <div class="mgz-descubre center-slick">
                <div class="issue">
                    <a href="https://tienda.rbarevistas.com/suscripcion-anual-national-geographic-33d-agenda-bolsa-1671.html?origin=ngonline&utm_source=nationalgeographic.com.es&utm_medium=referral&utm_campaign=NGME&utm_content=footer&ng=1" target="_blank">
                        
                            <div class="max">
                                <p><strong>Descubre</strong> lo extraordinario del ser humano y el planeta</p>
                                <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://static.rba.nom.es/rbarevistas/medio/2018/10/17/national-geographic-_500x665_fe0aa972.jpg" alt="El boom de Londres" class="lazyload" />
                                <div class="triangulo">
                                    <img src="/Content/skins/ng2018/img/group-107.png" class="mas" alt="más">
                                </div>
                            </div>
                        
                    </a>
                </div>
            
                <div class="issue">
                    <a href="https://tienda.rbarevistas.com/suscripcion-anual-viajes-national-geographic-33d-agenda-bolsa-1673.html?origin=ngonline&utm_source=nationalgeographic.com.es&utm_medium=referral&utm_campaign=NGMV&utm_content=footer&ng=1" target="_blank">
                        
                            <div class="max">
                                <p><strong>Viaja</strong> a los lugares más lejanos del mundo</p>
                                <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://static.rba.nom.es/rbarevistas/medio/2018/10/15/viajes-_500x665_f8305267.jpg" alt="Patagonia" class="lazyload" />
                                <div class="triangulo">
                                    <img src="/Content/skins/ng2018/img/group-107.png" class="mas" alt="más">
                                </div>
                            </div>
                        
                    </a>
                </div>
            
                <div class="issue">
                    <a href="https://tienda.rbarevistas.com/suscripcion-anual-historia-national-geographic-33d-agenda-bolsa-1675.html?origin=ngonline&utm_source=nationalgeographic.com.es&utm_medium=referral&utm_campaign=HNGM&utm_content=footer&ng=1" target="_blank">
                        
                            <div class="max">
                                <p><strong>Explora</strong> los secretos que guarda la historia</p>
                                <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://static.rba.nom.es/rbarevistas/medio/2018/10/16/historia-_500x665_7e94e0f9.jpg" alt="Así era el mundo antiguo" class="lazyload" />
                                <div class="triangulo">
                                    <img src="/Content/skins/ng2018/img/group-107.png" class="mas" alt="más">
                                </div>
                            </div>
                        
                    </a>
                </div>
            </div>
        <p>12 números + regalos exclusivos por <strong> 39.95€ </strong></p>
    
	</div>

</div><div class="col-xs-12 col-sm-6 col-md-4 enlaces">
	
    <div class="ademas">
        <p class="tit">Lo más visto</p>
            <div class="listaArtivulos">
                    <div><a href="/destinos/grecia">Grecia</a></div>
                
                    <div><a href="/temas/paisajes">Paisajes</a></div>
                
                    <div><a href="/temas/dinosaurios">Dinosaurios</a></div>
                
                    <div><a href="/destinos/jerusalen">Jerusalén</a></div>
                
                    <div><a href="/personajes/napoleon">Napoleón</a></div>
                </div>
            <div class="listaArtivulos">
                    <div><a href="/personajes/einstein">Einstein</a></div>
                
                    <div><a href="/animales/fotos">Fotos de animales</a></div>
                
                    <div><a href="/destinos/portugal">Portugal</a></div>
                
                    <div><a href="/temas/segunda-guerra-mundial">Segunda Guerra Mundial</a></div>
                
                    <div><a href="/animales/leones">Leones</a></div>
                </div>
    </div>
    <div class="social-footer">
		    <p class="tit">Síguenos</p>
		    <!-- Social links -->
                <div class="menu-share">
                    <ul class="socialmedia">
                        <li>
                            <p class="social-title">National Geographic</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a>
                            <!--<a rel="nofollow" target="_blank" class="icon-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"></a>-->
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Viajes</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/ViajesNationalGeographic" title="Facebook de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/ViajesNG" title="Twitter de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/viajesng/" title="Instagram de Viajes National Geographic"></a>
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Historia</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/HistoriaNationalGeographic" title="Facebook de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/HistoriaNG" title="Twitter de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/historiang/" title="Instagram de Historia National Geographic"></a>
                        </li>                                
                    </ul>
                </div>
	    </div>

</div>

        </div>
    </div>
    <div class="section03">
        <div class="row ng-container">
            <div class="col-md-12 divLinks">
                <p class="links">
                    <a href="http://www.rba.es/general/aviso-legal-revistas_177" target="_blank" title="Aviso legal RBA">Aviso legal</a>
                    <a href="https://secure.rba.es/revistas/ssl/contactar.jsp?popup=1" title="Contacto" target="_blank">Contacto</a>
                    <a href="/cdn-cgi/l/email-protection#93e3e6f1fffaf0faf7f2f7d3e1f1f2bdf6e0" title="Publicidad" target="_blank">Publicidad</a>
                    <a href="/pagina/staff.html" title="Staff">Staff</a>
                    <a onclick="showUnsubscribeOneSignalPopUp();return false;" href="#">Gestión de notificaciones</a>
                    <a href="http://www.rba.es/politica-privacidad" title="Política de Privacidad" target="_blank">Política de privacidad</a>
                </p>
            </div>
        </div>
    </div>
    <div class="section04">
        <div class="row ng-container">
            <div class="col-xs-12 col-sm-2 logoRBA">
                <a href="http://www.rba.es/" title="RBA" target="_blank" class="rba-logo">
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="95" height="34" viewBox="0 0 728.227 257.918">
                        <path clip-path="url(#SVGID_2_)" fill="#FFFFFF" stroke="#000000" d="M56.339,126.214V52.681h55.975c27.437,0,44.265,12.438,44.265,36.584v0.732
                                c0,21.583-15.73,36.217-43.168,36.217H56.339z M0,257.918h56.339V175.97h43.536h0.731l54.877,81.948h65.85l-62.558-91.462
                                c32.56-12.071,54.875-38.045,54.875-79.386v-0.733c0-24.144-7.681-44.266-21.95-58.533c-16.828-16.829-42.071-25.975-74.631-25.975
                                H0V257.918z M625.792,150.727L591.77,67.68l-34.022,83.046H625.792z M566.527,0h51.946l109.753,257.918h-58.9l-23.413-57.437
                                H537.624l-23.412,57.437h-57.438L566.527,0z M303.62,208.528v-56.339h65.12c28.9,0,41.705,10.608,41.705,27.805v0.729
                                c0,19.024-14.999,27.805-39.876,27.805H303.62z M303.62,105.361V51.218h55.607c23.78,0,36.95,9.511,36.95,26.34v0.732
                                c0,19.023-15.73,27.071-40.607,27.071H303.62z M248.745,257.918h121.824c57.804,0,95.851-23.416,95.851-70.24v-0.733
                                c0-34.389-18.293-51.583-47.927-62.924c18.293-10.244,33.659-26.341,33.659-55.241v-0.733c0-17.561-5.854-31.828-17.561-43.534
                                C419.956,9.878,396.908,1.829,367.643,1.829H248.745V257.918z">
                        </path>
                    </svg>
                </a>
            </div>
            <div class="col-xs-12 col-sm-10 divLinks">
                <p class="links">
                    <a href="https://www.lecturas.com/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="Lecturas" target="_blank">Lecturas </a>
                    <a href="https://www.elmueble.com/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="El Mueble" target="_blank">El Mueble</a>
                    <a href="https://www.instyle.es/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="InStyle Estilo" target="_blank">InStyle</a>
                    <a href="https://www.nationalgeographic.com.es/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="National Geographic" target="_blank">National Geographic</a>
                    <a href="http://www.eljueves.es/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="El Jueves" target="_blank">El Jueves</a>
                    <a href="http://www.pcactual.com/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="Pc Actual" target="_blank">PC Actual</a>
                    <a href="https://www.clara.es/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="Clara" target="_blank">Clara</a>
                    <a href="http://www.cuerpomente.com/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="Cuerpomente" target="_blank">Cuerpomente</a>
                    <a href="http://www.mentesana.es/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="Mentesana" target="_blank">Mentesana</a>
                    <a href="http://www.mundotubebe.com/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="Tu Bebé" target="_blank">Tu Bebé</a>
                    <a href="https://www.arquitecturaydiseno.es/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="Arquitectura y Diseño" target="_blank">Arquitectura y Diseño</a>
                    <a href="https://www.sabervivirtv.com/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="Saber Vivir" target="_blank">Saber Vivir</a>
                    <a href="https://tienda.rbarevistas.com/?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=footer_revistas" title="Tienda revistas" target="_blank">Tienda revistas</a>
                </p>
            </div>
        </div>
    </div>

</footer>
<!-- END: footer -->


        </div>

        
    
	
    
    


    

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
//<![CDATA[

                        mgr.cmd.push(function () {
                            require(['mangiro.gallery', 'mangiro', 'slick', 'appear', 'mangiro.gallery.slick', 'mgrslick.config'], function(MangiroGallery, Mangiro) {
                                //var gallery_url = '/historia/grandes-reportajes/gerasa-joya-provincia-romana-siria_13341';
                                var mgrGallery = new MangiroGallery({galleryUrl: '/historia/grandes-reportajes/gerasa-joya-provincia-romana-siria_13341' });
                                var mgrUtils = new Mangiro().utils;
                                jQuery('.fgs-slider').mgrslick(0, mgrGallery, mgrUtils);
                            });
                        });
                        //]]>
</script>
</form>
    <div id="cache">
        <!-- div para la ventana modal -->
    </div>
    <div class="sticky-bottom">
        <div class="ng-container">
            <!-- START: ExtraSticky -->
            
<aside class="sticky-subscription">
    <div class="row">
        <div class="catchphrase col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <p class="claim" id="claimsticky">12 NÚMEROS POR <strong>39,95€</strong></p>
            
            
		            <ul class="mgz-preview">
	                    
		            <li>
			            <a href="https://tienda.rbarevistas.com/suscripcion-anual-national-geographic-33d-agenda-bolsa-1671.html/?utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=NGME&amp;utm_content=sticker_button&amp;ng=1" target="_blank"><p class="name">National Geographic</p></a>
		            </li>          
	                    
		            <li>
			            <a href="https://tienda.rbarevistas.com/suscripcion-anual-viajes-national-geographic-33d-agenda-bolsa-1673.html/?utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=NGMV&amp;utm_content=sticker_button&amp;ng=1" target="_blank"><p class="name"><strong>Viajes</strong> National Geographic</p></a>
		            </li>          
	                    
		            <li>
			            <a href="https://tienda.rbarevistas.com/suscripcion-anual-historia-national-geographic-33d-agenda-bolsa-1675.html/?utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=HNGM&amp;utm_content=sticker_button&amp;ng=1" target="_blank"><p class="name"><strong>Historia</strong> National Geographic</p></a>
		            </li>          
	            
		            </ul>
	            
            <i class="icon-close-thin"></i>
        </div>
	    <div class="magazines col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <h3 class="title">
	Escoge tu revista
</h3>
            <p class="subtitle">Disfruta de un <strong>espectacular número cada mes y de regalos exclusivos</strong> con tu suscripción</p>
            
		            <ul class="mgz-detail">
                        
                    <li>
			            <a href="https://tienda.rbarevistas.com/suscripcion-anual-national-geographic-33d-agenda-bolsa-1671.html/?utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=NGME&amp;utm_content=sticker_magazine&amp;ng=1" target="_blank">
                            <div class="mgz-item">
				                <figure class="thumb">
                                    <img data-src="/medio/2018/09/28/portada-ngme-octubre-18_ca292986_180x261.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Portada ngme octubre 18" class="lazyload" />
                                </figure>
                                <div class="txt">
                                    <p class="promo"><span>12</span> REVISTAS</p><p class="extra">+ AGENDA 2019</p><p class="newprice">39,95€</p>
                                </div>
                            </div>
			            </a>
		            </li>          
                        
                    <li>
			            <a href="https://tienda.rbarevistas.com/suscripcion-anual-viajes-national-geographic-33d-agenda-bolsa-1673.html/?utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=NGMV&amp;utm_content=sticker_magazine&amp;ng=1" target="_blank">
                            <div class="mgz-item">
				                <figure class="thumb">
                                    <img data-src="/medio/2018/09/28/portada-ngmv-octubre-18_038bfb24_180x238.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="portada ngmv octubre 18" class="lazyload" />
                                </figure>
                                <div class="txt">
                                    <p class="promo"><span>12</span> REVISTAS</p><p class="extra">+ AGENDA 2019</p><p class="newprice">39,95€</p>
                                </div>
                            </div>
			            </a>
		            </li>          
                        
                    <li>
			            <a href="https://tienda.rbarevistas.com/suscripcion-anual-historia-national-geographic-33d-agenda-bolsa-1675.html/?utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=HNGM&amp;utm_content=sticker_magazine&amp;ng=1" target="_blank">
                            <div class="mgz-item">
				                <figure class="thumb">
                                    <img data-src="/medio/2018/09/28/portada-hngm-octubre-18_7f41118b_180x238.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="portada hngm octubre 18" class="lazyload" />
                                </figure>
                                <div class="txt">
                                    <p class="promo"><span>12</span> REVISTAS</p><p class="extra">+ AGENDA 2019</p><p class="newprice">39,95€</p>
                                </div>
                            </div>
			            </a>
		            </li>          
                
		            </ul>
                
        </div>
    </div>
</aside>
            <!-- END: ExtraSticky -->
        </div>
    </div>

    <!-- AD DFP Manager --><div id="div-gpt-ad-s"><script>var ad_s = {id:'div-gpt-ad-s', slot:'/1001866/NG/historia//d', name:'Skin Mobile', initLoad:true, slotSizes:[[1,1]], position:['s'], customTargets:{}, mapSizes:{"Name":"skin_mobile","Mappings":[{"Browser":[768,10],"Ads":[]},{"Browser":[0,0],"Ads":[[1,1]]}]} }; mgr.pubs.push(ad_s);</script></div>
    
        
    
    <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","name":"National Geographic","url":"https://www.nationalgeographic.com.es/","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.nationalgeographic.com.es/historia/grandes-reportajes/gerasa-joya-provincia-romana-siria_13341"},"headline":"Gerasa, la joya de la provincia romana de Siria","alternativeHeadline":null,"image":{"@type":"ImageObject","url":"https://www.nationalgeographic.com.es/medio/2018/10/22/03-reconstruccion-gerasa-jordania_80585aba_1280x720.jpg","height":720,"width":1280},"datePublished":"2018-10-27T15:17:00.0000000+02:00","dateModified":"2018-10-27T15:17:00.0000000+02:00","author":{"@type":"Person","name":"National Geographic"},"publisher":{"@type":"Organization","name":"National Geographic","logo":{"@type":"ImageObject","url":"https://www.nationalgeographic.com.es/Content/skins/ng2018/logo_json_ld.jpg","height":40,"width":150}},"description":"Fundada por los sucesores de Alejandro Magno, la ciudad de Gerasa, en la actual Jordania, unió la tradición semítica con la helenística. Tras su conquista por Roma, se convirtió en una de las urbes más importantes de la Decápolis","contactPoint":null,"logo":null,"sameAs":null}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"Item":{"@type":"Thing","@id":"https://www.nationalgeographic.com.es/historia","name":"Historia"}},{"@type":"ListItem","position":2,"Item":{"@type":"Thing","@id":"https://www.nationalgeographic.com.es/historia/grandes-reportajes","name":"Grandes reportajes"}}]}</script>

    
<div id="dialog-confirm">
  <p>
      ¿Deseas dejar de recibir las noticias más destacadas de National Geographic España?
  </p>
</div>
    <script type="text/javascript">
  mgr.services.cxense = (function() {
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1140704332133217805']);
    cX.callQueue.push(['sendPageViewEvent']);

    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/tms/cx_lgr.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
  });
</script>
    <iframe id='ddx_ifr' src='' style='display:none'></iframe>
<script>
  mgr.services.delidatax = (function() {
    ddx_vars='';
    var doc = document.getElementById('ddx_ifr').document;
    if(document.getElementById('ddx_ifr').contentDocument){doc = document.getElementById('ddx_ifr').contentDocument}
    else if(document.getElementById('ddx_ifr').contentWindow){doc = document.getElementById('ddx_ifr').contentWindow.document;}
    doc.open();
    doc.writeln('<html><body><script src=\'//www.delidatax.net/dmp/1205.php?'+ddx_vars+'\'><\/script><body></html>');
    doc.close();
  });
</script>
    <script type="text/javascript">
  mgr.services.onesignal = (function() {
    var osJs = document.createElement('script');
    osJs.type = 'text/javascript';
    osJs.async = true;
    osJs.src = 'https://cdn.onesignal.com/sdks/OneSignalSDK.js'
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(osJs, s);

    var osrJs = document.createElement('script');
    osrJs.type = 'text/javascript';
    osrJs.async = true;
    osrJs.src = '//static.rba.nom.es/ngm/notifications/onesignal.init.pro-1.3.js'
    s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(osrJs, s);
  });
</script>
    <script>
    mgr.services.elasticad = (function() {
        require(['jquery'], function($) {
            var section = $('#main.detail').length
                ? 'article'
                : $('#detail').length
                    ? 'list'
                    : 'home';

            var $div = $('<aside />').attr('id', 'QA_' + section);
            var $positioning;

            switch (section) {
                case 'home':
                    $positioning = $('.quantum');
                break;
                case 'article':
                    $positioning = $('#detail .entry-main');
                break;
                default:
                    $positioning = $('#detail');
                break;
            }

            if ($positioning != null) {
                $positioning.append($div);
                var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
                st.id = 'ean-native-embed-tag';
                st.src = ('https:' == document.location.protocol ? 'https' : 'http')
                + '://cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js?v=' + Math.random();
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);
            }
        });
    });
</script>
    <script type="text/javascript">
  mgr.services.hotjar = (function() {
   (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:108988,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
 });
</script>
    
    
    <script type="text/javascript">
  mgr.services.intext = (function() {
    var r=Math.round(Math.random()*1e8);var s=document.createElement("script");
    var t="//des.smartclip.net/ads?type=dyn&plc=75810&sz=400x320&rnd="+r;
    s.type="text/javascript";s.src=t;document.body.appendChild(s);
  });</script>

        <script type="text/javascript">
  mgr.services.seedtag = (function() {
    window._seedtagq = window._seedtagq || [];
    window._seedtagq.push(['_setId', '4294-7807-01']);
    var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
    st.src = ('https:' == document.location.protocol ? 'https' : 'http')
            + '://config.seedtag.com/loader.js?v=' + Math.random();
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);
  });
</script>
    
    
    
</body>
</html>