
<!DOCTYPE html>
<html lang="es">
<head><meta charset="UTF-8" /><title>
	Descubren una mochila de un guerrero de la Edad del Bronce preparado para una gran batalla
</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" /><meta name="theme-color" content="#FFFFFF" /><meta name="keywords" content="KeyWords por defecto, cargado desde el fichero de recursos." />
<meta name="description" content="Un estudio publicado en la revista &#39;Antiquity&#39; sobre unos objetos de bronce descubiertos en el valle del río Tollense, en Alemania, sugiere que guerreros procedentes de zonas muy lejanas llegaron hasta aquí para participar en un enfrentamiento de gran magnitud" />


<meta name="date" content="2019-10-21T16:11:36+02:00" />
<meta name="DC.date.issued" content="2019-10-21" />




<meta property="og:type" content="article" />
<meta property="og:site_name" content="www.nationalgeographic.com.es" />
<meta property="og:title" content="Descubren una mochila de un guerrero de la Edad del Bronce preparado para una gran batalla" />
<meta property="og:description" content="Un estudio publicado en la revista &#39;Antiquity&#39; sobre unos objetos de bronce descubiertos en el valle del río Tollense, en Alemania, sugiere que guerreros procedentes de zonas muy lejanas llegaron hasta aquí para participar en un enfrentamiento de gran magnitud" />
<meta property="og:image" content="https://www.nationalgeographic.com.es/medio/2019/10/21/algunos-de-los-elementos-encontrados-en-la-mochila-extraviada_f618057f_1200x630.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:url" content="https://www.nationalgeographic.com.es/historia/descubren-mochila-guerrero-edad-bronce-preparado-para-gran-batalla_14819" />
<meta property="fb:pages" content="117998938212043" />
<meta property="fb:app_id" content="1164204310298753" />


<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Descubren una mochila de un guerrero de la Edad del Bronce preparado para una gran batalla" />
<meta name="twitter:description" content="Un estudio publicado en la revista &#39;Antiquity&#39; sobre unos objetos de bronce descubiertos en el valle del río Tollense, en Alemania, sugiere que guerreros procedentes de zonas muy lejanas llegaron hasta aquí para participar en un enfrentamiento de gran magnitud" />
<meta name="twitter:image" content="https://www.nationalgeographic.com.es/medio/2019/10/21/algunos-de-los-elementos-encontrados-en-la-mochila-extraviada_f618057f_1200x630.jpg" />
<meta name="twitter:url" content="https://www.nationalgeographic.com.es/historia/descubren-mochila-guerrero-edad-bronce-preparado-para-gran-batalla_14819" />
<meta name="twitter:site" content="@historiang" />
<meta name="twitter:site:id" content="132927779" />

    <!-- Favicons -->
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png" /><link rel="manifest" href="/manifest.json" /><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ffce00" />
    <!-- End Favicons -->
    <link id="ctl01_ctl00_rss" title="Últimas noticias www.nationalgeographic.com.es - Historia" type="application/rss+xml" rel="alternate" href="/feeds/historia.html" /><meta name="p:domain_verify" content="fae6d276b2e9db082d040a7ce8ab539e" /><meta name="google-site-verification" content="Tcl75ro5Kk2akmgqfjja0lqXSAkJivB8Y1zzzZz8pyE" /><link type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,400i,600|Playfair+Display|Montserrat:300,500" rel="stylesheet" />
<link type="text/css" media="screen" href="//static.rba.nom.es/js/jquery-ui/jquery-ui.css?https" rel="stylesheet" />
<link type="text/css" media="screen" href="https://cdn.knightlab.com/libs/juxtapose/latest/css/juxtapose.css" rel="stylesheet" />
<link type="text/css" media="screen" href="https://rbanationalpro.blob.core.windows.net/content/20190712200723/skins/ng2018/cache.web.base.css" rel="stylesheet" />


    <script type='text/javascript'>
        var MGRDEBUG = eval('False'.toLocaleLowerCase());

        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var mgr = {
            requireUrl: "//cdnjs.cloudflare.com/ajax/libs/require.js/2.3.2/require.min.js",
            requireAsync: true,
            version: '20190712200723',
            baseMain: 'require.main',
            cmd: [],
            services: {},
            libs: {'magnify': ['min/jquery.magnify.min'] },
            shim: {'magnify': ['jquery']},
            debug: MGRDEBUG
        };
        mgr.baseUrl = '/' + 'Content' + '/' + mgr.version + '/js';
        mgr.baseMainUrl = mgr.baseUrl + '/' + mgr.baseMain;

        mgr.FB = {};

        
        mgr.FB["enabled"] = true;
        mgr.FB["appID"] = '1164204310298753';
        

        var MGR_ads = {};
        mgr.pubs = [];
        mgr.pubs_loaded = [];

        (function () {
            document.write('<scr' + 'ipt ' + ((mgr.requireAsync) ? 'async="async" ' : '') + 'data-main="' + mgr.baseMainUrl + '" src="' + mgr.requireUrl + '"></scr' + 'ipt>');
        })();
    </script>
    
	

	
    

<link rel="canonical" href="https://www.nationalgeographic.com.es/historia/descubren-mochila-guerrero-edad-bronce-preparado-para-gran-batalla_14819" /><link rel="amphtml" href="https://www.nationalgeographic.com.es/historia/descubren-mochila-guerrero-edad-bronce-preparado-para-gran-batalla_14819/amp" /></head>
<body class="site cbp-spmenu-push post">
    <!-- Google Tag Manager -->
<script>dataLayer = [{"navegacion":{"category":"revistas","section":"historia","subsection":"none","contentDevice":!(/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase())) && !(/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'desktop' :((/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'tablet' : 'mobile'),"webGroup":"National Geographic","webType":"web"},"contenido":{"contentType":"article","contentFormat":"article","author":"Carme Mayans","publicationDate":"20191021","modificationDate":"20191021","galleryNumber":"none","contentId":"14819","contentLabel01":"https://www.nationalgeographic.com.es/historia","contentLabel02":"none","contentLabel03":"none","subject":"Descubren una mochila de un guerrero de la Edad del Bronce preparado para una gran batalla","contentGroup01":"","contentGroup02":"","contentGroup03":"","contentGroup04":"","contentGroup05":"Actualidad"},"userConsentGDPR":"1"}];</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5RZ7W8C" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>document.addEventListener('mgr-gtm-load', function (e) {var s = 'script';var l = 'dataLayer';var i = 'GTM-5RZ7W8C';window[l]=window[l]||[];window[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=document.getElementsByTagName(s)[0],j=document.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);}, false);</script><!-- End Google Tag Manager -->


    <form method="post" action="/historia/descubren-mochila-guerrero-edad-bronce-preparado-para-gran-batalla_14819" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="Iq+JfqugcWztoYYnkCMGC0su2FU5vu/pSoeWnbP2pV57sgYjr0PlJuOKw+Q0t/LinCO/eb/W5ld2kBxxV6do6HzNbpmRCYDDwhpP/qEFTgMuHqMD" />
</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="0E101E7C" />
	<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
</div>
        <div class="page-content ">
            <div id="wrapper">
	
                
                
<header id="header" class="page-header">
    <div class="ng-container">
        
        <div class="subscribe-sticky hidden-md hidden-lg">
            <a href="https://tienda.rbarevistas.com/suscribete-national-geographic.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=header&ng=1" target="_blank" title="Suscríbete">Suscríbete</a>
        </div>
        <!-- Logo -->
        <div class="brand">
            <a href="/">
                <img src="/Content/img/logo-ng18-big.svg" alt="National Geographic España" class="logo" />
            </a>
        </div>
        <div class="subscribe-sticky hidden-xs hidden-sm">
            <a href="https://tienda.rbarevistas.com/suscribete-national-geographic.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=header&ng=1" target="_blank" title="Suscríbete">Suscríbete</a>
        </div>
        <!-- Menu -->
        <span class="navbar-toggle">
            <b></b>
            <b></b>
            <b></b>
        </span>    
        
<!-- START: MENU -->
<nav id="menu" class="page-menu" role="navigation">
    <ul class="n1">
        <li>
    <a href="/temas/tests-ng" title="Tests, quiz y cuestionarios">Tests</a>
</li>
<li class="cat-37">
    <a href="/ciencia">Ciencia</a>
</li>
<li class="cat-40">
    <a href="/naturaleza">Naturaleza</a>
</li>
<li class="cat-12 selected">
    <a href="/historia" title="Actualidad, exposiciones, personajes históricos y reportajes">Historia</a>
</li>
<li>
    <a href="https://viajes.nationalgeographic.com.es" title="Rutas, escapadas y destinos">Viajes</a>
</li>
<li class="hidden-md hidden-lg">
    <a href="/videos">Vídeos</a>
</li>
<li>
    <a href="/temas/podcasts">PODCASTS</a>
</li>

        <!-- Social links -->
        <li class="menu-share desplegable">
            <span class="only-desktop">Síguenos</span>
            <span class="only-burger">Encuéntranos en las redes</span>
            <ul class="socialmedia">
                <li>
                    <p class="social-title">National Geographic</p>
                    <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a>
                    <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a>
                    <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a>
                    <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/natgeoesp/" title="Pinterest de National Geographic España"></a>
                    <!--<a rel="nofollow" target="_blank" class="icon-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"></a>-->
                </li>
                <li>
                    <p class="social-title"><span>NG</span> Viajes</p>
                    <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/ViajesNationalGeographic" title="Facebook de Viajes National Geographic"></a>
                    <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/ViajesNG" title="Twitter de Viajes National Geographic"></a>
                    <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/viajesng/" title="Instagram de Viajes National Geographic"></a>
                </li>
                <li>
                    <p class="social-title"><span>NG</span> Historia</p>
                    <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/HistoriaNationalGeographic" title="Facebook de Historia National Geographic"></a>
                    <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/HistoriaNG" title="Twitter de Historia National Geographic"></a>
                    <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/historiang/" title="Instagram de Historia National Geographic"></a>
                </li>                                
            </ul>
        </li>
        <li class="burger-subscribe">
            <a href="https://tienda.rbarevistas.com/suscribete-national-geographic.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=burger&ng=1" target="_blank">
                Suscríbete
                <i class="icon-arrow-right"></i>
            </a>
        </li>
        <!-- Newsletter -->
        <li class="newsletter">
            <a href="/usuarios/boletin">Newsletter</a>
        </li>
    </ul>
</nav>
<!-- END: MENU -->



        <!-- START: SEARCH -->
        <!-- Search button -->
        <div class="page-search">
            <span class="icon-search" title="Buscar"><span class="hidden"></span></span>
            <span class="navbar-exit-search icon-close-thin" title="Cerrar">
            </span>
        </div>    
        <div class="page-search-form row">
            <div class="col-xs-12">
                <div class="buscador-form" id="searching">
                    <input type="text" name="txtBuscadorBurguer" id="inputTextBurguer" placeholder="Buscar" class="typeahead">
                    <button name="singlebutton" id="btnBuscBurguer" class="btn-search" value="ok" ><span class="icon-search"></span></button>
                </div>
            </div>
        </div>
        <!-- END: SEARCH -->
    </div>
</header>

                
<aside class="add990x90 top">
    <div class="row">
            <div class="creatividad">
                    <!-- AD DFP Manager --><div id="div-gpt-ad-m"><script>var ad_m = {id:'div-gpt-ad-m', slot:'/1001866/NG/historia//d', name:'Megabanner superior', initLoad:true, slotSizes:[[728,90],[1,1]], position:['m'], customTargets:{}, mapSizes:{"Name":"megabanner_mapping","Mappings":[{"Browser":[1020,10],"Ads":[[980,200],[970,250],[970,90],[768,90],[728,90]]},{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[320,100],[320,50]]}]} }; mgr.pubs.push(ad_m);</script></div>                
            </div>
    </div>
</aside>


            
                
            
</div>
            <main id="main" class="site-content detail">
                
                



                
                
                
	
    
<div class="ng-container">
    
<p id="breadcrumb">
    <a href="/" title="Inicio">Inicio</a> / <a href="/historia" title="Historia">Historia</a>
</p>
</div>

    <div id="detail" class="ng-container">
        <div class="row">
            
    

            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                
    
<article class="entry-main ng-container">
    <header class="entry-header ng-container-text">
        <div class="hidden-sm hidden-md hidden-lg fotoDelDiaMbl">
            
        </div>
        
    <h1 class="article-title">
	Descubren una mochila de un guerrero de la Edad del Bronce preparado para una gran batalla
</h1>
    <h2 class="article-subtitle">
	Un estudio publicado en la revista 'Antiquity' sobre unos objetos de bronce descubiertos en el valle del río Tollense, en Alemania, sugiere que guerreros procedentes de zonas muy lejanas llegaron hasta aquí para participar en un enfrentamiento de gran magnitud
</h2>
    
    

    </header>
    <div class="entry-author ng-container-media">
        
<!-- START: Author -->
<div class="c-dataAutor">

<p class="signature">Carme Mayans</p>


    <p class="date">         
        <time itemprop="dateModified" datetime="2019-10-21T16:09:01+02:00" data-timestamp="1571674141">21 de octubre de 2019, 16:09</time>
    </p>


</div>
<!-- END: Author -->

        

<!-- START: tags-rel  -->
<div class="c-taks">
	
    <h3>ETIQUETAS</h3>
    
            <a href="/temas/actualidad" class="temas">
                <p>Actualidad</p>                            
            </a>
        
            <a href="/temas/arqueologia" class="temas">
                <p>Arqueología</p>                            
            </a>
        
            <a href="/temas/edad-del-bronce" class="temas">
                <p>Edad del Bronce</p>                            
            </a>
        
            <a href="/temas/batallas" class="temas">
                <p>Batallas</p>                            
            </a>
        

</div>
<!-- END: tags-rel   -->
        <div class="c-nav">
            <div class="gallery-nav-screen" style=""><i class="fa fa-align-left" aria-hidden="true"></i><a id="articulo" href="#anclaTexto" class="gotoText icon-stiky-leer active">LEER EL ARTÍCULO</a></div>
        </div>
    </div>
    <!-- START: detail-->
    <div class="entry-media ng-container-media">
        
        
<figure class="thumb zoom">       
    <img sizes="100vw" data-srcset="/medio/2019/10/21/algunos-de-los-elementos-encontrados-en-la-mochila-extraviada_250cddbc_512x316.jpg 512w,/medio/2019/10/21/algunos-de-los-elementos-encontrados-en-la-mochila-extraviada_878a45f6_800x494.jpg 960w,/medio/2019/10/21/algunos-de-los-elementos-encontrados-en-la-mochila-extraviada_8fc7bc59.jpg 800w" data-src="/medio/2019/10/21/algunos-de-los-elementos-encontrados-en-la-mochila-extraviada_8fc7bc59.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Algunos de los elementos encontrados en la mochila extraviada " class="lazyload" data-aspectratio="800/494" /><noscript><img src="/medio/2019/10/21/algunos-de-los-elementos-encontrados-en-la-mochila-extraviada_8fc7bc59.jpg" alt="Algunos de los elementos encontrados en la mochila extraviada " /></noscript>
    
    
    <div class="info">
        <h2 class="credit-title">Algunos de los elementos encontrados en la mochila extraviada </h2>
        
    </div>
    <figcaption class="by">Foto: Universidad de Greifswald</figcaption>
</figure>

    </div>
    <div id="anclaTexto"></div>
    <div class="entry-content ng-container-text" id="article-text">
        
        
<div class="txt">    
    
    <p style="display: none;"><img id="ctl01_ctl00_phMain_phMain_ctl00_ctl16_ctl01_imgContent" src="/medio/2019/10/21/algunos-de-los-elementos-encontrados-en-la-mochila-extraviada_603bc8d2_800x800.jpg" alt="Algunos de los elementos encontrados en la mochila extraviada " style="border-width:0px;" /></p>


    <aside class="add300x250 publi-interior-top ad-inline">
        <!-- Anuncio mobile top -->
        <div class="creatividad">
            <!-- AD DFP Manager --><div id="div-gpt-ad-r2"><script>var ad_r2 = {id:'div-gpt-ad-r2', slot:'/1001866/NG/historia//d', name:'Roba Inferior', initLoad:false, slotSizes:[[300,600],[300,250]], position:['r2'], customTargets:{}, mapSizes:{"Name":"roba_250","Mappings":[{"Browser":[0,0],"Ads":[[300,250]]}]} }; mgr.pubs.push(ad_r2);</script></div>
        </div>
        <!-- End Anuncio mobile top -->
    </aside>
    <p><strong>Un revoltijo de herramientas en el barro:</strong> fragmentos cil&iacute;ndricos de bronce, un cuchillo tambi&eacute;n de bronce, un punz&oacute;n de bronce con mango de abedul, un cincel peque&ntilde;o, tres alfileres y una espiral de bronce... <strong>Todos estos artefactos fueron descubiertos en 2016 por un grupo de arque&oacute;logos alemanes, </strong>dirigidos por Tobias Uhlig, <strong>que excava desde hace diez a&ntilde;os en las inmediaciones del r&iacute;o Tollense, </strong>una cinta estrecha de agua en el norte de Alemania, a 120 kil&oacute;metros de Berl&iacute;n. A pesar de que la bolsa que los contuvo se ha degradado, <strong>el barro ha conservado perfectamente todos estos objetos que cuentan una interesante historia.</strong> La historia de un guerrero que durante una cruenta batalla perdi&oacute; &ndash;o se dej&oacute;&ndash; all&iacute; sus pertenencias.</p>

<h3>La primera gran batalla de la historia... y una mochila perdida</h3>

<p><strong>En 1996, los arque&oacute;logos descubrieron en esta zona las primeras pistas de una batalla de grandes dimensiones hacia el a&ntilde;o 1250 a.C.</strong> <strong>Desde 2009,</strong> y a lo largo de las sucesivas campa&ntilde;as llevadas a cabo por arque&oacute;logos del Departamento de Mecklenburg-Vorpommern de Preservaci&oacute;n Hist&oacute;rica (MVDHP) y de la <a href="https://www.uni-greifswald.de/en/" target="_blank">Universidad de Greifswald</a> (UG), <strong>han salido a la luz 1.200 restos &oacute;seos pertenecientes a 140 individuos, adem&aacute;s de numerosos restos de equinos, armas y objetos de bronce. </strong>Las fracturas que presentan los huesos hablan de <strong>un intenso combate cuerpo a cuerpo, y los investigadores piensan que en el conflicto participaron al menos 4.000 combatientes, </strong>de los que a&uacute;n esperan encontrar m&aacute;s restos.</p>


<section class="related-article-content relacionado">
    <a href="/historia/actualidad/dos-clanes-de-guerreros-lucharon-hasta-la-muerte-al-norte-de-alemania_10311" class="rel">
        <article class="article">
            <figure class="thumb pull-left">
                <img data-src="/medio/2018/02/27/tollense6__800x800.JPG" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Dos clanes de guerreros lucharon hasta la muerte al norte de Alemania" class="imagenRelacionado lazyload" /><noscript><img src="/medio/2018/02/27/tollense6__800x800.JPG" alt="Dos clanes de guerreros lucharon hasta la muerte al norte de Alemania" /></noscript>
            </figure>
            <div class="relacionadoTxt icon-arrow-right">
                <p class="info">Más información</p>
                <div class="title-relacionado">
                    <h3 class="title trans-background-yellow">
	Batalla sangrienta a orillas del río Tollense
</h3>
                </div>
                <div class="numFotos">
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <div class="txt-relacionado">
	<p>6</p> Fotografías
</div>
                </div>
            </div>   
        </article>
    </a>
</section>

<p><strong>La revista <a href="https://www.cambridge.org/core/journals/antiquity/article/lost-in-combat-a-scrap-metal-find-from-the-bronze-age-battlefield-site-at-tollense/9984BB85B2126C139E5ACA5111236307#"><em>Antiquity</em></a> acaba de publicar<a href="https://www.uni-greifswald.de/en/university/information/current-news/details/n/lost-in-combat-researchers-discover-belongings-of-a-warrior-on-unique-bronze-age-battlefield-site-5/" target="_blank"> los resultados del estudio</a> de los treinta y un objetos &ndash;perfectamente preservados&ndash; que aparecieron en el fondo del r&iacute;o Tollense,</strong> contenidos en la bolsa del guerrero desconocido, de la cual s&oacute;lo se han conservado tres cilindros finos de chapa de bronce perforados con clavos, tambi&eacute;n de bronce, que a&uacute;n estaban unidos en cada extremo y que parecen haber sido los cierres de esta especie de mochila.</p>

<p>Seg&uacute;n los autores del estudio, <strong>los an&aacute;lisis de ADN realizados a los huesos y las pruebas con is&oacute;topos muestran que algunos de estos hombres no eran de la regi&oacute;n, sino que llegaron de zonas muy alejadas. </strong>Esta teor&iacute;a quedar&iacute;a confirmada con el hallazgo de este conjunto de artefactos, puesto que la similitud de los objetos de la bolsa con otros que se han descubierto en otros yacimientos del sur de Alemania y el este de Francia sugieren que, en efecto, algunos de <strong>estos guerreros recorrieron enormes distancias para participar en esta batalla.</strong> Esto demostrar&iacute;a que <strong>las sociedades de la Edad del Bronce europeo alcanzaron un grado de organizaci&oacute;n importante.</strong> Gracias a ello, los l&iacute;deres de los distintos grupos eran capaces de movilizar a guerreros procedentes de tierras lejanas a pesar de la falta de una buena red de comunicaciones en este per&iacute;odo.</p>


<section class="related-article-content relacionado">
    <a href="/historia/obsidiana-primitiva-arma-aztecas_13990" class="rel">
        <article class="article">
            <figure class="thumb pull-left">
                <img data-src="/medio/2019/03/13/guerreros-aztecas-ataviados-con-sus-armas-y-vestimenta-tipicas_e7a6b441_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Obsidiana, la primitiva arma de los aztecas" class="imagenRelacionado lazyload" /><noscript><img src="/medio/2019/03/13/guerreros-aztecas-ataviados-con-sus-armas-y-vestimenta-tipicas_e7a6b441_800x800.jpg" alt="Obsidiana, la primitiva arma de los aztecas" /></noscript>
            </figure>
            <div class="relacionadoTxt icon-arrow-right">
                <p class="info">Más información</p>
                <div class="title-relacionado">
                    <h3 class="title trans-background-yellow">
	Obsidiana, la primitiva arma de los aztecas
</h3>
                </div>
                <div class="numFotos">
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <div class="txt-relacionado">
	
</div>
                </div>
            </div>   
        </article>
    </a>
</section>

<p> </p>

<p> </p>

<p> </p>

    <aside class="add300x600 publi-interior-bot ad-inline">
        <!-- Anuncio mobile inf -->
        <div class="creatividad">
            <!-- AD DFP Manager --><div id="div-gpt-ad-r4"><script>var ad_r4 = {id:'div-gpt-ad-r4', slot:'/1001866/NG/historia//d', name:'Roba Medio', initLoad:false, slotSizes:[[300,600],[300,250]], position:['r4'], customTargets:{}, mapSizes:{"Name":"roba_600","Mappings":[{"Browser":[0,0],"Ads":[[300,600]]}]} }; mgr.pubs.push(ad_r4);</script></div>
        </div>
        <!-- End Anuncio mobile inf -->
    </aside>
</div>

        <div class="tagsFooter">
            

<!-- START: tags-rel  -->
<div class="c-taks">
	
    <h3>ETIQUETAS</h3>
    
            <a href="/temas/actualidad" class="temas">
                <p>Actualidad</p>                            
            </a>
        
            <a href="/temas/arqueologia" class="temas">
                <p>Arqueología</p>                            
            </a>
        
            <a href="/temas/edad-del-bronce" class="temas">
                <p>Edad del Bronce</p>                            
            </a>
        
            <a href="/temas/batallas" class="temas">
                <p>Batallas</p>                            
            </a>
        

</div>
<!-- END: tags-rel   -->
            
        </div>
        
<!-- START:toolbar -->
<div class="toolbar mangiroshare">
    <p>Compártelo</p>
    <ul>
        <li class="button-share-cercle face">
            <a class="icon-facebook fck button mangirotrack" title="Facebook" data-trackcat="Facebook" data-trackact="comparte" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fdescubren-mochila-guerrero-edad-bronce-preparado-para-gran-batalla_14819">
                <i class="fa fa-facebook"></i>
                <span></span>
            </a>
        </li>
        <li class="button-share-cercle twit">
            <a class="icon-twitter twt button mangirotrack" title="Twitter" data-trackcat="Twitter" data-trackact="comparte" data-text="Descubren+una+mochila+de+un+guerrero+de+la+Edad+del+Bronce+preparado+para+una+gran+batalla" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fdescubren-mochila-guerrero-edad-bronce-preparado-para-gran-batalla_14819">
                <i class="fa fa-twitter"></i>
                <span></span>
            </a>
        </li>
    </ul>
    <a title="Flipboard" class="fbd button mangirotrack" data-text="Descubren+una+mochila+de+un+guerrero+de+la+Edad+del+Bronce+preparado+para+una+gran+batalla" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fdescubren-mochila-guerrero-edad-bronce-preparado-para-gran-batalla_14819" data-trackcat="Flipboard" data-trackact="comparte" style="display: none;"></a>
</div>
<!-- END:toolbar -->


    </div>

    

    <div id="contentFullImg" class="contentFullImg" style="display:none">
	    <div class="butClose" onclick="closecontentFullImg()">
		    <div class="butCloseIns"></div>
	    </div>
	    <img id="imgFull" class="imgFull">
    </div>
    <!-- END : detail -->
</article>
<aside class="entry-footer ng-container">
    
<!-- START: subscribe-mgz -->
<div class="col-xs-12">
	
    <aside class="box-row mgz-subscription">
        <div class="imgDsktp hidden-xs">
            

<figure class="thumb">
    <a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/historia-national-geographic/suscripciones.html?prod=HNGM&amp;code=C-00002331&amp;scrollid=seccion-planes&amp;utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=HNGM&amp;utm_content=widget_sus_article_hngm" title="Banner Artículo - Suscripción Plus Historia"><img data-src="/medio/2019/10/04/hngm_articulo_horizontal_9b69b93b_1170x352.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Banner Artículo - Suscripción Plus Historia" class="lazyload" data-aspectratio="1170/352" /><noscript><img src="/medio/2019/10/04/hngm_articulo_horizontal_9b69b93b_1170x352.jpg" alt="Banner Artículo - Suscripción Plus Historia" /></noscript></a>
    
    
    
</figure>
        </div>
        <div class="imgMbl hidden-sm hidden-md hidden-lg">
            

<figure class="thumb">
    <a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/historia-national-geographic/suscripciones.html?prod=HNGM&amp;code=C-00002331&amp;scrollid=seccion-planes&amp;utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=HNGM&amp;utm_content=widget_sus_article_hngm" title="Banner Artículo - Suscripción Plus Historia"><img data-src="/medio/2019/10/04/hngm_articulo_vertical_519412bd_300x600.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Banner Artículo - Suscripción Plus Historia" class="lazyload" data-aspectratio="300/600" /><noscript><img src="/medio/2019/10/04/hngm_articulo_vertical_519412bd_300x600.jpg" alt="Banner Artículo - Suscripción Plus Historia" /></noscript></a>
    
    
    
</figure>
        </div>            
    </aside>    

</div>
    <!-- START: noticias-rel -->
    <section class="article-related">
        <header class="section-header">
            <p class="section-title">Relacionadas</p>
        </header>
        <div class="section-list">
            
<!-- START: article -->
<article class="article common">
    

<figure class="thumb photo">
    <a href="/historia/actualidad/dos-clanes-de-guerreros-lucharon-hasta-la-muerte-al-norte-de-alemania_10311" title="Dos clanes de guerreros lucharon hasta la muerte al norte de Alemania"><img sizes="100vw" data-srcset="/medio/2018/02/27/tollense6__480x480.JPG 480w,/medio/2018/02/27/tollense6__800x800.JPG 800w" data-src="/medio/2018/02/27/tollense6__800x800.JPG" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Dos clanes de guerreros lucharon hasta la muerte al norte de Alemania" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2018/02/27/tollense6__800x800.JPG" alt="Dos clanes de guerreros lucharon hasta la muerte al norte de Alemania" /></noscript></a>
    
    
    
</figure>
    <a href="/historia/actualidad/dos-clanes-de-guerreros-lucharon-hasta-la-muerte-al-norte-de-alemania_10311" class="lnkAllText"><div class="txt">
	
                
                <p class="category">Historia</p>
                <h3 class="title">
		Batalla sangrienta a orillas del río Tollense
	</h3>
                
                
                
        
                <div class="article-photos">
		
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <span>6 FOTOGRAFÍAS</span>
                
	</div>
        
</div></a>
</article>

<!-- END: article -->
<!-- START: article -->
<article class="article common">
    

<figure class="thumb">
    <a href="/historia/bebes-prehistoricos-ya-se-alimentaban-biberon_14752" title="Los bebés prehistóricos ya se alimentaban con biberón"><img sizes="100vw" data-srcset="/medio/2019/09/27/biberon-prehistorico_847860ca_480x480.jpg 480w,/medio/2019/09/27/biberon-prehistorico_351b12c6_800x800.jpg 800w" data-src="/medio/2019/09/27/biberon-prehistorico_351b12c6_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Los bebés prehistóricos ya se alimentaban con biberón" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2019/09/27/biberon-prehistorico_351b12c6_800x800.jpg" alt="Los bebés prehistóricos ya se alimentaban con biberón" /></noscript></a>
    
    
    
</figure>
    <a href="/historia/bebes-prehistoricos-ya-se-alimentaban-biberon_14752" class="lnkAllText"><div class="txt">
	
                
                <p class="category">Historia</p>
                <h3 class="title">
		Los bebés prehistóricos ya se alimentaban con biberón
	</h3>
                
                
                
        
                
        
</div></a>
</article>

<!-- END: article -->
<!-- START: article -->
<article class="article common">
    

<figure class="thumb">
    <a href="/historia/adn-revela-origen-antiguos-filisteos_14495" title="El ADN revela el origen de los antiguos filisteos"><img sizes="100vw" data-srcset="/medio/2019/07/05/filisteos1_f1fda24d_480x480.jpg 480w,/medio/2019/07/05/filisteos1_b5d65c5b_800x800.jpg 800w" data-src="/medio/2019/07/05/filisteos1_b5d65c5b_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="El ADN revela el origen de los antiguos filisteos" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2019/07/05/filisteos1_b5d65c5b_800x800.jpg" alt="El ADN revela el origen de los antiguos filisteos" /></noscript></a>
    
    
    
</figure>
    <a href="/historia/adn-revela-origen-antiguos-filisteos_14495" class="lnkAllText"><div class="txt">
	
                
                <p class="category">Historia</p>
                <h3 class="title">
		El ADN revela el origen de los antiguos filisteos
	</h3>
                
                
                
        
                
        
</div></a>
</article>

<!-- END: article -->
<!-- START: article -->
<article class="article common">
    

<figure class="thumb photo">
    <a href="/historia/masacre-familiar-neolitico_14256" title="Masacre familiar en el Neolítico"><img sizes="100vw" data-srcset="/medio/2019/05/15/recreacion-del-enterramiento-multiple_fe6ac60e_480x480.jpg 480w,/medio/2019/05/15/recreacion-del-enterramiento-multiple_cef5d2dc_800x800.jpg 800w" data-src="/medio/2019/05/15/recreacion-del-enterramiento-multiple_cef5d2dc_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Masacre familiar en el Neolítico" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2019/05/15/recreacion-del-enterramiento-multiple_cef5d2dc_800x800.jpg" alt="Masacre familiar en el Neolítico" /></noscript></a>
    
    
    
</figure>
    <a href="/historia/masacre-familiar-neolitico_14256" class="lnkAllText"><div class="txt">
	
                
                <p class="category">Historia</p>
                <h3 class="title">
		Masacre familiar en el Neolítico
	</h3>
                
                
                
        
                <div class="article-photos">
		
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <span>2 FOTOGRAFÍAS</span>
                
	</div>
        
</div></a>
</article>

<!-- END: article -->
        </div>
    </section>
    <!-- END: noticias-rel -->

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
	
    <aside class=" add990x90">
        <div class="creatividad">
            <!-- AD DFP Manager --><div id="div-gpt-ad-m2"><script>var ad_m2 = {id:'div-gpt-ad-m2', slot:'/1001866/NG/historia//d', name:'Megabanner inferior', initLoad:false, slotSizes:[[970,90]], position:['m2'], customTargets:{}, mapSizes:{"Name":"megabanner_bottom_mapping","Mappings":[{"Browser":[1020,10],"Ads":[[970,250],[980,90],[728,90]]},{"Browser":[768,10],"Ads":[[728,90],[300,250]]},{"Browser":[0,0],"Ads":[[320,100],[320,50]]}]} }; mgr.pubs.push(ad_m2);</script></div>
        </div>
    </aside>

</div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
	
    <div class="box-row flex">
		
        <!-- START: lo-mas-visto -->
        <div class="lo-mas-visto" id="gpLoMas">
			
            <h2 class="lmv-title">
				LO MÁS VISTO
			</h2>
            <div class="content">
		        
<!-- START: article -->
<article class="article common pos-0">
    

<figure class="thumb photo">
    <a href="/historia/grandes-reportajes/sissi-manias-emperatriz_13205" title="Sissi, las manías de la emperatriz"><img sizes="100vw" data-srcset="/medio/2019/03/16/emperatriz-sissi_37b01f09_480x480.jpg 480w,/medio/2019/03/16/emperatriz-sissi_1ae32cd8_800x800.jpg 800w" data-src="/medio/2019/03/16/emperatriz-sissi_1ae32cd8_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Sissi, las manías de la emperatriz" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2019/03/16/emperatriz-sissi_1ae32cd8_800x800.jpg" alt="Sissi, las manías de la emperatriz" /></noscript></a>
    
    
    
</figure>
    <a href="/historia/grandes-reportajes/sissi-manias-emperatriz_13205" class="lnkAllText"><div class="txt">
				
                
                <p class="category">Historia</p>
                <h3 class="title">
					Las manías de Sissi Emperatriz
				</h3>
                
                
                
        
                <div class="article-photos">
					
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <span>7 FOTOGRAFÍAS</span>
                
				</div>
        
			</div></a>
</article>

<!-- END: article -->
<!-- START: article -->
<article class="article common pos-1">
    

<figure class="thumb">
    <a href="/historia/cuanto-sabes-sobre-la-segunda-guerra-mundial_10322" title="¿Cuánto sabes sobre la Segunda Guerra Mundial?"><img sizes="100vw" data-srcset="/medio/2018/02/27/paracaidistas-aliados-con-una-bandera-nazi__480x480.jpg 480w,/medio/2018/02/27/paracaidistas-aliados-con-una-bandera-nazi__800x800.jpg 800w" data-src="/medio/2018/02/27/paracaidistas-aliados-con-una-bandera-nazi__800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="¿Cuánto sabes sobre la Segunda Guerra Mundial?" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2018/02/27/paracaidistas-aliados-con-una-bandera-nazi__800x800.jpg" alt="¿Cuánto sabes sobre la Segunda Guerra Mundial?" /></noscript></a>
    
    
    
</figure>
    <a href="/historia/cuanto-sabes-sobre-la-segunda-guerra-mundial_10322" class="lnkAllText"><div class="txt">
				
                
                <p class="category">Historia</p>
                <h3 class="title">
					¿Cuánto sabes sobre la II Guerra Mundial?
				</h3>
                
                
                
        
                
        
			</div></a>
</article>

<!-- END: article -->
<!-- START: article -->
<article class="article common pos-2">
    

<figure class="thumb photo">
    <a href="/historia/grandes-reportajes/bombardeos-hiroshima-nagasaki-wwii_10590" title="Los bombardeos de Hiroshima y Nagasaki"><img sizes="100vw" data-srcset="/medio/2018/10/01/la-tripulacion-del-enola-gay_9b76b493_480x480.png 480w,/medio/2018/10/01/la-tripulacion-del-enola-gay_8e478e60_800x800.png 800w" data-src="/medio/2018/10/01/la-tripulacion-del-enola-gay_8e478e60_800x800.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Los bombardeos de Hiroshima y Nagasaki" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2018/10/01/la-tripulacion-del-enola-gay_8e478e60_800x800.png" alt="Los bombardeos de Hiroshima y Nagasaki" /></noscript></a>
    
    
    
</figure>
    <a href="/historia/grandes-reportajes/bombardeos-hiroshima-nagasaki-wwii_10590" class="lnkAllText"><div class="txt">
				
                
                <p class="category">Historia</p>
                <h3 class="title">
					Los bombardeos de Hiroshima y Nagasaki
				</h3>
                
                
                
        
                <div class="article-photos">
					
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <span>31 FOTOGRAFÍAS</span>
                
				</div>
        
			</div></a>
</article>

<!-- END: article -->
<!-- START: article -->
<article class="article common pos-3">
    

<figure class="thumb photo">
    <a href="/historia/grandes-reportajes/descubrimiento-america-octubre-1492-primer-viaje-colon-las-indias_10778" title="El descubrimiento de América el 12 de octubre de 1492, el primer viaje de Colón a las Indias"><img sizes="100vw" data-srcset="/medio/2019/10/08/desembarco-de-colon-de-dioscoro-puebla_c87ca2ca_480x480.jpg 480w,/medio/2019/10/08/desembarco-de-colon-de-dioscoro-puebla_49cedff1_800x800.jpg 800w" data-src="/medio/2019/10/08/desembarco-de-colon-de-dioscoro-puebla_49cedff1_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="El descubrimiento de América el 12 de octubre de 1492, el primer viaje de Colón a las Indias" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2019/10/08/desembarco-de-colon-de-dioscoro-puebla_49cedff1_800x800.jpg" alt="El descubrimiento de América el 12 de octubre de 1492, el primer viaje de Colón a las Indias" /></noscript></a>
    
    
    
</figure>
    <a href="/historia/grandes-reportajes/descubrimiento-america-octubre-1492-primer-viaje-colon-las-indias_10778" class="lnkAllText"><div class="txt">
				
                
                <p class="category">Historia</p>
                <h3 class="title">
					Así ocurrió el descubrimiento de América
				</h3>
                
                
                
        
                <div class="article-photos">
					
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <span>12 FOTOGRAFÍAS</span>
                
				</div>
        
			</div></a>
</article>

<!-- END: article -->
            </div>
            <span class="lmv-footer">VER 3 MÁS</span>
        
		</div>
        <!-- END: lo-mas-visto -->
    
	</div>

</div>
</aside>

<div class="sticky-mobile hidden-sm hidden-md hidden-lg hidden-xl">
    
	
<div class="article-share mangiroshare close">
    <div class="b-share-open">
        <a class="fck button mangirotrack" title="Facebook" data-trackcat="Facebook" data-trackact="comparte" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fdescubren-mochila-guerrero-edad-bronce-preparado-para-gran-batalla_14819">
            <img class="b-share-face" src="../../../Content/skins/ng2018/img/ic-facebook.svg" alt="Facebook" />
        </a> 
        <a class="twt button mangirotrack" title="Twitter" data-trackcat="Twitter" data-trackact="comparte" data-text="Descubren+una+mochila+de+un+guerrero+de+la+Edad+del+Bronce+preparado+para+una+gran+batalla" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fdescubren-mochila-guerrero-edad-bronce-preparado-para-gran-batalla_14819">
            <img class="b-share-twit" src="../../../Content/skins/ng2018/img/ic-twitter.svg" alt="Twitter" />
        </a>
        <a class="wha whatsapp icomoon mangirotrack" title="Whatsapp" data-trackcat="Whatsapp" data-trackact="comparte" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fdescubren-mochila-guerrero-edad-bronce-preparado-para-gran-batalla_14819" data-text="Descubren+una+mochila+de+un+guerrero+de+la+Edad+del+Bronce+preparado+para+una+gran+batalla">
            <img class="b-share-whats" src="../../../Content/skins/ng2018/img/ic-whatsapp.svg" alt="Whatsapp" />
        </a>
        <img class="b-share-mbl" src="../../../Content/skins/ng2018/img/ic-share-off.svg" alt="" />
    </div>
</div>
<div class="gallery-nav">
    <a id="articulo" href="#article-text" class="gotoText icon-stiky-leer active">LEER EL ARTÍCULO</a>
    <a id="fotos" href="#main" class="gotoGallery icon-stiky-fotos">VER LAS FOTOGRAFÍAS</a>
</div>          
 
    
<!-- END: toolbar-mobile-->
    
</div>







            </div>
        </div>
    </div>
    
    
<section class="block01 recommend ng-container">
    <div id="National_PAN" data-appear-top-offset="1200"></div>
<script type="text/javascript">
var pan_loader = function() {
  var config = {
    elementID: 'National_PAN',
    binding: 'scroll.mangiro.scrollCxPan',
    timeout: 500,
    qScript: '//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js'
  }

  require(['jquery', 'throttle', 'appear'], function($, $cow) {
    if (typeof $cow === "undefined" && typeof Cowboy !== "undefined") $cow = Cowboy;
    if (typeof $cow === "undefined") $cow = $;

    var _appeared = false;
    var $window = $(window);
    var $element = $('#' + config.elementID);

    // Quantum
    var _qId = 'quantum1';
    var $divQ = $('<div />')
      .attr('id', _qId);
    $divQ.appendTo($element);

    var _checkQ = function() {
      log("PAN > Looking for love...");
      if ($element.is(':appeared')) {
        _appeared = true;
        $window.off(config.binding);
        log("PAN > Love found!");

        (function() {
          var d = document,
            e = d.createElement('script'),
            p = d.getElementById(config.elementID);
          e.type = 'text/javascript';
          e.id = 'quantx-embed-tag';
          p.insertBefore(e, p.firstChild);
          e.src = config.qScript;
        }());
      }
    };

    _checkQ();
    if (!_appeared) {
      $window.on(config.binding, $cow.throttle(config.timeout, _checkQ));
    }
  });
};

if (typeof mgr.services.pan !== 'undefined') {
  mgr.services.pan.push(pan_loader);
} else {
  mgr.services.pan = [pan_loader];
}
</script>
    <script>
    var taboola_loader = function() {
        var config = {
            binding: 'scroll.mangiro.taboola',
            offset: 1300,
            url: '//cdn.taboola.com/libtrc/rba-nationalgeographic/loader.js',
            pageSelector: '.entry-main',
            containerSelector: '.entry-content'
        }

        require(['jquery', 'appear'], function($) {
            var _mobile = (typeof isMobile !== "undefined")
                ? isMobile.any()
                : screen.width <= 760;

            var _uuid = '' + +new Date();
            var _id = "taboola-below-article-thumbnails-" + _uuid;
            var _mode = "alternating-thumbnails-a";
            var _placement = "Below Article Thumbnails";
            var _selector = config.containerSelector;
            var _pageSelector = config.pageSelector;
            
            if (_mobile) {
                _id = "taboola-mobile-below-article-thumbnails-" + _uuid
                _mode = "alternating-thumbnails-b";
                _placement = "Mobile Below Article Thumbnails";
            }

            var $pages = $(_pageSelector);
            var $currentPage = $($pages[$pages.length - 1]);

            // set div position on page
            var $div = $("<div />")
                .addClass('article-block-related')
                .attr("data-appear-top-offset", config.offset)
                .attr("id", _id);

//console.log($div);

            $div.insertAfter($currentPage.find(_selector));

            var _timer;
            var _appeared = false;

            var _checkTaboola = function() {
                if ($div.is(':appeared')) {
                    // ON APPEAR
                    console.log("TABOOLA APPEARED");
                    _appeared = true;
                    $(window).off(config.binding);
                    window._taboola = window._taboola || [];
                    _taboola.push({article:'auto'});
                    // LOAD TABOOLA JS
                    if (!window.taboolaScriptLoaded) {
                        !function (e, f, u, i) {
                            if (!document.getElementById(i)){
                                e.async = 1;
                                e.src = u;
                                e.id = i;
                                f.parentNode.insertBefore(e, f);
                            }
                        }(document.createElement('script'),
                        document.getElementsByTagName('script')[0],
                            '//cdn.taboola.com/libtrc/rba-nationalgeographic/loader.js',
                            'tb_loader_script');
                        if(window.performance && typeof window.performance.mark == 'function')
                            {window.performance.mark('tbl_ic');}

                        window.taboolaScriptLoaded = true;
                    }

                    _taboola.push({
                        mode: _mode,
                        container: _id,
                        placement: _placement,
                        target_type: 'mix'
                    });

                    _taboola.push({flush: true});
                }
            }

            _checkTaboola();

            if (!_appeared) {
                $(window).on(config.binding, function () {
		            if (_timer) window.clearTimeout(_timer);
		            _timer = window.setTimeout(_checkTaboola, config.timeout);
		        });
            }
        });
    }
    if (typeof mgr.services.taboola !== 'undefined') { mgr.services.taboola.push(taboola_loader); }else{ mgr.services.taboola = [taboola_loader]; } </script>
</script>
</section>

    

            </main>
            
<!-- START: footer -->
<footer class="page-footer wrap">
    <div class="section02">
        <div class="row ng-container">
            <div class="col-xs-12 col-sm-6 col-md-4 subscripcion-newsletter">
	
    <div class="spinner">
        <img src="/Content/img/popup/ajax-loader.gif" class="spinner-img" />
    </div>
    <div class="recibe">
        <p class="recibe-title">Recibe gratis el newsletter semanal</p>
        <p class="recibe-subtitle">XX_Footer_txt_SubsNewslaterNG</p>
        <div class="row">
            <p class="recibe-intro">XX_Footer_txt_SubsNewslaterItroducirCorreo</p>
            <fieldset>
                <div class="div-sus-correo">
                    <input type="text" id="txtFooterEmail" placeholder="tucorreo@tucorreo.com" title="email" />
                    <input type="button" id="btnFooterSuscribir" value="APUNTARME" class="btn-submit-mail" />
                </div>
                <label class="container">
                    <input type="checkbox" id="chkFooterCondiciones" title="condiciones" />Deseo recibir el newsletter de National Geographic aceptando por tanto la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a></label>
                <label class="container">
                    <input type="checkbox" id="chkFooterInfo" value="INFO" />Deseo recibir comunicaciones comerciales sobre productos y/o servicios ofrecidos por la Comunidad RBA. Ver la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a></label>
                <label class="container">
                    <input type="checkbox" id="chkFooterTerc" value="TERC" class="checkboxExtra" />
                    Deseo recibir comunicaciones comerciales de terceras empresas colaboradoras de la Comunidad RBA. Ver la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a></label>
            </fieldset>
        </div>
    </div>

</div><div class="col-xs-12 col-sm-6 col-md-8 subscripcion-revista">
	
    <div class="foot-magazines">
		
        <p class="laTitle">Suscríbete</p>
        
        <div class="clear"></div>
        <div class="mgz-descubre center-slick">
                <div class="issue">
                    <a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/national-geographic/suscripciones.html?prod=NGME&code=C-00002107&utm_source=nationalgeographic.com.es&utm_medium=referral&utm_campaign=NGME&utm_content=footer&ng=1" target="_blank">
                        
                            <div class="max">
                                <p><strong>Descubre</strong> lo extraordinario del ser humano y el planeta</p>
                                <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://static.rba.nom.es/rbarevistas/medio/2019/08/27/national-_500x665_8ca9f2b4.jpg" alt="La primera vuelta al Mundo" class="lazyload" />
                                <div class="triangulo">
                                    <img src="/Content/skins/ng2018/img/group-107.png" class="mas" alt="más">
                                </div>
                            </div>
                        
                    </a>
                </div>
            
                <div class="issue">
                    <a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/viajes-national-geographic/suscripciones-viajes-national-geographic.html?prod=NGMV&code=C-00002428&utm_source=nationalgeographic.com.es&utm_medium=referral&utm_campaign=NGMV&utm_content=footer&ng=1" target="_blank">
                        
                            <div class="max">
                                <p><strong>Viaja</strong> a los lugares más lejanos del mundo</p>
                                <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://static.rba.nom.es/rbarevistas/medio/2019/08/27/vng-234_500x665_d2ec4993.jpg" alt="Gales" class="lazyload" />
                                <div class="triangulo">
                                    <img src="/Content/skins/ng2018/img/group-107.png" class="mas" alt="más">
                                </div>
                            </div>
                        
                    </a>
                </div>
            
                <div class="issue">
                    <a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/historia-national-geographic/suscripciones.html?prod=HNGM&code=C-00002325&utm_source=nationalgeographic.com.es&utm_medium=referral&utm_campaign=HNGM&utm_content=footer" target="_blank">
                        
                            <div class="max">
                                <p><strong>Explora</strong> los secretos que guarda la historia</p>
                                <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://static.rba.nom.es/rbarevistas/medio/2019/08/27/hng-189_500x665_f088fe27.jpg" alt="La peste negra" class="lazyload" />
                                <div class="triangulo">
                                    <img src="/Content/skins/ng2018/img/group-107.png" class="mas" alt="más">
                                </div>
                            </div>
                        
                    </a>
                </div>
            </div>
        <p>12 números desde <strong> 29.95€ </strong></p>
    
	</div>

</div><div class="col-xs-12 col-sm-6 col-md-4 enlaces enlaces">
	
    <div class="ademas">
        <p class="tit links_se_esta_hablando_de">Se está hablando de...</p>
        <div class="arrow arrow-up links_se_esta_hablando_de"></div>
            <div class="listaArtivulos links_se_esta_hablando_de">
                    <div><a href="/llegada-del-hombre-a-la-luna/por-que-no-hemos-vuelto-a-luna-45-anos_14368" target="">¿Por qué no hemos vuelto a la Luna en 45 años?</a></div>
                
                    <div><a href="/naturaleza/lemon-corto-para-concienciar-problema-plastico_14361" target="">Lemon, un cortometraje contra el plástico</a></div>
                
                    <div><a href="/ciencia/3-maneras-de-reducir-tu-huella-de-carbono_9940" target="">Cómo reducir tu huella de carbono en 3 pasos</a></div>
                
                    <div><a href="/historia/billy-nino-bandido-mas-famoso-lejano-oeste_14505" target="">Billy el niño, el bandido del lejano oeste</a></div>
                
                    <div><a href="/naturaleza/mujeres-lucha-contra-caza-furtiva-zimbabue_14427" target="">Mujeres contra la caza furtiva</a></div>
                </div>
            <div class="listaArtivulos links_se_esta_hablando_de">
                    <div><a href="/ciencia/actualidad/tendremos-mas-fenomenos-meteorologicos-extremos-futuro_13378" target="">Meteorología extrema en el futuro</a></div>
                
                    <div><a href="/temas/nazis" target="">El ascenso al poder de Hitler</a></div>
                
                    <div><a href="/ciencia/asi-seran-casas-impresas-3d-que-se-construiran-marte_14259" target="">Casas impresas en 3D en Marte</a></div>
                
                    <div><a href="/historia/cuanto-sabes-sobre-la-segunda-guerra-mundial_10322" target="">¿Cuánto sabes de la II Guerra Mundial?</a></div>
                
                    <div><a href="/historia/grandes-reportajes/bombardeos-hiroshima-nagasaki-wwii_10590" target="">Las bombas de Hiroshima y Nagasaki</a></div>
                </div>
    </div>
    <div class="social-footer">
		    <p class="tit">Síguenos</p>
		    <!-- Social links -->
                <div class="menu-share">
                    <ul class="socialmedia">
                        <li>
                            <p class="social-title">National Geographic</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/natgeoesp/" title="Pinterest de National Geographic España"></a>
                            <!--<a rel="nofollow" target="_blank" class="icon-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"></a>-->
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Viajes</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/ViajesNationalGeographic" title="Facebook de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/ViajesNG" title="Twitter de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/viajesng/" title="Instagram de Viajes National Geographic"></a>
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Historia</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/HistoriaNationalGeographic" title="Facebook de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/HistoriaNG" title="Twitter de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/historiang/" title="Instagram de Historia National Geographic"></a>
                        </li>                                
                    </ul>
                </div>
	    </div>

</div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 linksFooter"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 enlaces">
	
    <div class="ademas">
        <p class="tit links_animales">ANIMALES</p>
        <div class="arrow arrow-up links_animales"></div>
            <div class="listaArtivulos links_animales hidden-xs hidden-sm">
                    <div><a href="/animales/tiburones" target="">Tiburones</a></div>
                
                    <div><a href="/animales/leones" target="">Leones</a></div>
                
                    <div><a href="/animales/serpientes" target="">Serpientes</a></div>
                </div>
            <div class="listaArtivulos links_animales hidden-xs hidden-sm">
                    <div><a href="/animales/perros" target="">Perros</a></div>
                
                    <div><a href="/animales/tortugas" target="">Tortugas</a></div>
                </div>
    </div>
    <div class="social-footer">
		    <p class="tit">Síguenos</p>
		    <!-- Social links -->
                <div class="menu-share">
                    <ul class="socialmedia">
                        <li>
                            <p class="social-title">National Geographic</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/natgeoesp/" title="Pinterest de National Geographic España"></a>
                            <!--<a rel="nofollow" target="_blank" class="icon-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"></a>-->
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Viajes</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/ViajesNationalGeographic" title="Facebook de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/ViajesNG" title="Twitter de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/viajesng/" title="Instagram de Viajes National Geographic"></a>
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Historia</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/HistoriaNationalGeographic" title="Facebook de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/HistoriaNG" title="Twitter de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/historiang/" title="Instagram de Historia National Geographic"></a>
                        </li>                                
                    </ul>
                </div>
	    </div>

</div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 enlaces">
	
    <div class="ademas">
        <p class="tit links_personajes">PERSONAJES</p>
        <div class="arrow arrow-up links_personajes"></div>
            <div class="listaArtivulos links_personajes hidden-xs hidden-sm">
                    <div><a href="/personajes/leonardo-da-vinci" target="">Leonardo da Vinci</a></div>
                
                    <div><a href="/personajes/alejandro-magno" target="">Alejandro Magno</a></div>
                
                    <div><a href="/personajes/napoleon" target="">Napoleon</a></div>
                </div>
            <div class="listaArtivulos links_personajes hidden-xs hidden-sm">
                    <div><a href="/personajes/einstein" target="">Einstein</a></div>
                
                    <div><a href="/personajes/hitler" target="">Hitler</a></div>
                </div>
    </div>
    <div class="social-footer">
		    <p class="tit">Síguenos</p>
		    <!-- Social links -->
                <div class="menu-share">
                    <ul class="socialmedia">
                        <li>
                            <p class="social-title">National Geographic</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/natgeoesp/" title="Pinterest de National Geographic España"></a>
                            <!--<a rel="nofollow" target="_blank" class="icon-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"></a>-->
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Viajes</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/ViajesNationalGeographic" title="Facebook de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/ViajesNG" title="Twitter de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/viajesng/" title="Instagram de Viajes National Geographic"></a>
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Historia</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/HistoriaNationalGeographic" title="Facebook de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/HistoriaNG" title="Twitter de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/historiang/" title="Instagram de Historia National Geographic"></a>
                        </li>                                
                    </ul>
                </div>
	    </div>

</div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 enlaces">
	
    <div class="ademas">
        <p class="tit links_destinos">DESTINOS</p>
        <div class="arrow arrow-up links_destinos"></div>
            <div class="listaArtivulos links_destinos hidden-xs hidden-sm">
                    <div><a href="https://viajes.nationalgeographic.com.es/c/londres" target="">Londres</a></div>
                
                    <div><a href="https://viajes.nationalgeographic.com.es/c/paris" target="">Paris</a></div>
                
                    <div><a href="https://viajes.nationalgeographic.com.es/c/roma" target="">Roma</a></div>
                </div>
            <div class="listaArtivulos links_destinos hidden-xs hidden-sm">
                    <div><a href="https://viajes.nationalgeographic.com.es/c/lisboa" target="">Lisboa</a></div>
                
                    <div><a href="https://viajes.nationalgeographic.com.es/c/berlin" target="">Berlin</a></div>
                </div>
    </div>
    <div class="social-footer">
		    <p class="tit">Síguenos</p>
		    <!-- Social links -->
                <div class="menu-share">
                    <ul class="socialmedia">
                        <li>
                            <p class="social-title">National Geographic</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/natgeoesp/" title="Pinterest de National Geographic España"></a>
                            <!--<a rel="nofollow" target="_blank" class="icon-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"></a>-->
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Viajes</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/ViajesNationalGeographic" title="Facebook de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/ViajesNG" title="Twitter de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/viajesng/" title="Instagram de Viajes National Geographic"></a>
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Historia</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/HistoriaNationalGeographic" title="Facebook de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/HistoriaNG" title="Twitter de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/historiang/" title="Instagram de Historia National Geographic"></a>
                        </li>                                
                    </ul>
                </div>
	    </div>

</div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 enlaces">
	
    <div class="ademas">
        <p class="tit links_lo_mas_visto">LO MÁS VISTO</p>
        <div class="arrow arrow-up links_lo_mas_visto"></div>
            <div class="listaArtivulos links_lo_mas_visto hidden-xs hidden-sm">
                    <div><a href="/naturaleza/grandes-reportajes/animales-peligro-extincion_12536" target="">Fotos de animales en peligro de extinción</a></div>
                
                    <div><a href="/temas/podcasts" target="">PODCASTS</a></div>
                
                    <div><a href="/naturaleza/fotos-animales-mas-divertidas-2019_14238" target="">Los animales más divertidos de 2019</a></div>
                </div>
            <div class="listaArtivulos links_lo_mas_visto hidden-xs hidden-sm">
                    <div><a href="/ciencia/5-datos-claves-desastre-chernobil_14343" target="">5 claves del desastre de Chernóbil</a></div>
                
                    <div><a href="/temas/planeta-o-plastico" target="">El problema del plástico</a></div>
                </div>
    </div>
    <div class="social-footer">
		    <p class="tit">Síguenos</p>
		    <!-- Social links -->
                <div class="menu-share">
                    <ul class="socialmedia">
                        <li>
                            <p class="social-title">National Geographic</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/natgeoesp/" title="Pinterest de National Geographic España"></a>
                            <!--<a rel="nofollow" target="_blank" class="icon-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"></a>-->
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Viajes</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/ViajesNationalGeographic" title="Facebook de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/ViajesNG" title="Twitter de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/viajesng/" title="Instagram de Viajes National Geographic"></a>
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Historia</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/HistoriaNationalGeographic" title="Facebook de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/HistoriaNG" title="Twitter de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/historiang/" title="Instagram de Historia National Geographic"></a>
                        </li>                                
                    </ul>
                </div>
	    </div>

</div>
</div>
        </div>
    </div>
    <div class="section03">
        <div class="row ng-container">
            <div class="col-md-12 divLinks">
                <p class="links">
                    <a href="http://www.rba.es/general/aviso-legal-revistas_177" target="_blank" title="Aviso legal RBA">Aviso legal</a>
                    <a href="https://tienda.rbarevistas.com/contacto" title="Contacto" target="_blank">Contacto</a>
                    <a href="/cdn-cgi/l/email-protection#99e9ecfbf5f0faf0fdf8fdd9ebfbf8b7fcea" title="Publicidad" target="_blank">Publicidad</a>
                    <a href="/pagina/staff.html" title="Staff">Staff</a>
                    <a onclick="showUnsubscribeOneSignalPopUp();return false;" href="#">Gestión de notificaciones</a>
                    <a href="http://www.rba.es/politica-privacidad" title="Política de Privacidad" target="_blank">Política de privacidad</a>
                </p>
            </div>
        </div>
    </div>
    <div class="section04">
        <div class="row ng-container">
            <div class="col-xs-12 col-sm-2 logoRBA">
                <a href="http://www.rba.es/" title="RBA" target="_blank" class="rba-logo">
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="95" height="34" viewBox="0 0 728.227 257.918">
                        <path clip-path="url(#SVGID_2_)" fill="#FFFFFF" stroke="#000000" d="M56.339,126.214V52.681h55.975c27.437,0,44.265,12.438,44.265,36.584v0.732
                                c0,21.583-15.73,36.217-43.168,36.217H56.339z M0,257.918h56.339V175.97h43.536h0.731l54.877,81.948h65.85l-62.558-91.462
                                c32.56-12.071,54.875-38.045,54.875-79.386v-0.733c0-24.144-7.681-44.266-21.95-58.533c-16.828-16.829-42.071-25.975-74.631-25.975
                                H0V257.918z M625.792,150.727L591.77,67.68l-34.022,83.046H625.792z M566.527,0h51.946l109.753,257.918h-58.9l-23.413-57.437
                                H537.624l-23.412,57.437h-57.438L566.527,0z M303.62,208.528v-56.339h65.12c28.9,0,41.705,10.608,41.705,27.805v0.729
                                c0,19.024-14.999,27.805-39.876,27.805H303.62z M303.62,105.361V51.218h55.607c23.78,0,36.95,9.511,36.95,26.34v0.732
                                c0,19.023-15.73,27.071-40.607,27.071H303.62z M248.745,257.918h121.824c57.804,0,95.851-23.416,95.851-70.24v-0.733
                                c0-34.389-18.293-51.583-47.927-62.924c18.293-10.244,33.659-26.341,33.659-55.241v-0.733c0-17.561-5.854-31.828-17.561-43.534
                                C419.956,9.878,396.908,1.829,367.643,1.829H248.745V257.918z">
                        </path>
                    </svg>
                </a>
            </div>
            <div class="col-xs-12 col-sm-10 divLinks">
                <p class="links">
                    <a href="https://www.lecturas.com/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="Lecturas" target="_blank">Lecturas </a>
                    <a href="https://www.elmueble.com/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="El Mueble" target="_blank">El Mueble</a>
                    <a href="https://www.instyle.es/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="InStyle Estilo" target="_blank">InStyle</a>
                    <a href="https://www.nationalgeographic.com.es/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="National Geographic" target="_blank">National Geographic</a>
                    <a href="http://www.eljueves.es/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="El Jueves" target="_blank">El Jueves</a>
                    <a href="http://www.pcactual.com/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="Pc Actual" target="_blank">PC Actual</a>
                    <a href="https://www.clara.es/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="Clara" target="_blank">Clara</a>
                    <a href="http://www.cuerpomente.com/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="Cuerpomente" target="_blank">Cuerpomente</a>
                    <a href="http://www.mentesana.es/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="Mentesana" target="_blank">Mentesana</a>
                    <a href="https://www.arquitecturaydiseno.es/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="Arquitectura y Diseño" target="_blank">Arquitectura y Diseño</a>
                    <a href="https://www.sabervivirtv.com/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="Saber Vivir" target="_blank">Saber Vivir</a>
                    <a href="https://tienda.rbarevistas.com/?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=footer_revistas" title="Tienda revistas" target="_blank">Tienda revistas</a>
					<a href="https://tienda.rbarevistas.com/black-friday-2019-revistas?utm_source=nationalgeographic.com.es&utm_campaign=black-friday&utm_medium=referral&utm_content=footer-seo" title="Black Friday 2019 Revistas" target="_blank">Black Friday 2019 Revistas</a>
                </p>
            </div>
        </div>
    </div>

</footer>
<!-- END: footer -->


        </div>

        
    
	
    
    


    </form>
    <div id="cache">
        <!-- div para la ventana modal -->
    </div>
    <div class="sticky-bottom">
        <div class="ng-container">
            <!-- START: ExtraSticky -->
            
<aside class="sticky-subscription">
    <div class="row">
        <div class="catchphrase col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <p class="claim" id="claimsticky">SUSCRÍBETE - 12 NÚMEROS DESDE 29,95€</p>
            
            
		            <ul class="mgz-preview">
	                    
		            <li>
			            <a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/national-geographic/suscripciones.html?prod=NGME&amp;code=C-00002271&amp;scrollid=seccion-planes&amp;utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=NGME&amp;utm_content=sticker_button&amp;ng=1" target="_blank"><p class="name">National Geographic</p></a>
		            </li>          
	                    
		            <li>
			            <a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/viajes-national-geographic/suscripciones-viajes-national-geographic.html?prod=NGMV&amp;code=C-00002428&amp;scrollid=seccion-planes&amp;utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=NGMV&amp;utm_content=sticker_button&amp;ng=1" target="_blank"><p class="name"><strong>Viajes</strong> National Geographic</p></a>
		            </li>          
	                    
		            <li>
			            <a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/historia-national-geographic/suscripciones.html?prod=HNGM&amp;code=C-00002325&amp;scrollid=seccion-planes&amp;utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=HNGM&amp;utm_content=sticker_button" target="_blank"><p class="name"><strong>Historia</strong> National Geographic</p></a>
		            </li>          
	            
		            </ul>
	            
            <i class="icon-close-thin"></i>
        </div>
	    <div class="magazines col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <h3 class="title">
	Escoge tu revista
</h3>
            <p class="subtitle">Disfruta de un espectacular número cada mes y de regalos exclusivos con tu suscripción</p>
            
		            <ul class="mgz-detail">
                        
                    <li>
			            <a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/national-geographic/suscripciones.html?prod=NGME&amp;code=C-00002271&amp;scrollid=seccion-planes&amp;utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=NGME&amp;utm_content=sticker_magazine&amp;ng=1" target="_blank">
                            <div class="mgz-item">
				                <figure class="thumb">
                                    <img data-src="/medio/2019/09/27/portada-ngme-octubre_2edd1894_180x240.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="PORTADA NGME OCTUBRE" class="lazyload" /><noscript><img src="/medio/2019/09/27/portada-ngme-octubre_2edd1894_180x240.png" alt="PORTADA NGME OCTUBRE" /></noscript>
                                </figure>
                                <div class="txt">
                                    <p class="promo"><b>12</b> REVISTAS</p><p class="extra">+ REGALOS</p><p class="newprice">29.95€</p>
                                </div>
                            </div>
			            </a>
		            </li>          
                        
                    <li>
			            <a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/viajes-national-geographic/suscripciones-viajes-national-geographic.html?prod=NGMV&amp;code=C-00002428&amp;scrollid=seccion-planes&amp;utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=NGMV&amp;utm_content=sticker_magazine&amp;ng=1" target="_blank">
                            <div class="mgz-item">
				                <figure class="thumb">
                                    <img data-src="/medio/2019/09/27/portada-ngmv-octubre_fcc1f016_180x240.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="PORTADA NGMV OCTUBRE" class="lazyload" /><noscript><img src="/medio/2019/09/27/portada-ngmv-octubre_fcc1f016_180x240.png" alt="PORTADA NGMV OCTUBRE" /></noscript>
                                </figure>
                                <div class="txt">
                                    <p class="promo"><span>12</span> REVISTAS</p><p class="extra">+ REGALOS</p><p class="newprice">29.95€</p>
                                </div>
                            </div>
			            </a>
		            </li>          
                        
                    <li>
			            <a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/historia-national-geographic/suscripciones.html?prod=HNGM&amp;code=C-00002325&amp;scrollid=seccion-planes&amp;utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=HNGM&amp;utm_content=sticker_magazine" target="_blank">
                            <div class="mgz-item">
				                <figure class="thumb">
                                    <img data-src="/medio/2019/09/27/portada-hngm-octubre_bd259ea4_180x240.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="PORTADA HNGM OCTUBRE" class="lazyload" /><noscript><img src="/medio/2019/09/27/portada-hngm-octubre_bd259ea4_180x240.png" alt="PORTADA HNGM OCTUBRE" /></noscript>
                                </figure>
                                <div class="txt">
                                    <p class="promo"><span>12</span> REVISTAS</p><p class="extra">+ REGALOS</p><p class="newprice">29.95€</p>
                                </div>
                            </div>
			            </a>
		            </li>          
                
		            </ul>
                
        </div>
    </div>
</aside>
            <!-- END: ExtraSticky -->
        </div>
    </div>

    <!-- AD DFP Manager --><div id="div-gpt-ad-s"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var ad_s = {id:'div-gpt-ad-s', slot:'/1001866/NG/historia//d', name:'Skin', initLoad:true, slotSizes:[[1,1]], position:['s'], customTargets:{}, mapSizes:{"Name":"skin_mobile","Mappings":[{"Browser":[0,0],"Ads":[[1,1]]}]} }; mgr.pubs.push(ad_s);</script></div>
    
        
    
    <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","name":"National Geographic","url":"https://www.nationalgeographic.com.es/","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.nationalgeographic.com.es/historia/descubren-mochila-guerrero-edad-bronce-preparado-para-gran-batalla_14819"},"headline":"Descubren una mochila de un guerrero de la Edad del Bronce preparado para una gran batalla","alternativeHeadline":null,"image":{"@type":"ImageObject","url":"https://www.nationalgeographic.com.es/medio/2019/10/21/algunos-de-los-elementos-encontrados-en-la-mochila-extraviada_f618057f_1200x630.jpg","height":630,"width":1200},"datePublished":"2019-10-21T16:06:00+02:00","dateModified":"2019-10-21T16:11:36+02:00","author":{"@type":"Person","name":"National Geographic"},"publisher":{"@type":"Organization","name":"National Geographic","logo":{"@type":"ImageObject","url":"https://www.nationalgeographic.com.es/Content/skins/ng2018/logo_json_ld.jpg","height":40,"width":150}},"description":"Un estudio publicado en la revista 'Antiquity' sobre unos objetos de bronce descubiertos en el valle del río Tollense, en Alemania, sugiere que guerreros procedentes de zonas muy lejanas llegaron hasta aquí para participar en un enfrentamiento de gran magnitud","contactPoint":null,"logo":null,"sameAs":null}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"Item":{"@type":"Thing","@id":"https://www.nationalgeographic.com.es/historia","name":"Historia"}}]}</script>

    
<div id="dialog-confirm">
  <p>
      ¿Deseas dejar de recibir las noticias más destacadas de National Geographic España?
  </p>
</div>
    
    <iframe id='ddx_ifr' src='' style='display:none'></iframe>
<script>
  mgr.services.delidatax = (function() {
    ddx_vars='';
    var doc = document.getElementById('ddx_ifr').document;
    if(document.getElementById('ddx_ifr').contentDocument){doc = document.getElementById('ddx_ifr').contentDocument}
    else if(document.getElementById('ddx_ifr').contentWindow){doc = document.getElementById('ddx_ifr').contentWindow.document;}
    doc.open();
    doc.writeln('<html><body><script src=\'//www.delidatax.net/dmp/1205.php?'+ddx_vars+'\'><\/script><body></html>');
    doc.close();
  });
</script>
    <script type="text/javascript">
  mgr.services.onesignal = (function() {
    var osJs = document.createElement('script');
    osJs.type = 'text/javascript';
    osJs.async = true;
    osJs.src = 'https://cdn.onesignal.com/sdks/OneSignalSDK.js'
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(osJs, s);

    var osrJs = document.createElement('script');
    osrJs.type = 'text/javascript';
    osrJs.async = true;
    osrJs.src = '//static.rba.nom.es/ngm/notifications/onesignal.init.pro-1.3.js'
    s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(osrJs, s);
  });
</script>
    
    <script type="text/javascript">
  mgr.services.hotjar = (function() {
   (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:108988,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
 });
</script>
    <script data-cfasync="false" type="text/javascript">
mgr.services.sibbo = (function() {
  /*(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/21764/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);*/
  require(['jquery'], function($) {
    var invibesId = 2637;
    var $positioners = $('#main #article-text > .txt > p');
    var isHome = ($('#main.detail').length == 0);
    var _mobile = (typeof isMobile !== "undefined") ? isMobile.any() : screen.width < 768;

    var $container = $('<div id="divVideoStepAdTop" class="divVideoStep" />');

    if (!(isHome && _mobile)) {
      if ($positioners.length <= 2) return;
      var $position = $positioners[$positioners.length - 1];
      $container.insertAfter($position);
    } else {
      $container.appendTo($('body'));
    }

    /* Add Invibes script*/
    (function(w,d) {
      var i=w.invibes=w.invibes||{};
      i.uc=0;
      i.prod=invibesId;
      var s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src='//k.r66net.com/GetLink';
      d.head.appendChild(s);
    })(window,document);
  });
});
</script>
    
    <script type="text/javascript">
mgr.services.intext = (function() {
  var placement = 75810;
  var r=Math.round(Math.random()*1e8);
  var s=document.createElement("script");
  var t="//des.smartclip.net/ads?type=dyn&plc="+placement+"&sz=400x320&rnd="+r;
  s.type="text/javascript";s.src=t;document.body.appendChild(s);
});
function sc_smartIntxtNoad(){
  var sunmedia_src = "https://static.sunmedia.tv/integrations/cd14aa7a-bd7e-47de-b6d4-8a6e96e5e938/cd14aa7a-bd7e-47de-b6d4-8a6e96e5e938.js";
  function a(n){try{for(;n.parent;)return n=n.parent}catch(n){return null}return null}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src=sunmedia_src,s.async=!0,n.document.body.appendChild(s);var g = document.getElementById("sc_intxt_container"); if(g){g.style.height = 'auto';}}
}
</script>

        <script type="text/javascript">
  mgr.services.seedtag = (function() {
    window._seedtagq = window._seedtagq || [];
    window._seedtagq.push(['_setId', '4294-7807-01']);
    var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
    st.src = ('https:' == document.location.protocol ? 'https' : 'http')
            + '://config.seedtag.com/loader.js?v=' + Math.random();
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);
  });
</script>
    
    
    
</body>
</html>