
<!DOCTYPE html>
<html lang="es">
<head>
	<script type="text/javascript" src="//try.abtasty.com/568a51ad24ab973ece3d04b68edc0f2e.js"></script>
    <meta charset="UTF-8" /><title>
	Encuentran un barco italiano hundido en la Segunda Guerra Mundial por un submarino británico
</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" /><meta name="theme-color" content="#FFFFFF" /><meta name="keywords" content="KeyWords por defecto, cargado desde el fichero de recursos." />
<meta name="description" content="La Marina Militar del Ministerio de Defensa de Italia ha localizado el naufragio del &#39;Giovanni delle Bande Nere&#39; en el mar Tirreno cerca de la isla de Estrómboli (Sicilia); la nave se hundió rápidamente, arrastrando a la mayor parte de sus 507 tripulantes a las profundidades" />


<meta name="date" content="2019-03-22T18:19:59+01:00" />
<meta name="DC.date.issued" content="2019-03-22" />




<meta property="og:type" content="article" />
<meta property="og:site_name" content="www.nationalgeographic.com.es" />
<meta property="og:title" content="Encuentran un barco italiano hundido en la Segunda Guerra Mundial por un submarino británico" />
<meta property="og:description" content="La Marina Militar del Ministerio de Defensa de Italia ha localizado el naufragio del &#39;Giovanni delle Bande Nere&#39; en el mar Tirreno cerca de la isla de Estrómboli (Sicilia); la nave se hundió rápidamente, arrastrando a la mayor parte de sus 507 tripulantes a las profundidades" />
<meta property="og:image" content="https://www.nationalgeographic.com.es/medio/2019/03/22/cruceroligero8_e6228b3c_1200x630.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:url" content="https://www.nationalgeographic.com.es/historia/crucero-ligero-italiano-que-fue-torpedeado-1942-por-submarino-britanico_14053" />
<meta property="fb:pages" content="117998938212043" />
<meta property="fb:app_id" content="1164204310298753" />


<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Encuentran un barco italiano hundido en la Segunda Guerra Mundial por un submarino británico" />
<meta name="twitter:description" content="La Marina Militar del Ministerio de Defensa de Italia ha localizado el naufragio del &#39;Giovanni delle Bande Nere&#39; en el mar Tirreno cerca de la isla de Estrómboli (Sicilia); la nave se hundió rápidamente, arrastrando a la mayor parte de sus 507 tripulantes a las profundidades" />
<meta name="twitter:image" content="https://www.nationalgeographic.com.es/medio/2019/03/22/cruceroligero8_e6228b3c_1200x630.jpg" />
<meta name="twitter:url" content="https://www.nationalgeographic.com.es/historia/crucero-ligero-italiano-que-fue-torpedeado-1942-por-submarino-britanico_14053" />
<meta name="twitter:site" content="@historiang" />
<meta name="twitter:site:id" content="132927779" />

    <!-- Favicons -->
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png" /><link rel="manifest" href="/manifest.json" /><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ffce00" />
    <!-- End Favicons -->
    <link id="ctl01_ctl00_rss" title="Últimas noticias www.nationalgeographic.com.es - Historia" type="application/rss+xml" rel="alternate" href="/feeds/historia.html" /><meta name="p:domain_verify" content="fae6d276b2e9db082d040a7ce8ab539e" /><meta name="google-site-verification" content="Tcl75ro5Kk2akmgqfjja0lqXSAkJivB8Y1zzzZz8pyE" /><link type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,400i,600|Playfair+Display" rel="stylesheet" />
<link type="text/css" media="screen" href="//static.rba.nom.es/js/jquery-ui/jquery-ui.css?https" rel="stylesheet" />
<link type="text/css" media="screen" href="https://cdn.knightlab.com/libs/juxtapose/latest/css/juxtapose.css" rel="stylesheet" />
<link type="text/css" media="screen" href="https://rbanationalpro.blob.core.windows.net/content/20190312123247/skins/ng2018/cache.web.base.css" rel="stylesheet" />


    <script type='text/javascript'>
        var MGRDEBUG = eval('False'.toLocaleLowerCase());

        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var mgr = {
            requireUrl: "//cdnjs.cloudflare.com/ajax/libs/require.js/2.3.2/require.min.js",
            requireAsync: true,
            version: '20190312123247',
            baseMain: 'require.main',
            cmd: [],
            services: {},
            libs: {'magnify': ['min/jquery.magnify.min'] },
            shim: {'magnify': ['jquery']},
            debug: MGRDEBUG
        };
        mgr.baseUrl = '/' + 'Content' + '/' + mgr.version + '/js';
        mgr.baseMainUrl = mgr.baseUrl + '/' + mgr.baseMain;

        mgr.FB = {};

        
        mgr.FB["enabled"] = true;
        mgr.FB["appID"] = '1164204310298753';
        

        var MGR_ads = {};
        mgr.pubs = [];
        mgr.pubs_loaded = [];

        (function () {
            document.write('<scr' + 'ipt ' + ((mgr.requireAsync) ? 'async="async" ' : '') + 'data-main="' + mgr.baseMainUrl + '" src="' + mgr.requireUrl + '"></scr' + 'ipt>');
        })();
    </script>
    
<script>
    var mgr = mgr || {};
    mgr.customTargeting = mgr.customTargeting || {};
    
    
    mgr.customTargeting.gal = '1';
    
</script>
	

	
    

<link rel="canonical" href="https://www.nationalgeographic.com.es/historia/crucero-ligero-italiano-que-fue-torpedeado-1942-por-submarino-britanico_14053" /><link rel="amphtml" href="https://www.nationalgeographic.com.es/historia/crucero-ligero-italiano-que-fue-torpedeado-1942-por-submarino-britanico_14053/amp" /></head>
<body class="site cbp-spmenu-push post">
    <!-- Google Tag Manager -->
<script>dataLayer = [{"navegacion":{"category":"revistas","section":"historia","subsection":"none","contentDevice":!(/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase())) && !(/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'desktop' :((/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'tablet' : 'mobile'),"webGroup":"National Geographic","webType":"web"},"contenido":{"contentType":"article","contentFormat":"gallery","author":"Alec Forssmann","publicationDate":"20190322","modificationDate":"20190322","galleryNumber":"8","contentId":"14053","contentLabel01":"https://www.nationalgeographic.com.es/historia","contentLabel02":"none","contentLabel03":"none","subject":"Encuentran un barco italiano hundido en la Segunda Guerra Mundial por un submarino británico","contentGroup01":"","contentGroup02":"","contentGroup03":"","contentGroup04":"","contentGroup05":"Actualidad"},"userConsentGDPR":"1"}];</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5RZ7W8C" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>document.addEventListener('mgr-gtm-load', function (e) {var s = 'script';var l = 'dataLayer';var i = 'GTM-5RZ7W8C';window[l]=window[l]||[];window[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=document.getElementsByTagName(s)[0],j=document.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);}, false);</script><!-- End Google Tag Manager -->


    <form method="post" action="/historia/crucero-ligero-italiano-que-fue-torpedeado-1942-por-submarino-britanico_14053" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="K5hfalFzIgXPIdgqe09XXGeaWyV6WMU0mkHX9f3hDDx8+nSyq2YGWQhgsuXM3xDPyaXGEuXoR3YYRtHQyyIoopdOJwlAl/MpfLLE+3zkw1+ct3np" />
</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="0E101E7C" />
	<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
</div>
        <div class="page-content ">
            <div id="wrapper">
	
                
                
<header id="header" class="page-header">
    <div class="ng-container">
        
        <!-- Logo -->
        <div class="brand">
            <a href="/">
                <img src="/Content/img/logo-ng18-big.svg" alt="National Geographic España" class="logo" />
            </a>
        </div>
        <div class="subscribe-sticky">
            <a href="https://tienda.rbarevistas.com/suscribete-national-geographic.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=header&ng=1" target="_blank" title="Suscríbete">Suscríbete</a>
        </div>
        <!-- Menu -->
        <span class="navbar-toggle">
            <b></b>
            <b></b>
            <b></b>
        </span>    
        
<!-- START: MENU -->
<nav id="menu" class="page-menu" role="navigation">
    <ul class="n1">
        <li>
    <a href="/temas/tests-ng" title="Tests, quiz y cuestionarios">Tests</a>
</li>
<li class="cat-37">
    <a href="/ciencia">Ciencia</a>
</li>
<li class="cat-40">
    <a href="/naturaleza">Naturaleza</a>
</li>
<li class="cat-12 selected">
    <a href="/historia" title="Actualidad, exposiciones, personajes históricos y reportajes">Historia</a>
</li>
<li class="cat-6">
    <a href="/viajes" title="Rutas, escapadas y destinos">Viajes</a>
</li>
<li class="hidden-md hidden-lg">
    <a href="/videos">Vídeos</a>
</li>
<li>
    <a href="/temas/mujeres">Mujeres y feminismo</a>
</li>

        <!-- Social links -->
        <li class="menu-share desplegable">
            <span class="only-desktop">Síguenos</span>
            <span class="only-burger">Encuéntranos en las redes</span>
            <ul class="socialmedia">
                <li>
                    <p class="social-title">National Geographic</p>
                    <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a>
                    <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a>
                    <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a>
                    <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/natgeoesp/" title="Pinterest de National Geographic España"></a>
                    <!--<a rel="nofollow" target="_blank" class="icon-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"></a>-->
                </li>
                <li>
                    <p class="social-title"><span>NG</span> Viajes</p>
                    <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/ViajesNationalGeographic" title="Facebook de Viajes National Geographic"></a>
                    <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/ViajesNG" title="Twitter de Viajes National Geographic"></a>
                    <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/viajesng/" title="Instagram de Viajes National Geographic"></a>
                </li>
                <li>
                    <p class="social-title"><span>NG</span> Historia</p>
                    <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/HistoriaNationalGeographic" title="Facebook de Historia National Geographic"></a>
                    <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/HistoriaNG" title="Twitter de Historia National Geographic"></a>
                    <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/historiang/" title="Instagram de Historia National Geographic"></a>
                </li>                                
            </ul>
        </li>
        <li class="burger-subscribe">
            <a href="https://tienda.rbarevistas.com/suscribete-national-geographic.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=burger&ng=1" target="_blank">
                Suscríbete
                <i class="icon-arrow-right"></i>
            </a>
        </li>
        <!-- Newsletter -->
        <li class="newsletter">
            <a href="/usuarios/boletin">Newsletter</a>
        </li>
    </ul>
</nav>
<!-- END: MENU -->



        <!-- START: SEARCH -->
        <!-- Search button -->
        <div class="page-search">
            <span class="icon-search" title="Buscar"><span class="hidden"></span></span>
            <span class="navbar-exit-search icon-close-thin" title="Cerrar">
            </span>
        </div>    
        <div class="page-search-form row">
            <div class="col-xs-12">
                <div class="buscador-form" id="searching">
                    <input type="text" name="txtBuscadorBurguer" id="inputTextBurguer" placeholder="Buscar" class="typeahead">
                    <button name="singlebutton" id="btnBuscBurguer" class="btn-search" value="ok" ><span class="icon-search"></span></button>
                </div>
            </div>
        </div>
        <!-- END: SEARCH -->
    </div>
</header>

                
<aside class="add990x90 top">
    <div class="row">
            <div class="creatividad">
                    <!-- AD DFP Manager --><div id="div-gpt-ad-m"><script>var ad_m = {id:'div-gpt-ad-m', slot:'/1001866/NG/historia//d', name:'Megabanner superior', initLoad:true, slotSizes:[[728,90],[1,1]], position:['m'], customTargets:{}, mapSizes:{"Name":"megabanner_mapping","Mappings":[{"Browser":[1020,10],"Ads":[[980,200],[970,250],[970,90],[768,90],[728,90],[1,1]]},{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[320,100],[320,50]]}]} }; mgr.pubs.push(ad_m);</script></div>                
            </div>
    </div>
</aside>


            
                
            
</div>
            <main id="main" class="site-content detail detail-gallery">
                
                



                
                
                
	
    
<div class="ng-container">
    
<p id="breadcrumb">
    <a href="/" title="Inicio">Inicio</a> / <a href="/historia" title="Historia">Historia</a>
</p>
</div>

    <div id="detail" class="ng-container">
        <div class="row">
            
    

            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                
    
<article class="entry-main ng-container">
    <header class="entry-header ng-container-text">
        <div class="hidden-sm hidden-md hidden-lg fotoDelDiaMbl">
            
        </div>
        
    <h1 class="article-title">
	Encuentran un barco italiano hundido en la Segunda Guerra Mundial por un submarino británico
</h1>
    <h2 class="article-subtitle">
	La Marina Militar del Ministerio de Defensa de Italia ha localizado el naufragio del 'Giovanni delle Bande Nere' en el mar Tirreno cerca de la isla de Estrómboli (Sicilia); la nave se hundió rápidamente, arrastrando a la mayor parte de sus 507 tripulantes a las profundidades
</h2>
    
    

    </header>
    <div class="entry-author ng-container-media">
        
<!-- START: Author -->
<div class="c-dataAutor">

<p class="signature">Alec Forssmann</p>


    <p class="date">         
        <time itemprop="dateModified" datetime="2019-03-22T15:47:14+01:00" data-timestamp="1553269634">22 de marzo de 2019, 15:47</time>
    </p>


</div>
<!-- END: Author -->

        
<!-- START: tags-rel  -->
    <div class="c-taks">
	                        
                
                        <a href="/temas/actualidad">
                            <p>Actualidad</p>                            
                        </a>
                    
                        <a href="/temas/barcos-hundidos">
                            <p>Barcos hundidos</p>                            
                        </a>
                    
                        <a href="/temas/segunda-guerra-mundial">
                            <p>Segunda Guerra Mundial</p>                            
                        </a>
                    
    
</div>
<!-- END: tags-rel   -->
        <div class="c-nav">
            <div class="gallery-nav-screen" style=""><i class="fa fa-align-left" aria-hidden="true"></i><a id="articulo" href="#anclaTexto" class="gotoText icon-stiky-leer active">LEER EL ARTÍCULO</a></div>
        </div>
    </div>
    <!-- START: detail-->
    <div class="entry-media ng-container-media">
        
<div class="fgs">
    <div class="fgs-options">
        <button type="button" class="fgs-mode-slider" title="Visualización Galería"><i class="fa fa-desktop"></i></button>
        <button type="button" class="fgs-mode-unfolder" title="Visualización Desplegada"><i class="fa fa-th-list"></i></button>
    </div>
    <div class="fgs-navigation">
        <button type="button" class="fgs-prev"><i class="fa fa-angle-left"></i></button>
        <div class="fgs-numeration">
            <span class="fgs-actual-slide">1</span> / <span class="fgs-total-slides">8</span>
        </div>
        <button type="button" class="fgs-next"><i class="fa fa-angle-right"></i></button>
    </div>
    <div class="fgs-slider">
        
                <div class="slide horizontal" data-slide="0" id="slide-0">
	
                    <figure class="thumb photo">
                        <div class="photo-container">
                            <img sizes="100vw" data-srcset="/medio/2019/03/22/cruceroligero8_579e93f4_800x638.jpg 800w,/medio/2019/03/22/cruceroligero8_3756aa86_1200x957.jpg 1200w,/medio/2019/03/22/cruceroligero8_0ef9e392_2000x1596.jpg 2000w" data-src="/medio/2019/03/22/cruceroligero8_0ef9e392_2000x1596.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="cruceroligero8. A mediados de la Segunda Guerra Mundial" class="lazyload lazyload" data-aspectratio="2000/1596" /><noscript><img src="/medio/2019/03/22/cruceroligero8_0ef9e392_2000x1596.jpg" alt="cruceroligero8. A mediados de la Segunda Guerra Mundial" /></noscript>
                        </div>
                        <p class="slide-number">1 / 8</p>
                        <figcaption>                            
                            <h3 class="title">
		A mediados de la Segunda Guerra Mundial
	</h3>
                            <div class="txt">
                                <p>El crucero ligero italiano <em>Giovanni delle Bande Nere</em> navegando en 1942. Imagen del Museo Storico Navale de Venecia.</p>

                                <p class="copy">Foto: De Agostini / A. Dagli Orti / age fotostock</p>
                            </div>
                            <div class="fgs-social mangiroshare">
                                <a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fcrucero-ligero-italiano-que-fue-torpedeado-1942-por-submarino-britanico_14053%2f1"><i class="fa fa-facebook"></i></a>
                                <a class="twt" title="Twitter" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fcrucero-ligero-italiano-que-fue-torpedeado-1942-por-submarino-britanico_14053%2f1" data-text="Encuentran+un+barco+italiano+hundido+en+la+Segunda+Guerra+Mundial+por+un+submarino+brit%c3%a1nico"><i class="fa fa-twitter"></i></a>
                                <a class="pin" title="Pinterest" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fcrucero-ligero-italiano-que-fue-torpedeado-1942-por-submarino-britanico_14053%2f1" data-text="Encuentran+un+barco+italiano+hundido+en+la+Segunda+Guerra+Mundial+por+un+submarino+brit%c3%a1nico" data-image="https%3a%2f%2fwww.nationalgeographic.com.es%2fmedio%2f2019%2f03%2f22%2fcruceroligero8_0ef9e392_2000x1596.jpg"><i class="fa fa-pinterest"></i></a>
                                <a class="wha" title="Whatsapp" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fcrucero-ligero-italiano-que-fue-torpedeado-1942-por-submarino-britanico_14053%2f1" data-text="Encuentran+un+barco+italiano+hundido+en+la+Segunda+Guerra+Mundial+por+un+submarino+brit%c3%a1nico"><i class="fa fa-phone"></i></a>
                                <a class="mai" title="Correo" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fcrucero-ligero-italiano-que-fue-torpedeado-1942-por-submarino-britanico_14053%2f1" data-text="Encuentran+un+barco+italiano+hundido+en+la+Segunda+Guerra+Mundial+por+un+submarino+brit%c3%a1nico"><i class=" fa fa-envelope-o"></i></a>
                            </div>                            
                        </figcaption>
                    </figure>
                    
                
</div>
            
                <div class="slide horizontal" data-slide="1" id="slide-1">
	
                    <figure class="thumb photo">
                        <div class="photo-container">
                            <img sizes="100vw" data-srcset="/medio/2019/03/21/cruceroligero1_7063ef35_800x533.jpg 800w,/medio/2019/03/21/cruceroligero1_65a2af4a_1200x799.jpg 1200w,/medio/2019/03/21/cruceroligero1_37658a1e_2000x1333.jpg 2000w" data-src="/medio/2019/03/21/cruceroligero1_37658a1e_2000x1333.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="cruceroligero1. Navegando hacia la isla volcánica de Estrómboli" class="lazyload lazyload" data-aspectratio="2000/1333" /><noscript><img src="/medio/2019/03/21/cruceroligero1_37658a1e_2000x1333.jpg" alt="cruceroligero1. Navegando hacia la isla volcánica de Estrómboli" /></noscript>
                        </div>
                        <p class="slide-number">2 / 8</p>
                        <figcaption>                            
                            <h3 class="title">
		Navegando hacia la isla volcánica de Estrómboli
	</h3>
                            <div class="txt">
                                <p>El hallazgo del naufragio ha sido realizado por un buque cazaminas de la Marina Militar italiana al sur de la isla de Estr&oacute;mboli, situada al norte de la isla de Sicilia.</p>

                                <p class="copy">Foto: Marina Militare</p>
                            </div>
                            <div class="fgs-social mangiroshare">
                                <a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fcrucero-ligero-italiano-que-fue-torpedeado-1942-por-submarino-britanico_14053%2f2"><i class="fa fa-facebook"></i></a>
                                <a class="twt" title="Twitter" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fcrucero-ligero-italiano-que-fue-torpedeado-1942-por-submarino-britanico_14053%2f2" data-text="Encuentran+un+barco+italiano+hundido+en+la+Segunda+Guerra+Mundial+por+un+submarino+brit%c3%a1nico"><i class="fa fa-twitter"></i></a>
                                <a class="pin" title="Pinterest" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fcrucero-ligero-italiano-que-fue-torpedeado-1942-por-submarino-britanico_14053%2f2" data-text="Encuentran+un+barco+italiano+hundido+en+la+Segunda+Guerra+Mundial+por+un+submarino+brit%c3%a1nico" data-image="https%3a%2f%2fwww.nationalgeographic.com.es%2fmedio%2f2019%2f03%2f21%2fcruceroligero1_37658a1e_2000x1333.jpg"><i class="fa fa-pinterest"></i></a>
                                <a class="wha" title="Whatsapp" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fcrucero-ligero-italiano-que-fue-torpedeado-1942-por-submarino-britanico_14053%2f2" data-text="Encuentran+un+barco+italiano+hundido+en+la+Segunda+Guerra+Mundial+por+un+submarino+brit%c3%a1nico"><i class="fa fa-phone"></i></a>
                                <a class="mai" title="Correo" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fcrucero-ligero-italiano-que-fue-torpedeado-1942-por-submarino-britanico_14053%2f2" data-text="Encuentran+un+barco+italiano+hundido+en+la+Segunda+Guerra+Mundial+por+un+submarino+brit%c3%a1nico"><i class=" fa fa-envelope-o"></i></a>
                            </div>                            
                        </figcaption>
                    </figure>
                    <div id="ctl01_ctl00_phMain_phMain_ctl00_ctl12_ctl00_rpImages_ctl01_gpAd" class="slide-ad">
		
                        <!-- AD DFP Manager --><div id="div-gpt-ad-r3-sad-1"><script>var ad_r3 = {id:'div-gpt-ad-r3-sad-1', slot:'/1001866/NG/historia//d', name:'Roba Galería', initLoad:false, slotSizes:[[300,600],[300,250]], position:['r3'], customTargets:{"deep":"0"}, mapSizes:{"Name":"roba_galeria","Mappings":[{"Browser":[768,10],"Ads":[[300,600],[300,250]]},{"Browser":[0,0],"Ads":[[300,250]]}]} }; mgr.pubs.push(ad_r3);</script></div>
                        
	</div>
                
</div>
            
                <div class="slide horizontal" data-slide="2" id="slide-2">
	
                    <figure class="thumb photo">
                        <div class="photo-container">
                            <img sizes="100vw" data-srcset="/medio/2019/03/22/cruceroligero7_92ba7820_800x533.jpg 800w,/medio/2019/03/22/cruceroligero7_68d5e797_1200x799.jpg 1200w,/medio/2019/03/22/cruceroligero7_3e760228_2000x1333.jpg 2000w" data-src="/medio/2019/03/22/cruceroligero7_3e760228_2000x1333.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="cruceroligero7. El Multipluto 03, un vehículo subacuático guiado por cable" class="lazyload lazyload" data-aspectratio="2000/1333" /><noscript><img src="/medio/2019/03/22/cruceroligero7_3e760228_2000x1333.jpg" alt="cruceroligero7. El Multipluto 03, un vehículo subacuático guiado por cable" /></noscript>
                        </div>
                        <p class="slide-number">3 / 8</p>
                        <figcaption>                            
                            <h3 class="title">
		El Multipluto 03, un vehículo subacuático guiado por cable
	</h3>
                            <div class="txt">
                                
                                <p class="copy">Foto: Marina Militare</p>
                            </div>
                            <div class="fgs-social mangiroshare">
                                <a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fcrucero-ligero-italiano-que-fue-torpedeado-1942-por-submarino-britanico_14053%2f3"><i class="fa fa-facebook"></i></a>
                                <a class="twt" title="Twitter" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fcrucero-ligero-italiano-que-fue-torpedeado-1942-por-submarino-britanico_14053%2f3" data-text="Encuentran+un+barco+italiano+hundido+en+la+Segunda+Guerra+Mundial+por+un+submarino+brit%c3%a1nico"><i class="fa fa-twitter"></i></a>
                                <a class="pin" title="Pinterest" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fcrucero-ligero-italiano-que-fue-torpedeado-1942-por-submarino-britanico_14053%2f3" data-text="Encuentran+un+barco+italiano+hundido+en+la+Segunda+Guerra+Mundial+por+un+submarino+brit%c3%a1nico" data-image="https%3a%2f%2fwww.nationalgeographic.com.es%2fmedio%2f2019%2f03%2f22%2fcruceroligero7_3e760228_2000x1333.jpg"><i class="fa fa-pinterest"></i></a>
                                <a class="wha" title="Whatsapp" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fcrucero-ligero-italiano-que-fue-torpedeado-1942-por-submarino-britanico_14053%2f3" data-text="Encuentran+un+barco+italiano+hundido+en+la+Segunda+Guerra+Mundial+por+un+submarino+brit%c3%a1nico"><i class="fa fa-phone"></i></a>
                                <a class="mai" title="Correo" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fcrucero-ligero-italiano-que-fue-torpedeado-1942-por-submarino-britanico_14053%2f3" data-text="Encuentran+un+barco+italiano+hundido+en+la+Segunda+Guerra+Mundial+por+un+submarino+brit%c3%a1nico"><i class=" fa fa-envelope-o"></i></a>
                            </div>                            
                        </figcaption>
                    </figure>
                    
                
</div>
            
                <div class="slide horizontal" data-slide="3" id="slide-3">
	
                    <figure class="thumb photo">
                        <div class="photo-container">
                            <img sizes="100vw" data-srcset="/medio/2019/03/21/cruceroligero2_1ab593ab_431x287.jpg 431w,/medio/2019/03/21/cruceroligero2_2f038358_647x430.jpg 647w,/medio/2019/03/21/cruceroligero2_ad0a9633_1078x718.jpg 1078w" data-src="/medio/2019/03/21/cruceroligero2_ad0a9633_1078x718.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="cruceroligero2. Campana del &#39;Giovanni delle Bande Nere&#39;" class="lazyload lazyload" data-aspectratio="1078/718" /><noscript><img src="/medio/2019/03/21/cruceroligero2_ad0a9633_1078x718.jpg" alt="cruceroligero2. Campana del &#39;Giovanni delle Bande Nere&#39;" /></noscript>
                        </div>
                        <p class="slide-number">4 / 8</p>
                        <figcaption>                            
                            <h3 class="title">
		Campana del 'Giovanni delle Bande Nere'
	</h3>
                            <div class="txt">
                                
                                <p class="copy">Foto: Marina Militare</p>
                            </div>
                            <div class="fgs-social mangiroshare">
                                <a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fcrucero-ligero-italiano-que-fue-torpedeado-1942-por-submarino-britanico_14053%2f4"><i class="fa fa-facebook"></i></a>
                                <a class="twt" title="Twitter" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fcrucero-ligero-italiano-que-fue-torpedeado-1942-por-submarino-britanico_14053%2f4" data-text="Encuentran+un+barco+italiano+hundido+en+la+Segunda+Guerra+Mundial+por+un+submarino+brit%c3%a1nico"><i class="fa fa-twitter"></i></a>
                                <a class="pin" title="Pinterest" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fcrucero-ligero-italiano-que-fue-torpedeado-1942-por-submarino-britanico_14053%2f4" data-text="Encuentran+un+barco+italiano+hundido+en+la+Segunda+Guerra+Mundial+por+un+submarino+brit%c3%a1nico" data-image="https%3a%2f%2fwww.nationalgeographic.com.es%2fmedio%2f2019%2f03%2f21%2fcruceroligero2_ad0a9633_1078x718.jpg"><i class="fa fa-pinterest"></i></a>
                                <a class="wha" title="Whatsapp" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fcrucero-ligero-italiano-que-fue-torpedeado-1942-por-submarino-britanico_14053%2f4" data-text="Encuentran+un+barco+italiano+hundido+en+la+Segunda+Guerra+Mundial+por+un+submarino+brit%c3%a1nico"><i class="fa fa-phone"></i></a>
                                <a class="mai" title="Correo" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fcrucero-ligero-italiano-que-fue-torpedeado-1942-por-submarino-britanico_14053%2f4" data-text="Encuentran+un+barco+italiano+hundido+en+la+Segunda+Guerra+Mundial+por+un+submarino+brit%c3%a1nico"><i class=" fa fa-envelope-o"></i></a>
                            </div>                            
                        </figcaption>
                    </figure>
                    <div id="ctl01_ctl00_phMain_phMain_ctl00_ctl12_ctl00_rpImages_ctl03_gpAd" class="slide-ad">
		
                        <!-- AD DFP Manager --><div id="div-gpt-ad-r3-sad-3"><script>var ad_r3 = {id:'div-gpt-ad-r3-sad-3', slot:'/1001866/NG/historia//d', name:'Roba Galería', initLoad:false, slotSizes:[[300,600],[300,250]], position:['r3'], customTargets:{"deep":"1"}, mapSizes:{"Name":"roba_galeria","Mappings":[{"Browser":[768,10],"Ads":[[300,600],[300,250]]},{"Browser":[0,0],"Ads":[[300,250]]}]} }; mgr.pubs.push(ad_r3);</script></div>
                        
	</div>
                
</div>
            
                <div class="slide horizontal" data-slide="4" id="slide-4">
	
                    <figure class="thumb photo">
                        <div class="photo-container">
                            <img sizes="100vw" data-srcset="/medio/2019/03/21/cruceroligero3_a7977ef3_768x432.jpg 768w,/medio/2019/03/21/cruceroligero3_8f703949_1152x648.jpg 1152w,/medio/2019/03/21/cruceroligero3_1a149b58_1920x1080.jpg 1920w" data-src="/medio/2019/03/21/cruceroligero3_1a149b58_1920x1080.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="cruceroligero3. Cañones y campana" class="lazyload lazyload" data-aspectratio="1920/1080" /><noscript><img src="/medio/2019/03/21/cruceroligero3_1a149b58_1920x1080.jpg" alt="cruceroligero3. Cañones y campana" /></noscript>
                        </div>
                        <p class="slide-number">5 / 8</p>
                        <figcaption>                            
                            <h3 class="title">
		Cañones y campana
	</h3>
                            <div class="txt">
                                
                                <p class="copy">Foto: Marina Militare</p>
                            </div>
                            <div class="fgs-social mangiroshare">
                                <a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fcrucero-ligero-italiano-que-fue-torpedeado-1942-por-submarino-britanico_14053%2f5"><i class="fa fa-facebook"></i></a>
                                <a class="twt" title="Twitter" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fcrucero-ligero-italiano-que-fue-torpedeado-1942-por-submarino-britanico_14053%2f5" data-text="Encuentran+un+barco+italiano+hundido+en+la+Segunda+Guerra+Mundial+por+un+submarino+brit%c3%a1nico"><i class="fa fa-twitter"></i></a>
                                <a class="pin" title="Pinterest" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fcrucero-ligero-italiano-que-fue-torpedeado-1942-por-submarino-britanico_14053%2f5" data-text="Encuentran+un+barco+italiano+hundido+en+la+Segunda+Guerra+Mundial+por+un+submarino+brit%c3%a1nico" data-image="https%3a%2f%2fwww.nationalgeographic.com.es%2fmedio%2f2019%2f03%2f21%2fcruceroligero3_1a149b58_1920x1080.jpg"><i class="fa fa-pinterest"></i></a>
                                <a class="wha" title="Whatsapp" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fcrucero-ligero-italiano-que-fue-torpedeado-1942-por-submarino-britanico_14053%2f5" data-text="Encuentran+un+barco+italiano+hundido+en+la+Segunda+Guerra+Mundial+por+un+submarino+brit%c3%a1nico"><i class="fa fa-phone"></i></a>
                                <a class="mai" title="Correo" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fcrucero-ligero-italiano-que-fue-torpedeado-1942-por-submarino-britanico_14053%2f5" data-text="Encuentran+un+barco+italiano+hundido+en+la+Segunda+Guerra+Mundial+por+un+submarino+brit%c3%a1nico"><i class=" fa fa-envelope-o"></i></a>
                            </div>                            
                        </figcaption>
                    </figure>
                    
                
</div>
            
                <div class="slide horizontal" data-slide="5" id="slide-5">
	
                    <figure class="thumb photo">
                        <div class="photo-container">
                            <img sizes="100vw" data-srcset="/medio/2019/03/21/cruceroligero4_e7dc31d6_431x287.jpg 431w,/medio/2019/03/21/cruceroligero4_8d9edfea_647x430.jpg 647w,/medio/2019/03/21/cruceroligero4_51da18aa_1078x718.jpg 1078w" data-src="/medio/2019/03/21/cruceroligero4_51da18aa_1078x718.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="cruceroligero4. Corona de popa" class="lazyload lazyload" data-aspectratio="1078/718" /><noscript><img src="/medio/2019/03/21/cruceroligero4_51da18aa_1078x718.jpg" alt="cruceroligero4. Corona de popa" /></noscript>
                        </div>
                        <p class="slide-number">6 / 8</p>
                        <figcaption>                            
                            <h3 class="title">
		Corona de popa
	</h3>
                            <div class="txt">
                                
                                <p class="copy">Foto: Marina Militare</p>
                            </div>
                            <div class="fgs-social mangiroshare">
                                <a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fcrucero-ligero-italiano-que-fue-torpedeado-1942-por-submarino-britanico_14053%2f6"><i class="fa fa-facebook"></i></a>
                                <a class="twt" title="Twitter" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fcrucero-ligero-italiano-que-fue-torpedeado-1942-por-submarino-britanico_14053%2f6" data-text="Encuentran+un+barco+italiano+hundido+en+la+Segunda+Guerra+Mundial+por+un+submarino+brit%c3%a1nico"><i class="fa fa-twitter"></i></a>
                                <a class="pin" title="Pinterest" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fcrucero-ligero-italiano-que-fue-torpedeado-1942-por-submarino-britanico_14053%2f6" data-text="Encuentran+un+barco+italiano+hundido+en+la+Segunda+Guerra+Mundial+por+un+submarino+brit%c3%a1nico" data-image="https%3a%2f%2fwww.nationalgeographic.com.es%2fmedio%2f2019%2f03%2f21%2fcruceroligero4_51da18aa_1078x718.jpg"><i class="fa fa-pinterest"></i></a>
                                <a class="wha" title="Whatsapp" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fcrucero-ligero-italiano-que-fue-torpedeado-1942-por-submarino-britanico_14053%2f6" data-text="Encuentran+un+barco+italiano+hundido+en+la+Segunda+Guerra+Mundial+por+un+submarino+brit%c3%a1nico"><i class="fa fa-phone"></i></a>
                                <a class="mai" title="Correo" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fcrucero-ligero-italiano-que-fue-torpedeado-1942-por-submarino-britanico_14053%2f6" data-text="Encuentran+un+barco+italiano+hundido+en+la+Segunda+Guerra+Mundial+por+un+submarino+brit%c3%a1nico"><i class=" fa fa-envelope-o"></i></a>
                            </div>                            
                        </figcaption>
                    </figure>
                    <div id="ctl01_ctl00_phMain_phMain_ctl00_ctl12_ctl00_rpImages_ctl05_gpAd" class="slide-ad">
		
                        <!-- AD DFP Manager --><div id="div-gpt-ad-r3-sad-5"><script>var ad_r3 = {id:'div-gpt-ad-r3-sad-5', slot:'/1001866/NG/historia//d', name:'Roba Galería', initLoad:false, slotSizes:[[300,600],[300,250]], position:['r3'], customTargets:{"deep":"2"}, mapSizes:{"Name":"roba_galeria","Mappings":[{"Browser":[768,10],"Ads":[[300,600],[300,250]]},{"Browser":[0,0],"Ads":[[300,250]]}]} }; mgr.pubs.push(ad_r3);</script></div>
                        
	</div>
                
</div>
            
                <div class="slide horizontal" data-slide="6" id="slide-6">
	
                    <figure class="thumb photo">
                        <div class="photo-container">
                            <img sizes="100vw" data-srcset="/medio/2019/03/21/cruceroligero5_62fa8d13_768x432.jpg 768w,/medio/2019/03/21/cruceroligero5_8587a29c_1152x648.jpg 1152w,/medio/2019/03/21/cruceroligero5_26c0d2c8_1920x1080.jpg 1920w" data-src="/medio/2019/03/21/cruceroligero5_26c0d2c8_1920x1080.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="cruceroligero5. Hélice" class="lazyload lazyload" data-aspectratio="1920/1080" /><noscript><img src="/medio/2019/03/21/cruceroligero5_26c0d2c8_1920x1080.jpg" alt="cruceroligero5. Hélice" /></noscript>
                        </div>
                        <p class="slide-number">7 / 8</p>
                        <figcaption>                            
                            <h3 class="title">
		Hélice
	</h3>
                            <div class="txt">
                                
                                <p class="copy">Foto: Marina Militare</p>
                            </div>
                            <div class="fgs-social mangiroshare">
                                <a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fcrucero-ligero-italiano-que-fue-torpedeado-1942-por-submarino-britanico_14053%2f7"><i class="fa fa-facebook"></i></a>
                                <a class="twt" title="Twitter" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fcrucero-ligero-italiano-que-fue-torpedeado-1942-por-submarino-britanico_14053%2f7" data-text="Encuentran+un+barco+italiano+hundido+en+la+Segunda+Guerra+Mundial+por+un+submarino+brit%c3%a1nico"><i class="fa fa-twitter"></i></a>
                                <a class="pin" title="Pinterest" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fcrucero-ligero-italiano-que-fue-torpedeado-1942-por-submarino-britanico_14053%2f7" data-text="Encuentran+un+barco+italiano+hundido+en+la+Segunda+Guerra+Mundial+por+un+submarino+brit%c3%a1nico" data-image="https%3a%2f%2fwww.nationalgeographic.com.es%2fmedio%2f2019%2f03%2f21%2fcruceroligero5_26c0d2c8_1920x1080.jpg"><i class="fa fa-pinterest"></i></a>
                                <a class="wha" title="Whatsapp" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fcrucero-ligero-italiano-que-fue-torpedeado-1942-por-submarino-britanico_14053%2f7" data-text="Encuentran+un+barco+italiano+hundido+en+la+Segunda+Guerra+Mundial+por+un+submarino+brit%c3%a1nico"><i class="fa fa-phone"></i></a>
                                <a class="mai" title="Correo" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fcrucero-ligero-italiano-que-fue-torpedeado-1942-por-submarino-britanico_14053%2f7" data-text="Encuentran+un+barco+italiano+hundido+en+la+Segunda+Guerra+Mundial+por+un+submarino+brit%c3%a1nico"><i class=" fa fa-envelope-o"></i></a>
                            </div>                            
                        </figcaption>
                    </figure>
                    
                
</div>
            
                <div class="slide horizontal" data-slide="7" id="slide-7">
	
                    <figure class="thumb photo">
                        <div class="photo-container">
                            <img sizes="100vw" data-srcset="/medio/2019/03/21/cruceroligero6_b2a944bb_768x432.jpg 768w,/medio/2019/03/21/cruceroligero6_a7fcff3f_1152x648.jpg 1152w,/medio/2019/03/21/cruceroligero6_d13e7dcf_1920x1080.jpg 1920w" data-src="/medio/2019/03/21/cruceroligero6_d13e7dcf_1920x1080.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="cruceroligero6. Tubos lanzatorpedos" class="lazyload lazyload" data-aspectratio="1920/1080" /><noscript><img src="/medio/2019/03/21/cruceroligero6_d13e7dcf_1920x1080.jpg" alt="cruceroligero6. Tubos lanzatorpedos" /></noscript>
                        </div>
                        <p class="slide-number">8 / 8</p>
                        <figcaption>                            
                            <h3 class="title">
		Tubos lanzatorpedos
	</h3>
                            <div class="txt">
                                
                                <p class="copy">Foto: Marina Militare</p>
                            </div>
                            <div class="fgs-social mangiroshare">
                                <a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fcrucero-ligero-italiano-que-fue-torpedeado-1942-por-submarino-britanico_14053%2f8"><i class="fa fa-facebook"></i></a>
                                <a class="twt" title="Twitter" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fcrucero-ligero-italiano-que-fue-torpedeado-1942-por-submarino-britanico_14053%2f8" data-text="Encuentran+un+barco+italiano+hundido+en+la+Segunda+Guerra+Mundial+por+un+submarino+brit%c3%a1nico"><i class="fa fa-twitter"></i></a>
                                <a class="pin" title="Pinterest" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fcrucero-ligero-italiano-que-fue-torpedeado-1942-por-submarino-britanico_14053%2f8" data-text="Encuentran+un+barco+italiano+hundido+en+la+Segunda+Guerra+Mundial+por+un+submarino+brit%c3%a1nico" data-image="https%3a%2f%2fwww.nationalgeographic.com.es%2fmedio%2f2019%2f03%2f21%2fcruceroligero6_d13e7dcf_1920x1080.jpg"><i class="fa fa-pinterest"></i></a>
                                <a class="wha" title="Whatsapp" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fcrucero-ligero-italiano-que-fue-torpedeado-1942-por-submarino-britanico_14053%2f8" data-text="Encuentran+un+barco+italiano+hundido+en+la+Segunda+Guerra+Mundial+por+un+submarino+brit%c3%a1nico"><i class="fa fa-phone"></i></a>
                                <a class="mai" title="Correo" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fcrucero-ligero-italiano-que-fue-torpedeado-1942-por-submarino-britanico_14053%2f8" data-text="Encuentran+un+barco+italiano+hundido+en+la+Segunda+Guerra+Mundial+por+un+submarino+brit%c3%a1nico"><i class=" fa fa-envelope-o"></i></a>
                            </div>                            
                        </figcaption>
                    </figure>
                    <div id="ctl01_ctl00_phMain_phMain_ctl00_ctl12_ctl00_rpImages_ctl07_gpAd" class="slide-ad">
		
                        <!-- AD DFP Manager --><div id="div-gpt-ad-r3-sad-7"><script>var ad_r3 = {id:'div-gpt-ad-r3-sad-7', slot:'/1001866/NG/historia//d', name:'Roba Galería', initLoad:false, slotSizes:[[300,600],[300,250]], position:['r3'], customTargets:{"deep":"3"}, mapSizes:{"Name":"roba_galeria","Mappings":[{"Browser":[768,10],"Ads":[[300,600],[300,250]]},{"Browser":[0,0],"Ads":[[300,250]]}]} }; mgr.pubs.push(ad_r3);</script></div>
                        
	</div>
                
</div>
            
        
    </div>
    
</div>
    </div>
    <div id="anclaTexto"></div>
    <div class="entry-content ng-container-text" id="article-text">
        
        
<div class="txt">    
    
    <p style="display: none;"><img id="ctl01_ctl00_phMain_phMain_ctl00_ctl14_ctl01_imgContent" src="/medio/2019/03/22/cruceroligero8_cf66081a_800x800.jpg" alt="cruceroligero8" style="border-width:0px;" /></p>


    <aside class="add300x250 publi-interior-top ad-inline">
        <!-- Anuncio mobile top -->
        <div class="creatividad">
            <!-- AD DFP Manager --><div id="div-gpt-ad-r2"><script>var ad_r2 = {id:'div-gpt-ad-r2', slot:'/1001866/NG/historia//d', name:'Roba Inferior', initLoad:false, slotSizes:[[300,600],[300,250]], position:['r2'], customTargets:{}, mapSizes:{"Name":"roba_250","Mappings":[{"Browser":[0,0],"Ads":[[300,250]]}]} }; mgr.pubs.push(ad_r2);</script></div>
        </div>
        <!-- End Anuncio mobile top -->
    </aside>
    
<h2 class="article-title-gallery">
	Encuentran un barco italiano hundido en la Segunda Guerra Mundial por un submarino británico
</h2>    
    <p>El crucero ligero italiano <em>Giovanni delle Bande Nere</em>, <strong>torpedeado y hundido por el submarino brit&aacute;nico HMS <em>Urge</em> el 1 de abril de 1942</strong>, a mediados de la <a href="https://www.nationalgeographic.com.es/temas/segunda-guerra-mundial">Segunda Guerra Mundial</a>, ha sido localizado a unos 1.460-1.730 metros de profundidad y a unas 11 millas n&aacute;uticas (20,37 kil&oacute;metros) al sur de la isla de Estr&oacute;mboli, situada al norte de la isla de <a href="https://www.nationalgeographic.com.es/destinos/sicilia">Sicilia</a>, seg&uacute;n ha revelado la Marina Militar del Ministerio de Defensa de Italia en un <a href="http://www.marina.difesa.it/media-cultura/press-room/comunicati/Pagine/2019_034.aspx" target="_blank">comunicado</a>. La nave de guerra, bautizada en honor a Juan de M&eacute;dicis (1498-1526), apodado Giovanni delle Bande Nere, un condotiero (jefe de un ej&eacute;rcito de mercenarios italianos) del Renacimiento, fue construida en el astillero de Castellammare di Stabia (al lado de <a href="https://www.nationalgeographic.com.es/destinos/pompeya">Pompeya</a>) y <strong>entr&oacute; en servicio en 1931</strong>. El hallazgo del naufragio ha sido realizado por un buque cazaminas de la Marina Militar y gracias al uso de veh&iacute;culos subacu&aacute;ticos: el Multipluto 03, un veh&iacute;culo guiado por cable, ha obtenido las primeras filmaciones de la nave, que <strong>se rompi&oacute; en tres partes durante el hundimiento</strong>.</p>


<section class="related-article-content relacionado">
    <a href="/historia/actualidad/localizado-destructor-italiano-segunda-guerra-mundial-3700-metros-profundidad_11597" class="rel">
        <article class="article">
            <figure class="thumb pull-left">
                <img data-src="/medio/2018/02/27/artigliere3__800x800.JPG" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Localizado un destructor italiano de la Segunda Guerra Mundial a 3.700 metros de profundidad" class="imagenRelacionado lazyload" /><noscript><img src="/medio/2018/02/27/artigliere3__800x800.JPG" alt="Localizado un destructor italiano de la Segunda Guerra Mundial a 3.700 metros de profundidad" /></noscript>
            </figure>
            <div class="relacionadoTxt icon-arrow-right">
                <p class="info">Más información</p>
                <div class="title-relacionado">
                    <h3 class="title trans-background-yellow">
	Un destructor italiano hundido a 3.700 metros de profundidad
</h3>
                </div>
                <div class="numFotos">
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <div class="txt-relacionado">
	<p>6</p> Fotografías
</div>
                </div>
            </div>   
        </article>
    </a>
</section>

<p>El <em>Giovanni delle Bande Nere</em>, de 169,3 metros de largo (el <a href="https://www.nationalgeographic.com.es/temas/titanic">Titanic</a> med&iacute;a 269 metros de largo), ten&iacute;a seis calderas que alimentaban dos turbinas y dos h&eacute;lices, con una potencia total de 95.000 caballos de vapor y <strong>una velocidad m&aacute;xima de 36 nudos</strong> (66,67 kil&oacute;metros por hora). El armamento de la nave estaba formado por varios ca&ntilde;ones, incluidos aquellos para la defensa antia&eacute;rea y antitorpedos, varias ametralladoras y <strong>cuatro tubos lanzatorpedos de 533 mil&iacute;metros de di&aacute;metro</strong>. Tambi&eacute;n <strong>dispon&iacute;a de dos hidroaviones de reconocimiento</strong>, los IMAM Ro.43, que lanzaba gracias a una catapulta instalada en la proa. A finales de marzo de 1942 particip&oacute; en la segunda batalla del golfo de Sirte, en la costa norte de Libia, entre la Royal Navy brit&aacute;nica y la Regia Marina italiana; el <em>Giovanni delle Bande Nere</em> consigui&oacute; golpear al <em>Cleopatra</em>, causando 15 muertes y algunos da&ntilde;os no graves al crucero brit&aacute;nico.</p>

<blockquote>
<p>El crucero ligero particip&oacute; en la segunda batalla del golfo de Sirte, entre brit&aacute;nicos e italianos</p>
</blockquote>

<p>El 1 de abril, unos d&iacute;as despu&eacute;s, parti&oacute; de Mesina (noreste de Sicilia), donde hab&iacute;a recalado para reparar unos da&ntilde;os ocasionados por la mala mar, con destino a La Spezia (norte de Italia), escoltado por el destructor <em>Aviere</em> y por el buque torpedero <em>Libra</em>. A las 9:00 de ese mismo d&iacute;a fue interceptado por el sumergible brit&aacute;nico <em>Urge</em>, que lo torpede&oacute;. &quot;La nave se rompi&oacute;, <strong>hundi&eacute;ndose r&aacute;pidamente con una gran parte de la tripulaci&oacute;n a bordo</strong>&quot;, concluye el comunicado. La tripulaci&oacute;n del <em>Giovanni delle Bande Nere</em> era de 507 individuos y en ese momento no se sabe cu&aacute;ntos murieron: unas fuentes hablan de 381, otras hablan de 281 y, seg&uacute;n la agencia de noticias italiana <a href="http://www.ansa.it/sicilia/notizie/2019/03/09/affondo-nel-1942-ritrovato-cacciamine_6fec08d3-25ef-48b5-85df-0d35e95807b3.html" target="_blank">ANSA</a>, <strong>hubo un superviviente</strong>: Gino Fabbri, un fogonero auxiliar que ten&iacute;a 20 a&ntilde;os en ese momento. El fogonero fue rescatado y hospitalizado en Mesina despu&eacute;s de pasar muchas horas en el mar, con todo el cuerpo cubierto de nafta y petr&oacute;leo. &quot;Nunca baj&eacute; del <em>Giovanni delle Bande Nere</em>, me salv&eacute;, pero <strong>mi destino y mi coraz&oacute;n siguen ah&iacute;</strong>, con todos mis compa&ntilde;eros que murieron aquel primero de abril de 1942&quot;, relat&oacute; posteriormente.</p>

    <aside class="add300x600 publi-interior-bot ad-inline">
        <!-- Anuncio mobile inf -->
        <div class="creatividad">
            <!-- AD DFP Manager --><div id="div-gpt-ad-r4"><script>var ad_r4 = {id:'div-gpt-ad-r4', slot:'/1001866/NG/historia//d', name:'Roba Medio', initLoad:false, slotSizes:[[300,600],[300,250]], position:['r4'], customTargets:{}, mapSizes:{"Name":"roba_600","Mappings":[{"Browser":[0,0],"Ads":[[300,600]]}]} }; mgr.pubs.push(ad_r4);</script></div>
        </div>
        <!-- End Anuncio mobile inf -->
    </aside>
</div>

        <div class="tagsFooter">
            
<!-- START: tags-rel  -->
    <div class="c-taks">
	                        
                
                        <a href="/temas/actualidad">
                            <p>Actualidad</p>                            
                        </a>
                    
                        <a href="/temas/barcos-hundidos">
                            <p>Barcos hundidos</p>                            
                        </a>
                    
                        <a href="/temas/segunda-guerra-mundial">
                            <p>Segunda Guerra Mundial</p>                            
                        </a>
                    
    
</div>
<!-- END: tags-rel   -->
        </div>
        
<!-- START:toolbar -->
<div class="toolbar mangiroshare">
    <p>Compártelo</p>
    <ul>
        <li class="button-share-cercle face">
            <a class="icon-facebook fck button mangirotrack" title="Facebook" data-trackcat="Facebook" data-trackact="comparte" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fcrucero-ligero-italiano-que-fue-torpedeado-1942-por-submarino-britanico_14053">
                <i class="fa fa-facebook"></i>
                <span></span>
            </a>
        </li>
        <li class="button-share-cercle twit">
            <a class="icon-twitter twt button mangirotrack" title="Twitter" data-trackcat="Twitter" data-trackact="comparte" data-text="Encuentran+un+barco+italiano+hundido+en+la+Segunda+Guerra+Mundial+por+un+submarino+brit%c3%a1nico" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fcrucero-ligero-italiano-que-fue-torpedeado-1942-por-submarino-britanico_14053">
                <i class="fa fa-twitter"></i>
                <span></span>
            </a>
        </li>
    </ul>
    <a title="Flipboard" class="fbd button mangirotrack" data-text="Encuentran+un+barco+italiano+hundido+en+la+Segunda+Guerra+Mundial+por+un+submarino+brit%c3%a1nico" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fcrucero-ligero-italiano-que-fue-torpedeado-1942-por-submarino-britanico_14053" data-trackcat="Flipboard" data-trackact="comparte" style="display: none;"></a>
</div>
<!-- END:toolbar -->


    </div>
    
    <div id="contentFullImg" class="contentFullImg" style="display:none">
	    <div class="butClose" onclick="closecontentFullImg()">
		    <div class="butCloseIns"></div>
	    </div>
	    <img id="imgFull" class="imgFull">
    </div>
    <!-- END : detail -->
</article>
<aside class="entry-footer ng-container">
    <div class="col-xs-12">
	
    <!-- START: subscribe-mgz -->
    <aside class="box-row mgz-subscription" style="
    text-align: center;">
<a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/historia-national-geographic/suscripciones.html?prod=HNGM&code=C-00002331&scrollid=seccion-planes&utm_source=nationalgeographic.com.es&utm_medium=referral&utm_campaign=HNGM&utm_content=widget_sus_article_hngm" target="_blank">
<img src="/medio/2019/03/22/banner-suscripcion-plus-horizontal-historia_d33114c9.jpg" alt="Suscripción Plus NG" class="hidden-xs" />
<img src="/medio/2019/03/22/banner-suscripcion-plus-vertical-historia_3473bb44.jpg"  alt="Suscripción Plus NG" class="hidden-md hidden-sm hidden-lg" />
</a>
    </aside>
    <!-- END: subscribe-mgz -->
</div>
    <!-- START: noticias-rel -->
    <section class="article-related">
        <header class="section-header">
            <p class="section-title">Relacionadas</p>
        </header>
        <div class="section-list">
            
<!-- START: article -->
<article class="article common">
    

<figure class="thumb photo">
    <a href="/historia/actualidad/restos-portaaviones-hornet-a-mas-5000-metros-profundidad_13896" title="Los restos del portaaviones &#39;Hornet&#39;, a más de 5.000 metros de profundidad"><img sizes="100vw" data-srcset="/medio/2019/02/15/usshornet7_854c5b71_480x480.jpg 480w,/medio/2019/02/15/usshornet7_2a8a2c04_800x800.jpg 800w" data-src="/medio/2019/02/15/usshornet7_2a8a2c04_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Los restos del portaaviones &#39;Hornet&#39;, a más de 5.000 metros de profundidad" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2019/02/15/usshornet7_2a8a2c04_800x800.jpg" alt="Los restos del portaaviones &#39;Hornet&#39;, a más de 5.000 metros de profundidad" /></noscript></a>
    
    
    
</figure>
    <a href="/historia/actualidad/restos-portaaviones-hornet-a-mas-5000-metros-profundidad_13896" class="lnkAllText"><div class="txt">
	
                
                <p class="category">Historia</p>
                <h3 class="title">
		Encuentran portaaviones perdido
	</h3>
                
                
                
        
                <div class="article-photos">
		
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <span>11 FOTOGRAFÍAS</span>
                
	</div>
        
</div></a>
</article>

<!-- END: article -->
<!-- START: article -->
<article class="article common">
    

<figure class="thumb photo">
    <a href="/historia/actualidad/localizado-buque-guerra-juneau-hermanos-sullivan_12538" title="Localizado el buque de guerra &#39;Juneau&#39;, el de los hermanos Sullivan"><img sizes="100vw" data-srcset="/medio/2018/03/23/juneau3_9330aa42_480x480.JPG 480w,/medio/2018/03/23/juneau3_9330aa42_800x800.JPG 800w" data-src="/medio/2018/03/23/juneau3_9330aa42_800x800.JPG" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Localizado el buque de guerra &#39;Juneau&#39;, el de los hermanos Sullivan" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2018/03/23/juneau3_9330aa42_800x800.JPG" alt="Localizado el buque de guerra &#39;Juneau&#39;, el de los hermanos Sullivan" /></noscript></a>
    
    
    
</figure>
    <a href="/historia/actualidad/localizado-buque-guerra-juneau-hermanos-sullivan_12538" class="lnkAllText"><div class="txt">
	
                
                <p class="category">Historia</p>
                <h3 class="title">
		Localizado el buque de guerra 'Juneau'
	</h3>
                
                
                
        
                <div class="article-photos">
		
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <span>12 FOTOGRAFÍAS</span>
                
	</div>
        
</div></a>
</article>

<!-- END: article -->
<!-- START: article -->
<article class="article common">
    

<figure class="thumb photo">
    <a href="/historia/actualidad/descubierto-portaviones-lexington-hundido-por-japoneses-1942_12473" title="Descubierto el portaviones &#39;Lexington&#39;, hundido por los japoneses en 1942"><img sizes="100vw" data-srcset="/medio/2018/03/09/lexington1_53ea24e7_480x480.JPG 480w,/medio/2018/03/09/lexington1_53ea24e7_800x800.JPG 800w" data-src="/medio/2018/03/09/lexington1_53ea24e7_800x800.JPG" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Descubierto el portaviones &#39;Lexington&#39;, hundido por los japoneses en 1942" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2018/03/09/lexington1_53ea24e7_800x800.JPG" alt="Descubierto el portaviones &#39;Lexington&#39;, hundido por los japoneses en 1942" /></noscript></a>
    
    
    
</figure>
    <a href="/historia/actualidad/descubierto-portaviones-lexington-hundido-por-japoneses-1942_12473" class="lnkAllText"><div class="txt">
	
                
                <p class="category">Historia</p>
                <h3 class="title">
		Descubierto un portaviones hundido en 1942 
	</h3>
                
                
                
        
                <div class="article-photos">
		
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <span>16 FOTOGRAFÍAS</span>
                
	</div>
        
</div></a>
</article>

<!-- END: article -->
<!-- START: article -->
<article class="article common">
    

<figure class="thumb photo">
    <a href="/historia/actualidad/hallan-un-submarino-britanico-de-la-segunda-guerra-mundial-frente-a-la-costa-de-cerdena_10399" title="Hallan un submarino británico de la Segunda Guerra Mundial frente a la costa de Cerdeña"><img sizes="100vw" data-srcset="/medio/2018/02/27/submarino2__480x480.JPG 480w,/medio/2018/02/27/submarino2__800x800.JPG 800w" data-src="/medio/2018/02/27/submarino2__800x800.JPG" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Hallan un submarino británico de la Segunda Guerra Mundial frente a la costa de Cerdeña" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2018/02/27/submarino2__800x800.JPG" alt="Hallan un submarino británico de la Segunda Guerra Mundial frente a la costa de Cerdeña" /></noscript></a>
    
    
    
</figure>
    <a href="/historia/actualidad/hallan-un-submarino-britanico-de-la-segunda-guerra-mundial-frente-a-la-costa-de-cerdena_10399" class="lnkAllText"><div class="txt">
	
                
                <p class="category">Historia</p>
                <h3 class="title">
		Descubierto un submarino que se hundió en 1943 con 71 hombres a bordo
	</h3>
                
                
                
        
                <div class="article-photos">
		
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <span>4 FOTOGRAFÍAS</span>
                
	</div>
        
</div></a>
</article>

<!-- END: article -->
        </div>
    </section>
    <!-- END: noticias-rel -->

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
	
    <aside class=" add990x90">
        <div class="creatividad">
            <!-- AD DFP Manager --><div id="div-gpt-ad-m2"><script>var ad_m2 = {id:'div-gpt-ad-m2', slot:'/1001866/NG/historia//d', name:'Megabanner inferior', initLoad:false, slotSizes:[[970,90]], position:['m2'], customTargets:{}, mapSizes:{"Name":"megabanner_bottom_mapping","Mappings":[{"Browser":[1020,10],"Ads":[[970,250],[980,90],[728,90]]},{"Browser":[768,10],"Ads":[[728,90],[300,250]]},{"Browser":[0,0],"Ads":[[300,250]]}]} }; mgr.pubs.push(ad_m2);</script></div>
        </div>
    </aside>

</div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
	
    <div class="box-row flex">
		
        <!-- START: lo-mas-visto -->
        <div class="lo-mas-visto" id="gpLoMas">
			
            <h2 class="lmv-title">
				LO MÁS VISTO
			</h2>
            <div class="content">
		        
<!-- START: article -->
<article class="article common pos-0">
    

<figure class="thumb">
    <a href="/historia/jacques-molay-muerte-hoguera-ultimo-gran-maestre-templario_14033" title="La muerte en la hoguera del último gran maestre templario"><img sizes="100vw" data-srcset="/medio/2019/03/18/jacques-de-molay-gran-maestre-templario-fue-arrestado-y-quemado-vivo-por-felipe-iv-celoso-del-poder-de-la-orden_32c7b04e_480x480.jpg 480w,/medio/2019/03/18/jacques-de-molay-gran-maestre-templario-fue-arrestado-y-quemado-vivo-por-felipe-iv-celoso-del-poder-de-la-orden_78ac7c13_800x800.jpg 800w" data-src="/medio/2019/03/18/jacques-de-molay-gran-maestre-templario-fue-arrestado-y-quemado-vivo-por-felipe-iv-celoso-del-poder-de-la-orden_78ac7c13_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="La muerte en la hoguera del último gran maestre templario" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2019/03/18/jacques-de-molay-gran-maestre-templario-fue-arrestado-y-quemado-vivo-por-felipe-iv-celoso-del-poder-de-la-orden_78ac7c13_800x800.jpg" alt="La muerte en la hoguera del último gran maestre templario" /></noscript></a>
    
    
    
</figure>
    <a href="/historia/jacques-molay-muerte-hoguera-ultimo-gran-maestre-templario_14033" class="lnkAllText"><div class="txt">
				
                
                <p class="category">Historia</p>
                <h3 class="title">
					La muerte en la hoguera del último gran maestre
				</h3>
                
                
                
        
                
        
			</div></a>
</article>

<!-- END: article -->
<!-- START: article -->
<article class="article common pos-1">
    

<figure class="thumb photo">
    <a href="/historia/actualidad/cuanto-sabes-sobre-caballeros-templarios_12850" title="¿Cuánto sabes sobre los caballeros templarios?"><img sizes="100vw" data-srcset="/medio/2018/06/19/templario_1e82f682_480x480.JPG 480w,/medio/2018/06/19/templario_1e82f682_800x800.JPG 800w" data-src="/medio/2018/06/19/templario_1e82f682_800x800.JPG" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="¿Cuánto sabes sobre los caballeros templarios?" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2018/06/19/templario_1e82f682_800x800.JPG" alt="¿Cuánto sabes sobre los caballeros templarios?" /></noscript></a>
    
    
    
</figure>
    <a href="/historia/actualidad/cuanto-sabes-sobre-caballeros-templarios_12850" class="lnkAllText"><div class="txt">
				
                
                <p class="category">Historia</p>
                <h3 class="title">
					¿Cuánto sabes sobre los templarios?
				</h3>
                
                
                
        
                
        
			</div></a>
</article>

<!-- END: article -->
<!-- START: article -->
<article class="article common pos-2">
    

<figure class="thumb photo">
    <a href="/historia/migracion-humana-hace-4000-anos-modifico-adn-peninsula-iberica_14026" title="La migración humana de hace 4.000 años modificó el ADN en la península Ibérica"><img sizes="100vw" data-srcset="/medio/2019/03/15/esqueleto-de-dos-hermanos_47c59a99_480x480.jpg 480w,/medio/2019/03/15/esqueleto-de-dos-hermanos_e0949d5b_800x800.jpg 800w" data-src="/medio/2019/03/15/esqueleto-de-dos-hermanos_e0949d5b_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="La migración humana de hace 4.000 años modificó el ADN en la península Ibérica" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2019/03/15/esqueleto-de-dos-hermanos_e0949d5b_800x800.jpg" alt="La migración humana de hace 4.000 años modificó el ADN en la península Ibérica" /></noscript></a>
    
    
    
</figure>
    <a href="/historia/migracion-humana-hace-4000-anos-modifico-adn-peninsula-iberica_14026" class="lnkAllText"><div class="txt">
				
                
                <p class="category">Historia</p>
                <h3 class="title">
					El ADN ibérico cambió hace 4.000 años
				</h3>
                
                
                
        
                <div class="article-photos">
					
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <span>4 FOTOGRAFÍAS</span>
                
				</div>
        
			</div></a>
</article>

<!-- END: article -->
<!-- START: article -->
<article class="article common pos-3">
    

<figure class="thumb photo">
    <a href="/historia/ultimas-pertenencias-unos-trabajadores-forzados-asesinados-por-nazis_14030" title="Halladas las últimas pertenencias de varios trabajadores forzados asesinados por los nazis"><img sizes="100vw" data-srcset="/medio/2019/03/18/crimenesnazis8_77225384_480x480.jpg 480w,/medio/2019/03/18/crimenesnazis8_c5bb6457_800x800.jpg 800w" data-src="/medio/2019/03/18/crimenesnazis8_c5bb6457_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Halladas las últimas pertenencias de varios trabajadores forzados asesinados por los nazis" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2019/03/18/crimenesnazis8_c5bb6457_800x800.jpg" alt="Halladas las últimas pertenencias de varios trabajadores forzados asesinados por los nazis" /></noscript></a>
    
    
    
</figure>
    <a href="/historia/ultimas-pertenencias-unos-trabajadores-forzados-asesinados-por-nazis_14030" class="lnkAllText"><div class="txt">
				
                
                <p class="category">Historia</p>
                <h3 class="title">
					La masacre del bosque de Arnsberg
				</h3>
                
                
                
        
                <div class="article-photos">
					
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <span>12 FOTOGRAFÍAS</span>
                
				</div>
        
			</div></a>
</article>

<!-- END: article -->
            </div>
            <span class="lmv-footer">VER 3 MÁS</span>
        
		</div>
        <!-- END: lo-mas-visto -->
    
	</div>

</div>
</aside>

<div class="sticky-mobile hidden-sm hidden-md hidden-lg hidden-xl">
    
	
<div class="article-share mangiroshare close">
    <div class="b-share-open">
        <a class="fck button mangirotrack" title="Facebook" data-trackcat="Facebook" data-trackact="comparte" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fcrucero-ligero-italiano-que-fue-torpedeado-1942-por-submarino-britanico_14053">
            <img class="b-share-face" src="../../../Content/skins/ng2018/img/ic-facebook.svg" alt="Facebook" />
        </a> 
        <a class="twt button mangirotrack" title="Twitter" data-trackcat="Twitter" data-trackact="comparte" data-text="Un+crucero+ligero+italiano+que+fue+torpedeado+en+1942+por+un+submarino+brit%c3%a1nico" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fcrucero-ligero-italiano-que-fue-torpedeado-1942-por-submarino-britanico_14053">
            <img class="b-share-twit" src="../../../Content/skins/ng2018/img/ic-twitter.svg" alt="Twitter" />
        </a>
        <a class="wha whatsapp icomoon mangirotrack" title="Whatsapp" data-trackcat="Whatsapp" data-trackact="comparte" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fcrucero-ligero-italiano-que-fue-torpedeado-1942-por-submarino-britanico_14053" data-text="Un+crucero+ligero+italiano+que+fue+torpedeado+en+1942+por+un+submarino+brit%c3%a1nico">
            <img class="b-share-whats" src="../../../Content/skins/ng2018/img/ic-whatsapp.svg" alt="Whatsapp" />
        </a>
        <img class="b-share-mbl" src="../../../Content/skins/ng2018/img/ic-share-off.svg" alt="" />
    </div>
</div>
<div class="gallery-nav">
    <a id="articulo" href="#article-text" class="gotoText icon-stiky-leer active">LEER EL ARTÍCULO</a>
    <a id="fotos" href="#main" class="gotoGallery icon-stiky-fotos">VER LAS FOTOGRAFÍAS</a>
</div>          
 
    
<!-- END: toolbar-mobile-->
    
</div>







            </div>
        </div>
    </div>
    
    
<section class="block01 recommend ng-container">
    <div id="National_PAN" data-appear-top-offset="600"></div>
 <script type="text/javascript">
 var pan = function() {
 var config = {
 elementID: 'National_PAN',
 binding: 'scroll.mangiro.scrollCxPan',
 timeout: 500
 }
 require(['jquery', 'throttle', 'appear'], function($, $cow) {
 if (typeof $cow === "undefined" && typeof Cowboy !== "undefined") $cow = Cowboy;
 if (typeof $cow === "undefined") $cow = $;
 var _appeared = false;
 var $window = $(window);
 var $element = $('#' + config.elementID);
 var cxScript = function() {
 log("PAN > Looking for love...");
 if ($element.is(':appeared')) {
 _appeared = true;
 $window.off(config.binding);
 log("PAN > Love found!");
 (function() {
 var d = document,
 e = d.createElement('script'),
 p = d.getElementById(config.elementID);
 e.type = 'text/javascript'; 
 e.async = true;
 p.insertBefore(e, p.firstChild);
 e.src = 'https://s3.eu-west-3.amazonaws.com/lagora-evolution/js/RBA/nationalg.js'; }());
 }
 };
 cxScript();
 if (!_appeared) {
 $window.on(config.binding, $cow.throttle(config.timeout, cxScript));
 }
 });
 };
 if (typeof mgr.services.pan !== 'undefined') {
 mgr.services.pan.push(pan);
 } else {
 mgr.services.pan = [pan];
}
</script>
    <script>
    var taboola_loader = function() {
        var config = {
            binding: 'scroll.mangiro.taboola',
            offset: 1300,
            url: '//cdn.taboola.com/libtrc/rba-nationalgeographic/loader.js',
            pageSelector: '.entry-main',
            containerSelector: '.entry-content'
        }

        require(['jquery', 'appear'], function($) {
            var _mobile = (typeof isMobile !== "undefined")
                ? isMobile.any()
                : screen.width <= 760;

            var _uuid = '' + +new Date();
            var _id = "taboola-below-article-thumbnails-" + _uuid;
            var _mode = "alternating-thumbnails-a";
            var _placement = "Below Article Thumbnails";
            var _selector = config.containerSelector;
            var _pageSelector = config.pageSelector;
            
            if (_mobile) {
                _id = "taboola-mobile-below-article-thumbnails-" + _uuid
                _mode = "alternating-thumbnails-b";
                _placement = "Mobile Below Article Thumbnails";
            }

            var $pages = $(_pageSelector);
            var $currentPage = $($pages[$pages.length - 1]);

            // set div position on page
            var $div = $("<div />")
                .addClass('article-block-related')
                .attr("data-appear-top-offset", config.offset)
                .attr("id", _id);

//console.log($div);

            $div.insertAfter($currentPage.find(_selector));

            var _timer;
            var _appeared = false;

            var _checkTaboola = function() {
                if ($div.is(':appeared')) {
                    // ON APPEAR
                    console.log("TABOOLA APPEARED");
                    _appeared = true;
                    $(window).off(config.binding);
                    window._taboola = window._taboola || [];
                    _taboola.push({article:'auto'});
                    // LOAD TABOOLA JS
                    if (!window.taboolaScriptLoaded) {
                        !function (e, f, u, i) {
                            if (!document.getElementById(i)){
                                e.async = 1;
                                e.src = u;
                                e.id = i;
                                f.parentNode.insertBefore(e, f);
                            }
                        }(document.createElement('script'),
                        document.getElementsByTagName('script')[0],
                            '//cdn.taboola.com/libtrc/rba-nationalgeographic/loader.js',
                            'tb_loader_script');
                        if(window.performance && typeof window.performance.mark == 'function')
                            {window.performance.mark('tbl_ic');}

                        window.taboolaScriptLoaded = true;
                    }

                    _taboola.push({
                        mode: _mode,
                        container: _id,
                        placement: _placement,
                        target_type: 'mix'
                    });

                    _taboola.push({flush: true});
                }
            }

            _checkTaboola();

            if (!_appeared) {
                $(window).on(config.binding, function () {
		            if (_timer) window.clearTimeout(_timer);
		            _timer = window.setTimeout(_checkTaboola, config.timeout);
		        });
            }
        });
    }
    if (typeof mgr.services.taboola !== 'undefined') { mgr.services.taboola.push(taboola_loader); }else{ mgr.services.taboola = [taboola_loader]; } </script>
</script>
</section>

    

            </main>
            
<!-- START: footer -->
<footer class="page-footer wrap">
    <div class="section02">
        <div class="row ng-container">
            <div class="col-xs-12 col-sm-6 col-md-4 subscripcion-newsletter">
	
    <div class="recibe">
        <p class="recibe-title">Recibe gratis el newsletter semanal</p>
        <p class="recibe-subtitle">XX_Footer_txt_SubsNewslaterNG</p>
        <div class="row">
            <p class="recibe-intro">XX_Footer_txt_SubsNewslaterItroducirCorreo</p>
            <fieldset>
                <div class="div-sus-correo">
                    <input type="text" id="txtFooterEmail" placeholder="tucorreo@tucorreo.com" title="email" />
                    <input type="button" id="btnFooterSuscribir" value="APUNTARME" class="btn-submit-mail" />
                </div>                
                <label class="container"><input type="checkbox" id="chkFooterCondiciones" title="condiciones" />Deseo recibir el newsletter de National Geographic aceptando por tanto la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a></label>
                <label class="container"><input type="checkbox" id="chkFooterInfo" value="INFO" />Deseo recibir comunicaciones comerciales sobre productos y/o servicios ofrecidos por la Comunidad RBA</label>
            </fieldset>
        </div>
     </div>

</div><div class="col-xs-12 col-sm-6 col-md-8 subscripcion-revista">
	
    <div class="foot-magazines">
		
        <p class="laTitle">Suscríbete</p>
        <p class="laSubtitle">Escoge tu revista</p>
        <div class="clear"></div>
        <div class="mgz-descubre center-slick">
                <div class="issue">
                    <a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/national-geographic/suscripciones.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_campaign=NGME&utm_content=footer&ng=1" target="_blank">
                        
                            <div class="max">
                                <p><strong>Descubre</strong> lo extraordinario del ser humano y el planeta</p>
                                <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://static.rba.nom.es/rbarevistas/medio/2019/01/21/national-geographic-_500x665_4bd9daff.jpg" alt="La cara oculta de Silicon Valley" class="lazyload" />
                                <div class="triangulo">
                                    <img src="/Content/skins/ng2018/img/group-107.png" class="mas" alt="más">
                                </div>
                            </div>
                        
                    </a>
                </div>
            
                <div class="issue">
                    <a href="https://tienda.rbarevistas.com/suscripcion-anual-viajes-national-geographic-33d-agenda-bolsa-1673.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_campaign=NGMV&utm_content=footer&ng=1" target="_blank">
                        
                            <div class="max">
                                <p><strong>Viaja</strong> a los lugares más lejanos del mundo</p>
                                <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://static.rba.nom.es/rbarevistas/medio/2019/01/15/viajes-_500x665_3a2d653f.jpg" alt="Shanghai" class="lazyload" />
                                <div class="triangulo">
                                    <img src="/Content/skins/ng2018/img/group-107.png" class="mas" alt="más">
                                </div>
                            </div>
                        
                    </a>
                </div>
            
                <div class="issue">
                    <a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/historia-national-geographic/suscripciones.html?prod=HNGM&code=C-00002331&utm_source=nationalgeographic.com.es&utm_medium=referral&utm_campaign=HNGM&utm_content=footer&ng=1" target="_blank">
                        
                            <div class="max">
                                <p><strong>Explora</strong> los secretos que guarda la historia</p>
                                <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://static.rba.nom.es/rbarevistas/medio/2019/01/21/historia-_500x665_32ce6a0c.jpg" alt="Roma y el fin del mundo ibérico" class="lazyload" />
                                <div class="triangulo">
                                    <img src="/Content/skins/ng2018/img/group-107.png" class="mas" alt="más">
                                </div>
                            </div>
                        
                    </a>
                </div>
            </div>
        <p>Suscríbete - 12 números desde <strong> 39.95€ </strong></p>
    
	</div>

</div><div class="col-xs-12 col-sm-6 col-md-4 enlaces">
	
    <div class="ademas">
        <p class="tit">Se está hablando de...</p>
            <div class="listaArtivulos">
                    <div><a href="/ciencia/infartos-cerebrales-cada-vez-mas-frecuentes-y-personas-mas-jovenes_14049" target="">Ictus o infartos cerebrales</a></div>
                
                    <div><a href="/viajes/grandes-reportajes/los-25-mejores-destinos-de-primavera_9188" target="">Paisajes primaverales</a></div>
                
                    <div><a href="/naturaleza/tribunal-supremo-acaba-toro-vega_14040" target="">Toro de la Vega</a></div>
                
                    <div><a href="/mundo-ng/grandes-reportajes/los-peligros-nacer-nina-distintas-partes-del-mundo_11111" target="">Los peligros de nacer niña</a></div>
                
                    <div><a href="/temas/auroras-boreales" target="">Auroras boreales</a></div>
                </div>
            <div class="listaArtivulos">
                    <div><a href="/personajes/einstein" target="">Einstein</a></div>
                
                    <div><a href="/temas/nazis" target="">Nazismo</a></div>
                
                    <div><a href="/viajes/grandes-reportajes/las-25-mejores-playas-del-mundo_7481" target="">Playas espectaculares</a></div>
                
                    <div><a href="/temas/segunda-guerra-mundial" target="">Segunda Guerra Mundial</a></div>
                
                    <div><a href="/viajes/grandes-reportajes/10-bosques-que-no-te-puedes-perder-2_7722" target="">Día de los Bosques</a></div>
                </div>
    </div>
    <div class="social-footer">
		    <p class="tit">Síguenos</p>
		    <!-- Social links -->
                <div class="menu-share">
                    <ul class="socialmedia">
                        <li>
                            <p class="social-title">National Geographic</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/natgeoesp/" title="Pinterest de National Geographic España"></a>
                            <!--<a rel="nofollow" target="_blank" class="icon-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"></a>-->
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Viajes</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/ViajesNationalGeographic" title="Facebook de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/ViajesNG" title="Twitter de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/viajesng/" title="Instagram de Viajes National Geographic"></a>
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Historia</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/HistoriaNationalGeographic" title="Facebook de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/HistoriaNG" title="Twitter de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/historiang/" title="Instagram de Historia National Geographic"></a>
                        </li>                                
                    </ul>
                </div>
	    </div>

</div>

        </div>
    </div>
    <div class="section03">
        <div class="row ng-container">
            <div class="col-md-12 divLinks">
                <p class="links">
                    <a href="http://www.rba.es/general/aviso-legal-revistas_177" target="_blank" title="Aviso legal RBA">Aviso legal</a>
                    <a href="https://secure.rba.es/revistas/ssl/contactar.jsp?popup=1" title="Contacto" target="_blank">Contacto</a>
                    <a href="/cdn-cgi/l/email-protection#c4b4b1a6a8ada7ada0a5a084b6a6a5eaa1b7" title="Publicidad" target="_blank">Publicidad</a>
                    <a href="/pagina/staff.html" title="Staff">Staff</a>
                    <a onclick="showUnsubscribeOneSignalPopUp();return false;" href="#">Gestión de notificaciones</a>
                    <a href="http://www.rba.es/politica-privacidad" title="Política de Privacidad" target="_blank">Política de privacidad</a>
                </p>
            </div>
        </div>
    </div>
    <div class="section04">
        <div class="row ng-container">
            <div class="col-xs-12 col-sm-2 logoRBA">
                <a href="http://www.rba.es/" title="RBA" target="_blank" class="rba-logo">
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="95" height="34" viewBox="0 0 728.227 257.918">
                        <path clip-path="url(#SVGID_2_)" fill="#FFFFFF" stroke="#000000" d="M56.339,126.214V52.681h55.975c27.437,0,44.265,12.438,44.265,36.584v0.732
                                c0,21.583-15.73,36.217-43.168,36.217H56.339z M0,257.918h56.339V175.97h43.536h0.731l54.877,81.948h65.85l-62.558-91.462
                                c32.56-12.071,54.875-38.045,54.875-79.386v-0.733c0-24.144-7.681-44.266-21.95-58.533c-16.828-16.829-42.071-25.975-74.631-25.975
                                H0V257.918z M625.792,150.727L591.77,67.68l-34.022,83.046H625.792z M566.527,0h51.946l109.753,257.918h-58.9l-23.413-57.437
                                H537.624l-23.412,57.437h-57.438L566.527,0z M303.62,208.528v-56.339h65.12c28.9,0,41.705,10.608,41.705,27.805v0.729
                                c0,19.024-14.999,27.805-39.876,27.805H303.62z M303.62,105.361V51.218h55.607c23.78,0,36.95,9.511,36.95,26.34v0.732
                                c0,19.023-15.73,27.071-40.607,27.071H303.62z M248.745,257.918h121.824c57.804,0,95.851-23.416,95.851-70.24v-0.733
                                c0-34.389-18.293-51.583-47.927-62.924c18.293-10.244,33.659-26.341,33.659-55.241v-0.733c0-17.561-5.854-31.828-17.561-43.534
                                C419.956,9.878,396.908,1.829,367.643,1.829H248.745V257.918z">
                        </path>
                    </svg>
                </a>
            </div>
            <div class="col-xs-12 col-sm-10 divLinks">
                <p class="links">
                    <a href="https://www.lecturas.com/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="Lecturas" target="_blank">Lecturas </a>
                    <a href="https://www.elmueble.com/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="El Mueble" target="_blank">El Mueble</a>
                    <a href="https://www.instyle.es/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="InStyle Estilo" target="_blank">InStyle</a>
                    <a href="https://www.nationalgeographic.com.es/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="National Geographic" target="_blank">National Geographic</a>
                    <a href="http://www.eljueves.es/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="El Jueves" target="_blank">El Jueves</a>
                    <a href="http://www.pcactual.com/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="Pc Actual" target="_blank">PC Actual</a>
                    <a href="https://www.clara.es/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="Clara" target="_blank">Clara</a>
                    <a href="http://www.cuerpomente.com/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="Cuerpomente" target="_blank">Cuerpomente</a>
                    <a href="http://www.mentesana.es/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="Mentesana" target="_blank">Mentesana</a>
                    <a href="https://www.arquitecturaydiseno.es/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="Arquitectura y Diseño" target="_blank">Arquitectura y Diseño</a>
                    <a href="https://www.sabervivirtv.com/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="Saber Vivir" target="_blank">Saber Vivir</a>
                    <a href="https://tienda.rbarevistas.com/?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=footer_revistas" title="Tienda revistas" target="_blank">Tienda revistas</a>
                </p>
            </div>
        </div>
    </div>

</footer>
<!-- END: footer -->


        </div>

        
    
	
    
    


    

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
//<![CDATA[

                        mgr.cmd.push(function () {
                            require(['mangiro.gallery', 'mangiro', 'slick', 'appear', 'mangiro.gallery.slick', 'mgrslick.config'], function(MangiroGallery, Mangiro) {
                                //var gallery_url = '/historia/crucero-ligero-italiano-que-fue-torpedeado-1942-por-submarino-britanico_14053';
                                var mgrGallery = new MangiroGallery({galleryUrl: '/historia/crucero-ligero-italiano-que-fue-torpedeado-1942-por-submarino-britanico_14053' });
                                var mgrUtils = new Mangiro().utils;
                                jQuery('.fgs-slider').mgrslick(0, mgrGallery, mgrUtils);
                            });
                        });
                        //]]>
</script>
</form>
    <div id="cache">
        <!-- div para la ventana modal -->
    </div>
    <div class="sticky-bottom">
        <div class="ng-container">
            <!-- START: ExtraSticky -->
            
<aside class="sticky-subscription">
    <div class="row">
        <div class="catchphrase col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <p class="claim" id="claimsticky">SUSCRÍBETE - 12 NÚMEROS DESDE 39,95€</p>
            
            
		            <ul class="mgz-preview">
	                    
		            <li>
			            <a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/national-geographic/suscripciones.html?utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=NGME&amp;utm_content=sticker_button&amp;ng=1" target="_blank"><p class="name">National Geographic</p></a>
		            </li>          
	                    
		            <li>
			            <a href="https://tienda.rbarevistas.com/viajes-national-geographic-33d-6guiasviaje-2245.html/?utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=NGMV&amp;utm_content=sticker_button&amp;ng=1" target="_blank"><p class="name"><strong>Viajes</strong> National Geographic</p></a>
		            </li>          
	                    
		            <li>
			            <a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/historia-national-geographic/suscripciones.html?prod=HNGM&amp;code=C-00002331&amp;utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=HNGM&amp;utm_content=sticker_button" target="_blank"><p class="name"><strong>Historia</strong> National Geographic</p></a>
		            </li>          
	            
		            </ul>
	            
            <i class="icon-close-thin"></i>
        </div>
	    <div class="magazines col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <h3 class="title">
	Escoge tu revista
</h3>
            <p class="subtitle">Disfruta de un espectacular número cada mes y de regalos exclusivos con tu suscripción</p>
            
		            <ul class="mgz-detail">
                        
                    <li>
			            <a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/national-geographic/suscripciones.html?utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=NGME&amp;utm_content=sticker_magazine&amp;ng=1" target="_blank">
                            <div class="mgz-item">
				                <figure class="thumb">
                                    <img data-src="/medio/2019/03/22/ngme-abril19_v2_92c1c454_180x239.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="NGME ABRIL19_V2" class="lazyload" /><noscript><img src="/medio/2019/03/22/ngme-abril19_v2_92c1c454_180x239.png" alt="NGME ABRIL19_V2" /></noscript>
                                </figure>
                                <div class="txt">
                                    <p class="promo"><b>12</b> REVISTAS</p><p class="extra">+ REGALOS</p><p class="newprice">39,95€</p>
                                </div>
                            </div>
			            </a>
		            </li>          
                        
                    <li>
			            <a href="https://tienda.rbarevistas.com/viajes-national-geographic-33d-6guiasviaje-2245.html/?utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=NGMV&amp;utm_content=sticker_magazine&amp;ng=1" target="_blank">
                            <div class="mgz-item">
				                <figure class="thumb">
                                    <img data-src="/medio/2019/03/22/ngmv-abril19_3fa12857_210x270.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="NGMV ABRIL19" class="lazyload" /><noscript><img src="/medio/2019/03/22/ngmv-abril19_3fa12857_210x270.jpg" alt="NGMV ABRIL19" /></noscript>
                                </figure>
                                <div class="txt">
                                    <p class="promo"><span>12</span> REVISTAS</p><p class="extra">+ 6 GUÍAS </p><p class="newprice">39,95€</p>
                                </div>
                            </div>
			            </a>
		            </li>          
                        
                    <li>
			            <a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/historia-national-geographic/suscripciones.html?prod=HNGM&amp;code=C-00002331&amp;utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=HNGM&amp;utm_content=sticker_magazine" target="_blank">
                            <div class="mgz-item">
				                <figure class="thumb">
                                    <img data-src="/medio/2019/03/22/hngm-abril19_ebd9f56d_210x270.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="HNGM ABRIL19" class="lazyload" /><noscript><img src="/medio/2019/03/22/hngm-abril19_ebd9f56d_210x270.jpg" alt="HNGM ABRIL19" /></noscript>
                                </figure>
                                <div class="txt">
                                    <p class="promo"><span>12</span> REVISTAS</p><p class="extra">+ 6 REGALOS</p><p class="newprice">39,95€</p>
                                </div>
                            </div>
			            </a>
		            </li>          
                
		            </ul>
                
        </div>
    </div>
</aside>
            <!-- END: ExtraSticky -->
        </div>
    </div>

    <!-- AD DFP Manager --><div id="div-gpt-ad-s"><script>var ad_s = {id:'div-gpt-ad-s', slot:'/1001866/NG/historia//d', name:'Skin Mobile', initLoad:true, slotSizes:[[1,1]], position:['s'], customTargets:{}, mapSizes:{"Name":"skin_mobile","Mappings":[{"Browser":[768,10],"Ads":[]},{"Browser":[0,0],"Ads":[[1,1]]}]} }; mgr.pubs.push(ad_s);</script></div>
    
        
    
    <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","name":"National Geographic","url":"https://www.nationalgeographic.com.es/","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.nationalgeographic.com.es/historia/crucero-ligero-italiano-que-fue-torpedeado-1942-por-submarino-britanico_14053"},"headline":"Encuentran un barco italiano hundido en la Segunda Guerra Mundial por un submarino británico","alternativeHeadline":null,"image":{"@type":"ImageObject","url":"https://www.nationalgeographic.com.es/medio/2019/03/22/cruceroligero8_e6228b3c_1200x630.jpg","height":630,"width":1200},"datePublished":"2019-03-22T15:45:00.0000000+01:00","dateModified":"2019-03-22T18:19:59.8600000+01:00","author":{"@type":"Person","name":"National Geographic"},"publisher":{"@type":"Organization","name":"National Geographic","logo":{"@type":"ImageObject","url":"https://www.nationalgeographic.com.es/Content/skins/ng2018/logo_json_ld.jpg","height":40,"width":150}},"description":"La Marina Militar del Ministerio de Defensa de Italia ha localizado el naufragio del 'Giovanni delle Bande Nere' en el mar Tirreno cerca de la isla de Estrómboli (Sicilia); la nave se hundió rápidamente, arrastrando a la mayor parte de sus 507 tripulantes a las profundidades","contactPoint":null,"logo":null,"sameAs":null}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"Item":{"@type":"Thing","@id":"https://www.nationalgeographic.com.es/historia","name":"Historia"}}]}</script>

    
<div id="dialog-confirm">
  <p>
      ¿Deseas dejar de recibir las noticias más destacadas de National Geographic España?
  </p>
</div>
    <script type="text/javascript">
  mgr.services.cxense = (function() {
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1140704332133217805']);
    cX.callQueue.push(['sendPageViewEvent']);

    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/tms/cx_lgr.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
  });
</script>
    <iframe id='ddx_ifr' src='' style='display:none'></iframe>
<script>
  mgr.services.delidatax = (function() {
    ddx_vars='';
    var doc = document.getElementById('ddx_ifr').document;
    if(document.getElementById('ddx_ifr').contentDocument){doc = document.getElementById('ddx_ifr').contentDocument}
    else if(document.getElementById('ddx_ifr').contentWindow){doc = document.getElementById('ddx_ifr').contentWindow.document;}
    doc.open();
    doc.writeln('<html><body><script src=\'//www.delidatax.net/dmp/1205.php?'+ddx_vars+'\'><\/script><body></html>');
    doc.close();
  });
</script>
    <script type="text/javascript">
  mgr.services.onesignal = (function() {
    var osJs = document.createElement('script');
    osJs.type = 'text/javascript';
    osJs.async = true;
    osJs.src = 'https://cdn.onesignal.com/sdks/OneSignalSDK.js'
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(osJs, s);

    var osrJs = document.createElement('script');
    osrJs.type = 'text/javascript';
    osrJs.async = true;
    osrJs.src = '//static.rba.nom.es/ngm/notifications/onesignal.init.pro-1.3.js'
    s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(osrJs, s);
  });
</script>
    
    <script type="text/javascript">
  mgr.services.hotjar = (function() {
   (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:108988,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
 });
</script>
    <script data-cfasync="false" type="text/javascript">
mgr.services.sibbo = (function() {
  /*(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/21764/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);*/
  require(['jquery'], function($) {
    var invibesId = 2637;
    var $positioners = $('#main #article-text > .txt > p');
    var isHome = ($('#main.detail').length == 0);
    var _mobile = (typeof isMobile !== "undefined") ? isMobile.any() : screen.width < 768;

    var $container = $('<div id="divVideoStepAdTop" class="divVideoStep" />');

    if (!(isHome && _mobile)) {
      if ($positioners.length <= 2) return;
      var $position = $positioners[$positioners.length - 1];
      $container.insertAfter($position);
    } else {
      $container.appendTo($('body'));
    }

    /* Add Invibes script*/
    (function(w,d) {
      var i=w.invibes=w.invibes||{};
      i.uc=0;
      i.prod=invibesId;
      var s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src='//k.r66net.com/GetLink';
      d.head.appendChild(s);
    })(window,document);
  });
});
</script>
    
    <script type="text/javascript">
  mgr.services.intext = (function() {
    var r=Math.round(Math.random()*1e8);var s=document.createElement("script");
    var t="//des.smartclip.net/ads?type=dyn&plc=75810&sz=400x320&rnd="+r;
    s.type="text/javascript";s.src=t;document.body.appendChild(s);
  });</script>

        <script type="text/javascript">
  mgr.services.seedtag = (function() {
    window._seedtagq = window._seedtagq || [];
    window._seedtagq.push(['_setId', '4294-7807-01']);
    var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
    st.src = ('https:' == document.location.protocol ? 'https' : 'http')
            + '://config.seedtag.com/loader.js?v=' + Math.random();
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);
  });
</script>
    
    
    
</body>
</html>