
<!DOCTYPE html><html lang="es"><head><!-- AD DFP Manager --><!-- This is a branded content, ad hidden --><meta charset="UTF-8" /><title>Visitantes invernales</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" /><meta name="theme-color" content="#FFFFFF" /><meta name="keywords" content="KeyWords por defecto, cargado desde el fichero de recursos." /><meta name="description" content="Los escribanos nivales -Plectrophenax nivalis- son unas pequeñas aves del orden de los paseriformes procedentes de las latitudes más gélidas del continente europeo." /><meta name="date" content="2021-11-25T06:00:00+01:00" /><meta name="DC.date.issued" content="2021-11-25" /><meta name="robots" content="max-image-preview:large" /><meta property="og:type" content="article" /><meta property="og:site_name" content="www.nationalgeographic.com.es" /><meta property="og:title" content="Visitantes invernales " /><meta property="og:description" content="Los escribanos nivales -Plectrophenax nivalis- son unas pequeñas aves del orden de los paseriformes procedentes de las latitudes más gélidas del continente europeo." /><meta property="og:image" content="https://www.nationalgeographic.com.es/medio/2021/11/12/esribano-nival-plectrophenax-nivalis_487f3d70_1200x630.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta property="og:url" content="https://www.nationalgeographic.com.es/fotografia/foto-del-dia/visitantes-invernales_17533" /><meta property="fb:pages" content="178977023683" /><meta property="fb:app_id" content="1164204310298753" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Visitantes invernales " /><meta name="twitter:description" content="Los escribanos nivales -Plectrophenax nivalis- son unas pequeñas aves del orden de los paseriformes procedentes de las latitudes más gélidas del continente europeo." /><meta name="twitter:image" content="https://www.nationalgeographic.com.es/medio/2021/11/12/esribano-nival-plectrophenax-nivalis_487f3d70_1200x630.jpg" /><meta name="twitter:url" content="https://www.nationalgeographic.com.es/fotografia/foto-del-dia/visitantes-invernales_17533" /><meta name="twitter:site" content="@natgeoesp" /><meta name="twitter:site:id" content="82856243" /><meta property="nrbi:sections" content="Foto del día;Fotografía;Normal;Fotos de animales;Aves;Pájaros;Biodiversidad" /><meta property="publishtime" content="2021-11-25T06:00:00+01:00" /><meta property="url" content="https://www.nationalgeographic.com.es/fotografia/foto-del-dia/visitantes-invernales_17533" /><meta property="title" content="Visitantes invernales " /><meta property="pageclass" content="article" /><meta property="articleid" content="17533" /><meta property="premium" content="false" /><meta property="content_type" content="Normal" /><meta property="category" content="foto-del-dia" /><script>window.paywallConfig = {paywallUrl: 'https://suscripciones.nationalgeographic.com.es/',type: 'free_access',contentType: 'Normal',cookieDomain: '.nationalgeographic.com.es',debug: true,loginwallLimit: 1,paywallLimit: 5000,allowedContentTypes: ['Normal', 'Galeria', 'Video', 'Audio', 'Ficheros']};</script><script>(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src="/Content/js/min/ngm.wall.min.js?t=20211115200956";t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><!-- Favicons --><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png" /><link rel="manifest" href="/manifest.json" /><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ffce00" /><!-- End Favicons --><link id="ctl01_ctl00_rss" title="Últimas noticias www.nationalgeographic.com.es - Foto del día" type="application/rss+xml" rel="alternate" href="/feeds/foto-del-dia" /><meta name="p:domain_verify" content="fae6d276b2e9db082d040a7ce8ab539e" /><meta name="google-site-verification" content="Tcl75ro5Kk2akmgqfjja0lqXSAkJivB8Y1zzzZz8pyE" /><link type="text/css" media="screen" href="https://cdn.knightlab.com/libs/juxtapose/latest/css/juxtapose.css" rel="stylesheet" /><link type="text/css" media="screen" href="https://content.nationalgeographic.com.es/content/20211115200956/skins/ng2018/cache.web.base.css" rel="stylesheet" /><!-- DIDOMI Script --><script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("7e63dec6-f028-44f2-bebc-a5b9a642e28f")})();</script><script type='text/javascript'>var MGRDEBUG = eval('False'.toLocaleLowerCase());var googletag = googletag || {};googletag.cmd = googletag.cmd || [];var mgr = {requireUrl: "//cdnjs.cloudflare.com/ajax/libs/require.js/2.3.2/require.min.js",requireAsync: true,version: '20211115200956',baseMain: 'require.main',cmd: [],services: {},libs: {'magnify': ['min/jquery.magnify.min'] },shim: {'magnify': ['jquery']},debug: MGRDEBUG,consent: {},published: 1};mgr.baseUrl = '/' + 'Content' + '/' + mgr.version + '/js';mgr.baseMainUrl = mgr.baseUrl + '/' + mgr.baseMain;mgr.FB = {};mgr.FB["enabled"] = true;mgr.FB["appID"] = '1164204310298753';var MGR_ads = {};mgr.pubs = [];mgr.pubs_loaded = [];(function () {document.write('<scr' + 'ipt ' + ((mgr.requireAsync) ? 'async="async" ' : '') + 'data-main="' + mgr.baseMainUrl + '" src="' + mgr.requireUrl + '"></scr' + 'ipt>');})();</script><!-- DIDOMI Constent --><script type="text/javascript">window.didomiOnReady = window.didomiOnReady || [];var getDatalayerPosition = function () {var pos = 0;if (typeof window["dataLayer"] !== "undefined") {for (var i in window["dataLayer"]) {var obj = window["dataLayer"][i];if (typeof obj.contenido === "object") pos = i;}}return pos;};window.didomiOnReady.push(function (Didomi) { // Call other functions on the SDKDidomi.getObservableOnUserConsentStatusForVendor('google').subscribe(function (consentStatus) {if (consentStatus === undefined) {// The consent status for the vendor is unknownmgr.consent.google = -1;} else if (consentStatus === true) {// The user has given consent to the vendorvar prevConsent = mgr.consent.google;mgr.consent.google = 1;if (prevConsent == -1) {var eventAds = new CustomEvent("mgr-ads", { "detail": "Start ads" });document.dispatchEvent(eventAds);}                    } else if (consentStatus === false) {// The user has denied consent to the vendorvar prevConsent = mgr.consent.google;mgr.consent.google = 0;if (prevConsent == -1) {var eventAds = new CustomEvent("mgr-ads", { "detail": "Start ads" });document.dispatchEvent(eventAds);}}window["dataLayer"][getDatalayerPosition()].userConsent.GA = mgr.consent.google==-1? 1 : mgr.consent.google;});Didomi.getObservableOnUserConsentStatusForVendor('77').subscribe(function (consentStatus) {if (consentStatus === undefined) {// The consent status for the vendor is unknownmgr.consent.comscore = -1;} else if (consentStatus === true) {// The user has given consent to the vendormgr.consent.comscore = 1;} else if (consentStatus === false) {// The user has denied consent to the vendorvar prevConsent = mgr.consent.comscore;mgr.consent.comscore = 0;if (prevConsent == 1) { // updated consentdataLayer.push({ 'event': 'CSpageview', 'eventLabel': mgr.consent.comscore });}}// notifyPVwithConsentvar pos = getDatalayerPosition();window["dataLayer"][pos].userConsentGDPR = mgr.consent.comscore;window["dataLayer"][pos].userConsent.CS = mgr.consent.comscore;});Didomi.getObservableOnUserConsentStatusForVendor('c:facebook-cDpcJVKg').subscribe(function (consentStatus) {if (consentStatus === undefined) {// The consent status for the vendor is unknownmgr.consent.facebook = 1;} else if (consentStatus === true) {// The user has given consent to the vendormgr.consent.facebook = 1;} else if (consentStatus === false) {// The user has denied consent to the vendormgr.consent.facebook = 0;}// window["dataLayer"][getDatalayerPosition()].userConsent.FA = mgr.consent.facebook;});Didomi.getObservableOnUserConsentStatusForVendor('c:chartbeat').subscribe(function (consentStatus) {if (consentStatus === undefined) {// The consent status for the vendor is unknownmgr.consent.chartbeat = -1;} else if (consentStatus === true) {// The user has given consent to the vendormgr.consent.chartbeat = 1;} else if (consentStatus === false) {// The user has denied consent to the vendormgr.consent.chartbeat = 0;}// window["dataLayer"][getDatalayerPosition()].userConsent.CB = mgr.consent.chartbeat;});var event = new CustomEvent("mgr-gtm-load", { "detail": "Load the GTM" });document.dispatchEvent(event);});</script><script>var mgr = mgr || {};mgr.Prebid = mgr.Prebid || {};mgr.Prebid.timeout=1550;mgr.Prebid.failsafe=3000;mgr.Prebid.priceGranularity={"buckets":[{"precision":2,"min":0.0,"max":1.5,"increment":0.1},{"precision":2,"min":1.5,"max":10.0,"increment":0.5}]};mgr.Prebid.adUnits=[{"code":"div-gpt-ad-m1","mediaTypes":{"banner":{"Mapping":"megabanner_mapping","sizeConfig":[{"minViewPort":[1020,10],"sizes":[[980,200],[980,90],[980,120],[970,250],[970,90],[728,90],[1,1]]},{"minViewPort":[768,10],"sizes":[[728,90],[468,60]]},{"minViewPort":[0,0],"sizes":[[320,100],[320,50],[300,100],[300,50]]}]}},"bids":[{"bidder":"appnexus","params":{"placementId":23232401,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"","supplyType":""}},{"bidder":"improvedigital","params":{"placementId":22613256,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"","supplyType":""}},{"bidder":"richaudience","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"XfQ1bsHWkh","supplyType":"site"}}]},{"code":"div-gpt-ad-r1","mediaTypes":{"banner":{"Mapping":"roba_general","sizeConfig":[{"minViewPort":[1020,10],"sizes":[[300,600],[300,250],[336,280],[250,250]]},{"minViewPort":[768,10],"sizes":[[300,600],[300,250],[336,280],[250,250]]},{"minViewPort":[0,0],"sizes":[[300,600],[300,250],[336,280],[250,250],[160,600],[120,600]]}]}},"bids":[{"bidder":"appnexus","params":{"placementId":23232418,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"","supplyType":""}},{"bidder":"improvedigital","params":{"placementId":22613257,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"","supplyType":""}},{"bidder":"richaudience","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"6qCDIFXBsS","supplyType":"site"}}]},{"code":"div-gpt-ad-r2","mediaTypes":{"banner":{"Mapping":"roba_general","sizeConfig":[{"minViewPort":[1020,10],"sizes":[[300,600],[300,250],[336,280],[250,250]]},{"minViewPort":[768,10],"sizes":[[300,600],[300,250],[336,280],[250,250]]},{"minViewPort":[0,0],"sizes":[[300,600],[300,250],[336,280],[250,250],[160,600],[120,600]]}]}},"bids":[{"bidder":"appnexus","params":{"placementId":23232419,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"","supplyType":""}},{"bidder":"improvedigital","params":{"placementId":22613258,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"","supplyType":""}},{"bidder":"richaudience","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"8OIp3sG7gc","supplyType":"site"}}]},{"code":"div-gpt-ad-sm","mediaTypes":{"banner":{"Mapping":"megabanner_sticky","sizeConfig":[{"minViewPort":[0,0],"sizes":[[320,100],[320,50]]}]}},"bids":[{"bidder":"appnexus","params":{"placementId":23232427,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"","supplyType":""}},{"bidder":"improvedigital","params":{"placementId":22613260,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"","supplyType":""}},{"bidder":"richaudience","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"8ufOdxfBzr","supplyType":"site"}}]}];</script><script>var mgr = mgr || {}; mgr.customTargeting = mgr.customTargeting || {}; mgr.customTargeting.page_type='Article';mgr.customTargeting.article_id='17533';mgr.customTargeting.content_type='Normal';mgr.customTargeting.tags=['animales','temas','fotos-de-animales','aves','pajaros','biodiversidad'];mgr.customTargeting.level='2';mgr.customTargeting.section='foto-del-dia';</script><link rel="canonical" href="https://www.nationalgeographic.com.es/fotografia/foto-del-dia/visitantes-invernales_17533" /><link rel="amphtml" href="https://www.nationalgeographic.com.es/fotografia/foto-del-dia/visitantes-invernales_17533/amp" /><script>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</script><!-- MARFEEL --><script type="text/javascript">function e(e) { var t = !(arguments.length > 1 && void 0 !== arguments[1]) || arguments[1], c = document.createElement("script"); c.src = e, t ? c.type = "module" : (c.async = !0, c.type = "text/javascript", c.setAttribute("nomodule", "")); var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(c, n) } function t(t, c, n) { var a, o, r; null !== (a = t.marfeel) && void 0 !== a || (t.marfeel = {}), null !== (o = (r = t.marfeel).cmd) && void 0 !== o || (r.cmd = []), t.marfeel.config = n, t.marfeel.config.accountId = c; var i = "https://sdk.mrf.io/statics"; e("".concat(i, "/marfeel-sdk.js?id=").concat(c), !0), e("".concat(i, "/marfeel-sdk.es5.js?id=").concat(c), !1) } !function (e, c) { var n = arguments.length > 2 && void 0 !== arguments[2] ? arguments[2] : {}; t(e, c, n) }(window, 314, {});</script></head><body class="site cbp-spmenu-push promociones"><!-- Google Tag Manager --><script>dataLayer = [{}];dataLayer.push({"event": "gtmContent", "metrics": { "Articulo visto": 1 }, "navegacion":{"category":"revistas","section":"fotografia","subsection":"foto-del-dia","contentDevice":!(/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase())) && !(/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'desktop' :((/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'tablet' : 'mobile'),"webGroup":"National Geographic","webType":"web"},"contenido":{"contentType":"article","contentFormat":"article","author":"Redacción ","publicationDate":"20211125","modificationDate":"20211118","publicationHour":"06","galleryNumber":"none","contentId":"17533","contentLabel01":"https://www.nationalgeographic.com.es/fotografia","contentLabel02":"https://www.nationalgeographic.com.es/fotografia/foto-del-dia","contentLabel03":"none","subject":"Visitantes invernales ","afiliacion":"none","contentRol":"gratuito","contentGroup01":"Fotos de animales","contentGroup02":"","contentGroup03":"","contentGroup04":"","contentGroup05":"Biodiversidad","contentGroup06":""},"userConsent":{"CS":"1","GA":"1","FA":"1"},"userConsentGDPR":"1"});</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5RZ7W8C" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>document.addEventListener('mgr-gtm-load', function (e) {var s = 'script';var l = 'dataLayer';var i = 'GTM-5RZ7W8C';window[l]=window[l]||[];window[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=document.getElementsByTagName(s)[0],j=document.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);}, false);</script><!-- End Google Tag Manager --><form method="post" action="/fotografia/foto-del-dia/visitantes-invernales_17533" id="aspnetForm"><div><input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="VFUX2l4wcz0zj3Skuk8gzzzlWRm0atfyY69aKCYx8sRbCH+fxdsVkqOuyg55qddoJNXMRBhOW3knFZWoAW6e1WCz3Qlz1YFUgpRkNUWKL5mLb24+" /></div><div><input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="0E101E7C" /><input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" /><input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="aMjhZ5Q8TcwaHAXkq70uOio5ePoImMYCn7xRVRjDzuj9A6sRxN2YE7LMITrYT/M+Sd/YvuwcasrQoAB51CLNDTjv83T6m018LbSXOkMMO2GQYTGNcFphDN/rkb9m4Mwatzga0u/9LoQCGbzYZb4o+vO85hI=" /></div><div class="page-content article-foto-del-dia"><div id="wrapper"><header id="header" class="page-header"><div class="ng-header"><ul class=""><li><a class="selected" href="https://www.nationalgeographic.com.es">NG España</a></li><li><a class="" href="https://viajes.nationalgeographic.com.es">Viajes NG</a></li><li><a class="" href="https://historia.nationalgeographic.com.es">Historia NG</a></li></ul></div><div class="regular-header ng-container"><div class="ng-container"><!-- Menu Button --><span class="navbar-toggle"><b></b><b></b><b></b></span><!-- Login --><div class="subscribe-sticky"></div><!-- Logo --><div class="brand"><a href="/"><img src="/Content/img/logo-ng18-big.svg" alt="National Geographic España" width="185" height="67" class="logo black lazyload" /><img src="/Content/img/ng-logo-white.svg" alt="National Geographic España" width="185" height="67" class="logo white lazyload" /></a></div><!-- Subscribe casos --><div class="subscribe-button"><a href="/pagina/beneficios-suscripcion.html?rba_source=nationalgeographic.com.es&rba_medium=referral&rba_campaign=NGME&rba_content=header" class="mangirotrack default" data-trackcat="Suscribete" data-trackact="Sticky" target="_blank" title="Suscríbete"><span>Suscríbete</span></a><a href="/pagina/beneficios-suscripcion.html?rba_source=nationalgeographic.com.es&rba_medium=referral&rba_campaign=NGME&rba_content=header" class="mangirotrack user hidden" data-trackcat="Suscribete" data-trackact="Sticky" target="_blank" title="Usuario"><span>Suscríbete</span></a><a href="/pagina/beneficios-suscripcion.html?rba_source=nationalgeographic.com.es&rba_medium=referral&rba_campaign=NGME&rba_content=header" class="mangirotrack subscriber hidden" data-trackcat="Suscribete" data-trackact="Sticky" target="_blank" title="Suscriptor"><span>Suscríbete</span></a></div><!-- Menu --><!-- START: MENU --><nav id="menudsk" class="page-menu-desktop" role="navigation"><ul class="n1"><li><a href="/temas/reportajes-multimedia">Reportajes Multimedia</a></li><li><a href="https://www.nationalgeographic.com.es/temas/volcanes" title="Volcanes">Volcanes</a></li><li class="cat-37"><a href="/ciencia">Ciencia</a></li><li class="cat-40"><a href="/naturaleza">Naturaleza</a></li><li><a href="/temas/tests-ng" title="Tests, quiz y cuestionarios">Tests</a></li><li class="cat-25 selected"><a href="/fotografia/foto-del-dia">Foto del día</a></li><li><a href="/edicion-impresa" rel="external">Edición impresa</a></li><li><a href="/newsletters">Newsletter</a></li><!-- Social links --><li class="menu-share desplegable"><span class="only-desktop">Síguenos</span><span class="only-burger">Encuéntranos en las redes</span><ul class="socialmedia"><li><p class="social-title">National Geographic</p><a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a><a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a><a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a><a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/natgeoesp/" title="Pinterest de National Geographic España"></a><!--<a rel="nofollow" target="_blank" class="icon-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"></a>--></li><li><p class="social-title"><span>NG</span> Viajes</p><a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/ViajesNationalGeographic" title="Facebook de Viajes National Geographic"></a><a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/ViajesNG" title="Twitter de Viajes National Geographic"></a><a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/viajesng/" title="Instagram de Viajes National Geographic"></a></li><li><p class="social-title"><span>NG</span> Historia</p><a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/HistoriaNationalGeographic" title="Facebook de Historia National Geographic"></a><a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/HistoriaNG" title="Twitter de Historia National Geographic"></a><a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/historiang/" title="Instagram de Historia National Geographic"></a></li> </ul></li><li class="burger-subscribe"><a href="https://tienda.rbarevistas.com/suscribete-national-geographic.html?rba_source=nationalgeographic.com.es&rba_medium=referral&rba_content=burger&ng=1" target="_blank" class="subscribe-magazine">Suscríbete<i class="icon-arrow-right"></i></a></li><!-- Newsletter --><li class="newsletter"><a href="/newsletters">Newsletter</a></li></ul></nav><!-- END: MENU --></div></div><!-- Menu --><!-- START: MENU --><nav id="menu" class="page-menu" role="navigation"><ul class="n1"><li class="menu-search"><div class="buscador-form" id="searching"><input type="text" name="txtBuscadorBurguer" id="inputTextBurguer" placeholder="Buscar" class="typeahead"><button name="singlebutton" id="btnBuscBurguer" class="btn-search" value="ok"><span class="icon-search"></span></button></div></li><li class="menu-ng"><span class="only-desktop burger-title">NATIONAL GEOGRAPHIC</span><ul class="main-menu"><li><a href="/temas/reportajes-multimedia">Reportajes Multimedia</a></li><li><a href="https://www.nationalgeographic.com.es/temas/volcanes" title="Volcanes">Volcanes</a></li><li class="cat-37"><a href="/ciencia">Ciencia</a></li><li class="cat-40"><a href="/naturaleza">Naturaleza</a></li><li><a href="/temas/tests-ng" title="Tests, quiz y cuestionarios">Tests</a></li><li class="cat-25 selected"><a href="/fotografia/foto-del-dia">Foto del día</a></li><li><a href="/edicion-impresa" rel="external">Edición impresa</a></li><li><a href="/newsletters">Newsletter</a></li></ul></li><!-- Social links --><li class="menu-share desplegable"><span class="only-desktop">Síguenos</span><span class="only-burger">Encuéntranos en las redes</span><ul class="socialmedia"><li><p class="social-title">National Geographic</p><a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a><a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a><a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a><a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/natgeoesp/" title="Pinterest de National Geographic España"></a><!--<a rel="nofollow" target="_blank" class="icon-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"></a>--></li><li><p class="social-title"><span>NG</span> Viajes</p><a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/ViajesNationalGeographic" title="Facebook de Viajes National Geographic"></a><a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/ViajesNG" title="Twitter de Viajes National Geographic"></a><a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/viajesng/" title="Instagram de Viajes National Geographic"></a></li><li><p class="social-title"><span>NG</span> Historia</p><a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/HistoriaNationalGeographic" title="Facebook de Historia National Geographic"></a><a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/HistoriaNG" title="Twitter de Historia National Geographic"></a><a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/historiang/" title="Instagram de Historia National Geographic"></a></li></ul></li><li class="menu-siguenos"><span class="only-burger siguenos-title col-sm-12">Síguenos</span><div id="siguenos-iconos"><a rel="nofollow" target="_blank" class="icon-facebook icon-burger" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a><a rel="nofollow" target="_blank" class="icon-twitter icon-burger" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a><a rel="nofollow" target="_blank" class="icon-instagram-new icon-burger" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a></div></li><li class="burger-footer-NG only-burger"><a href="https://www.nationalgeographic.com.es/" target="_blank" class="footer-burger-icon">NATIONAL GEOGRAPHIC</a></li><li class="burger-footer-NGH only-burger"><a href="https://historia.nationalgeographic.com.es/" target="_blank" class="footer-burger-icon">HISTORIA NG</a></li><li class="burger-footer-NGV only-burger"><a href="https://viajes.nationalgeographic.com.es/" target="_blank" class="footer-burger-icon">VIAJES NG</a></li><li class="burger-subscribe only-burger"><a href="https://tienda.rbarevistas.com/suscribete-national-geographic.html?rba_source=nationalgeographic.com.es&rba_medium=referral&rba_content=burger&ng=1" target="_blank" class="subscribe-magazine">Suscríbete</a></li><!-- Newsletter --><li class="newsletter"><a href="/newsletters">Newsletter</a></li><li class="img-menu-desktop only-desktop"><a href="https://www.nationalgeographic.com.es/pagina/beneficios-suscripcion.html?rba_source=nationalgeographic.com.es&rba_medium=referral&rba_campaign=NGME&rba_content=hamburguesa" target="_blank"><img data-src="https://www.nationalgeographic.com.es/medio/2021/11/15/banner-suscripcion-menu_38a4711c.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="National Geographic España" class="" style="width: 80%;"></a></li><li class="menu-ngh only-desktop"><a href="https://historia.nationalgeographic.com.es" class="only-desktop burger-submenu-title">HISTORIA NG</a><nav class="themes submenu-item"><div class="row center-xs center-sm center-md center-lg"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><span class="button hidden-sm hidden-md hidden-lg">+</span><p id="themes" class="trending-container"><a href="https://historia.nationalgeographic.com.es/temas/actualidad" target="">ACTUALIDAD</a><a href="https://historia.nationalgeographic.com.es/temas/reportajes-multimedia" target="">REPORTAJES MULTIMEDIA</a><a href="https://historia.nationalgeographic.com.es/efemerides" target="">EFEMÉRIDES</a><a href="https://historia.nationalgeographic.com.es/temas/podcasts" target="">PODCAST</a><a href="https://historia.nationalgeographic.com.es/temas/tests-ng" target="">TESTS</a><a href="https://historia.nationalgeographic.com.es/personajes" target="">PERSONAJES</a><a href="https://historia.nationalgeographic.com.es/foto-del-dia" target="">FOTO DEL DIA</a><a href="https://historia.nationalgeographic.com.es/temas/" target="">TODOS LOS TEMAS</a><a href="https://historia.nationalgeographic.com.es/edicion-impresa" target="">EDICIÓN IMPRESA</a></p></div></div></nav></li><li class="menu-ngv only-desktop"><a href="https://viajes.nationalgeographic.com.es" class="only-desktop burger-submenu-title">VIAJES NG</a><nav class="themes submenu-item"><div class="row center-xs center-sm center-md center-lg"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><span class="button hidden-sm hidden-md hidden-lg">+</span><p id="themes" class="trending-container"><a href="https://viajes.nationalgeographic.com.es/t/escapadas" target="">ESCAPADAS</a><a href="https://viajes.nationalgeographic.com.es/t/grandes-viajes" target="">GRANDES VIAJES</a><a href="https://viajes.nationalgeographic.com.es/lifestyle" target="">VIVIR VIAJANDO</a><a href="https://viajes.nationalgeographic.com.es/t/playas" target="">SELECCIÓN DE PLAYAS</a><a href="https://viajes.nationalgeographic.com.es/t/turismo-sostenible" target="">TURISMO SOSTENIBLE</a><a href="https://viajes.nationalgeographic.com.es/multimedia" target="">MAPAS Y VIAJES MULTIMEDIA</a><a href="https://viajes.nationalgeographic.com.es/t/hoteles-y-alojamientos" target="">HOTELES Y ALOJAMIENTOS</a><a href="https://viajes.nationalgeographic.com.es/p/espana" target="">ESPAÑA</a><a href="https://viajes.nationalgeographic.com.es/p" target="">PAÍSES</a></p></div></div></nav></li></ul></nav><!-- END: MENU --><div class="page-search-form row"><div class="col-xs-12"><div class="buscador-form" id="searching"><input type="text" name="txtBuscadorHeader" id="inputTextHeader" placeholder="Buscar" class="input-buscar typeahead" ClientIDMode="Static"><button name="singlebutton" id="btnBuscHeader" class="btn-search" value="ok" ClientIDMode="Static" data-text="#inputTextHeader"><span class="icon-search"></span></button></div></div><div class="col-xs-12"><div class="count-results-search"><div class="results"></div><div class="order">Ordenar por<select class="search-order" name=""><option value="rank">Relevancia</option><option value="date">Fecha</option></select></div></div></div></div></header><aside class="add990x90 top hidden-xs"><div class="row"><div class="creatividad"><!-- AD DFP Manager --><!-- This is a branded content, ad hidden --> </div></div></aside></div><main id="main" class="site-content detail"><article class="article-main"><div class="ng-container"><p id="breadcrumb"><a href='/temas' title='temas'>temas</a>/<a href='/temas/biodiversidad' title='Biodiversidad'>Biodiversidad</a></p></div><div id="detail" class="ng-container"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 main-content"><article class="entry-main ng-container"><header class="entry-header ng-container-text"><div class="hidden-sm hidden-md hidden-lg fotoDelDiaMbl"><figure class="thumb zoom imgTopMbl"><img data-src="/medio/2021/11/12/esribano-nival-plectrophenax-nivalis_1ac66d53_550x807.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Esribano nival - Plectrophenax nivalis" class="flipboard-image lazyload" /><noscript><img src="/medio/2021/11/12/esribano-nival-plectrophenax-nivalis_1ac66d53_550x807.jpg" alt="Esribano nival - Plectrophenax nivalis" /></noscript><div class="conteinerText" onclick="opneContentFullImg()"><p class="title icon-mas-round">PULSA Y DESCUBRE LA<strong> FOTO DEL DÍA </strong>COMPLETA</p></div></figure></div><h1 class="article-title">Visitantes invernales</h1></header><!-- START:toolbar --><div class="toolbar mangiroshare"><ul><li class="button-share-cercle face"><a class="icon-facebook fck button mangirotrack" title="Facebook" data-trackcat="Facebook" data-trackact="comparte" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2ffotografia%2ffoto-del-dia%2fvisitantes-invernales_17533"><i class="fa fa-facebook"></i><span></span></a></li><li class="button-share-cercle twit"><a class="icon-twitter twt button mangirotrack" title="Twitter" data-trackcat="Twitter" data-trackact="comparte" data-text="Visitantes+invernales+" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2ffotografia%2ffoto-del-dia%2fvisitantes-invernales_17533"><i class="fa fa-twitter"></i><span></span></a></li><li class="button-share-cercle whats"><a class="icon-whatsapp wha button mangirotrack" title="Whatsapp" data-trackcat="Whatsapp" data-trackact="comparte"><i class="fa fa-whatsapp"></i><span></span></a></li></ul><a title="Flipboard" class="fbd button mangirotrack" data-text="Visitantes+invernales+" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2ffotografia%2ffoto-del-dia%2fvisitantes-invernales_17533" data-trackcat="Flipboard" data-trackact="comparte" style="display: none;"></a></div><!-- END:toolbar --><div class="entry-tags ng-container-media"><!-- START: tags-rel  --><div class="c-taks"><a href="/animales/fotos" class="animales">Fotos de animales</a><a href="/animales/aves" class="animales">Aves</a><a href="/animales/pajaros" class="animales">Pájaros</a><a href="/temas/biodiversidad" class="temas">Biodiversidad</a></div><!-- END: tags-rel   --><div class="c-nav"><div class="gallery-nav-screen" style=""><i class="fa fa-align-left" aria-hidden="true"></i><a id="articulo" href="#anclaTexto" class="gotoText icon-stiky-leer active">LEER EL ARTÍCULO</a></div></div></div><!-- START: detail--><div class="entry-media ng-container-media"><div class="entry-author ng-container-media"><div id="involveds" class="involveds wrap"><div class="involved-authors only-author no-avatars no-author-photo"><div class="first-author no-photo"><div class="info-author"><a class="lnk-author no-clickable ">Redacción </a></div></div></div></div> </div><figure class="thumb zoom"> <img sizes="100vw" data-srcset="/medio/2021/11/12/esribano-nival-plectrophenax-nivalis_6034eb9c_512x341.jpg 512w,/medio/2021/11/12/esribano-nival-plectrophenax-nivalis_f246e004_960x639.jpg 960w,/medio/2021/11/12/esribano-nival-plectrophenax-nivalis_1fad783b_1280x853.jpg 1280w" data-src="/medio/2021/11/12/esribano-nival-plectrophenax-nivalis_1fad783b_1280x853.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Escribano nival - Plectrophenax nivalis" class="flipboard-image lazyload" data-aspectratio="1280/853" /><noscript><img src="/medio/2021/11/12/esribano-nival-plectrophenax-nivalis_1fad783b_1280x853.jpg" alt="Escribano nival - Plectrophenax nivalis" /></noscript><div class="info"><h2 class="credit-title">Escribano nival - Plectrophenax nivalis</h2></div><figcaption class="by">Foto:  C&#233;sar Gil Mayo</figcaption></figure><p class="date"> <time itemprop="dateModified" datetime="2021-11-25T06:00:00+01:00" data-timestamp="1637820000">25 de noviembre de 2021, 06:00</time></p></div><div id="anclaTexto"></div><div class="entry-content  ng-container-text" id="article-text"><div class="txt"><aside class="add300x250 publi-interior-top ad-inline"><div class="creatividad"><!-- AD DFP Manager --><!-- This is a branded content, ad hidden --></div></aside><p>Los escribanos nivales -<em>Plectrophenax nivalis</em>- son unas pequeñas aves del orden de los paseriformes procedentes de las latitudes más gélidas del continente europeo. Generalmente se reproducen en las montañas y tundras de Escandinavia y Siberia, y suelen invernar en el centro y este de Europa. Sin embargo, cada año un pequeño contingente de estas aves se acerca hasta las costas del norte de la península Ibérica para pasar el invierno.</p><p>En esta instantánea capturada por el fotógrafo <a href="https://www.instagram.com/cesargilwildlife/" target="_blank"><strong>César Gil Mayo</strong></a>, podemos observar a uno de los primeros ejemplares llegados este otoño a las costas de Asturias y Cantabria. Según nos cuenta Gil, se trata de una situación un tanto anómala, ya que, "por lo general, todos los años llegan algunos ejemplares a nuestro país, pero este 2021 se están superando con creces las cifras de la última década". "Ya que todavía no ha llegado el frío, es bastante plausible que un advenimiento tan temprano y generoso en número de estas aves signifique que el invierno que tenemos por delante vaya a ser especialmente frío", añade el fotógrafo. "Solo son conjeturas", aclara. Sin embargo, en ocasiones la naturaleza nos ofrece pistas que ni los más avanzados satélites meteorológicos pueden llegar a prever. Ahora es solo cuestión de esperar; en solo unas semanas podremos comprobar si los escribanos han llegado con el invierno bajo sus alas.</p><section class="related-article-content relacionado"><a href="/fotografia/foto-del-dia/trogloditas-aire_16287" class="rel"><article class="article"><figure class="thumb pull-left"><img data-src="/medio/2021/01/28/troglodytes-troglodytes_a99edf72_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Trogloditas del aire " class="imagenRelacionado lazyload" /><noscript><img src="/medio/2021/01/28/troglodytes-troglodytes_a99edf72_800x800.jpg" alt="Trogloditas del aire " /></noscript></figure><div class="relacionadoTxt icon-arrow-right"><p class="info">Más información</p><div class="title-relacionado"><h3 class="title trans-background-yellow">Trogloditas del aire</h3></div> <div id="rel-article-16287_gpNumFotos" class="numFotos hidden"><i class="icomoon icon-photos" aria-hidden="true"></i><div class="txt-relacionado"></div> </div></div> </article></a></section><aside class="add300x600 publi-interior-bot ad-inline"><div class="creatividad"><!-- AD DFP Manager --><!-- This is a branded content, ad hidden --></div></aside></div><!-- START:toolbar --><div class="toolbar mangiroshare"><ul><li class="button-share-cercle face"><a class="icon-facebook fck button mangirotrack" title="Facebook" data-trackcat="Facebook" data-trackact="comparte" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2ffotografia%2ffoto-del-dia%2fvisitantes-invernales_17533"><i class="fa fa-facebook"></i><span></span></a></li><li class="button-share-cercle twit"><a class="icon-twitter twt button mangirotrack" title="Twitter" data-trackcat="Twitter" data-trackact="comparte" data-text="Visitantes+invernales+" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2ffotografia%2ffoto-del-dia%2fvisitantes-invernales_17533"><i class="fa fa-twitter"></i><span></span></a></li><li class="button-share-cercle whats"><a class="icon-whatsapp wha button mangirotrack" title="Whatsapp" data-trackcat="Whatsapp" data-trackact="comparte"><i class="fa fa-whatsapp"></i><span></span></a></li></ul><a title="Flipboard" class="fbd button mangirotrack" data-text="Visitantes+invernales+" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2ffotografia%2ffoto-del-dia%2fvisitantes-invernales_17533" data-trackcat="Flipboard" data-trackact="comparte" style="display: none;"></a></div><!-- END:toolbar --><div class="tagsFooter"><!-- START: tags-rel  --><div class="c-taks"><a href="/animales/fotos" class="animales">Fotos de animales</a><a href="/animales/aves" class="animales">Aves</a><a href="/animales/pajaros" class="animales">Pájaros</a><a href="/temas/biodiversidad" class="temas">Biodiversidad</a></div><!-- END: tags-rel   --></div></div><aside class="previous-content flipboard-remove"><h2 class="title">Fotos del día anteriores</h2><div class="carousel"><ul class="slides"><li class="box-row"><!-- START: article --><article class="article common subscription-free_access"><figure class="thumb"><a href="/fotografia/foto-del-dia/primos-articos_17566" target="_self" class="Redacción " title="Primos árticos"><img sizes="100vw" data-srcset="/medio/2021/11/22/buho-nival-bubo-scandiacus_d22acc00_480x480.jpg 480w,/medio/2021/11/22/buho-nival-bubo-scandiacus_d0df255b_800x800.jpg 800w" data-src="/medio/2021/11/22/buho-nival-bubo-scandiacus_d0df255b_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Primos árticos" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2021/11/22/buho-nival-bubo-scandiacus_d0df255b_800x800.jpg" alt="Primos árticos" /></noscript></a></figure><a href="/fotografia/foto-del-dia/primos-articos_17566" class="lnkAllText"><div class="txt"><p class="category">Foto del día</p><h3 class="title">Primos árticos</h3><p class="author"></p></div></a></article><!-- END: article --></li><li class="box-row"><!-- START: article --><article class="article common subscription-free_access"><figure class="thumb"><a href="/fotografia/foto-del-dia/alarde-testarudez_17496" target="_self" class="Redacción" title="Un alarde de testarudez"><img sizes="100vw" data-srcset="/medio/2021/11/03/head-to-head_4f0f1411_480x480.jpg 480w,/medio/2021/11/03/head-to-head_f151b841_800x800.jpg 800w" data-src="/medio/2021/11/03/head-to-head_f151b841_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Un alarde de testarudez" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2021/11/03/head-to-head_f151b841_800x800.jpg" alt="Un alarde de testarudez" /></noscript></a></figure><a href="/fotografia/foto-del-dia/alarde-testarudez_17496" class="lnkAllText"><div class="txt"><p class="category">Foto del día</p><h3 class="title">Un alarde de testarudez</h3><p class="author"></p></div></a></article><!-- END: article --></li><li class="box-row"><!-- START: article --><article class="article common subscription-free_access"><figure class="thumb"><a href="/fotografia/foto-del-dia/linces-castilla_17534" target="_self" class="Redacción " title="Linces de Castilla"><img sizes="100vw" data-srcset="/medio/2021/11/12/lince-iberico-lynx-pardinus_2d7212ea_480x480.jpg 480w,/medio/2021/11/12/lince-iberico-lynx-pardinus_1a66da48_800x800.jpg 800w" data-src="/medio/2021/11/12/lince-iberico-lynx-pardinus_1a66da48_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Linces de Castilla" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2021/11/12/lince-iberico-lynx-pardinus_1a66da48_800x800.jpg" alt="Linces de Castilla" /></noscript></a></figure><a href="/fotografia/foto-del-dia/linces-castilla_17534" class="lnkAllText"><div class="txt"><p class="category">Foto del día</p><h3 class="title">Linces de Castilla</h3><p class="author"></p></div></a></article><!-- END: article --></li><li class="box-row"><!-- START: article --><article class="article common subscription-free_access"><figure class="thumb"><a href="/fotografia/foto-del-dia/devoradora-serpientes_17539" target="_self" class="Redacción " title="La devoradora de serpientes"><img sizes="100vw" data-srcset="/medio/2021/11/12/cobra-real-ophiophagus-hannah_8af8ff39_480x480.jpg 480w,/medio/2021/11/12/cobra-real-ophiophagus-hannah_22be639d_800x800.jpg 800w" data-src="/medio/2021/11/12/cobra-real-ophiophagus-hannah_22be639d_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="La devoradora de serpientes" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2021/11/12/cobra-real-ophiophagus-hannah_22be639d_800x800.jpg" alt="La devoradora de serpientes" /></noscript></a></figure><a href="/fotografia/foto-del-dia/devoradora-serpientes_17539" class="lnkAllText"><div class="txt"><p class="category">Foto del día</p><h3 class="title">La devoradora de serpientes</h3><p class="author"></p></div></a></article><!-- END: article --></li><li class="box-row"><!-- START: article --><article class="article common subscription-free_access"><figure class="thumb"><a href="/fotografia/foto-del-dia/capa-faraon_17537" target="_self" class="Redacción " title="La capa del faraón "><img sizes="100vw" data-srcset="/medio/2021/11/12/chrysolophus-pictus_d99d3b35_480x480.jpg 480w,/medio/2021/11/12/chrysolophus-pictus_60354201_800x800.jpg 800w" data-src="/medio/2021/11/12/chrysolophus-pictus_60354201_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="La capa del faraón " class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2021/11/12/chrysolophus-pictus_60354201_800x800.jpg" alt="La capa del faraón " /></noscript></a></figure><a href="/fotografia/foto-del-dia/capa-faraon_17537" class="lnkAllText"><div class="txt"><p class="category">Foto del día</p><h3 class="title">La capa del faraón</h3><p class="author"></p></div></a></article><!-- END: article --></li><li class="box-row"><!-- START: article --><article class="article common subscription-free_access"><figure class="thumb"><a href="/fotografia/foto-del-dia/cuna-seda_17494" target="_self" class="Redacción" title="Una cuna de seda"><img sizes="100vw" data-srcset="/medio/2021/11/03/spinning-the-cradle_dbc34959_480x480.jpg 480w,/medio/2021/11/03/spinning-the-cradle_8a73e16e_800x800.jpg 800w" data-src="/medio/2021/11/03/spinning-the-cradle_8a73e16e_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Una cuna de seda" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2021/11/03/spinning-the-cradle_8a73e16e_800x800.jpg" alt="Una cuna de seda" /></noscript></a></figure><a href="/fotografia/foto-del-dia/cuna-seda_17494" class="lnkAllText"><div class="txt"><p class="category">Foto del día</p><h3 class="title">Una cuna de seda</h3><p class="author"></p></div></a></article><!-- END: article --></li><li class="box-row"><!-- START: article --><article class="article common subscription-free_access"><figure class="thumb"><a href="/fotografia/foto-del-dia/reproduccion-gorgojo_17541" target="_self" class="Redacción " title="La reproducción del gorgojo"><img sizes="100vw" data-srcset="/medio/2021/11/12/hyphantus-sp_0f2ea490_480x480.jpg 480w,/medio/2021/11/12/hyphantus-sp_b7ee0f78_800x800.jpg 800w" data-src="/medio/2021/11/12/hyphantus-sp_b7ee0f78_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="La reproducción del gorgojo" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2021/11/12/hyphantus-sp_b7ee0f78_800x800.jpg" alt="La reproducción del gorgojo" /></noscript></a></figure><a href="/fotografia/foto-del-dia/reproduccion-gorgojo_17541" class="lnkAllText"><div class="txt"><p class="category">Foto del día</p><h3 class="title">La reproducción del gorgojo</h3><p class="author"></p></div></a></article><!-- END: article --></li><li class="box-row"><!-- START: article --><article class="article common subscription-free_access"><figure class="thumb"><a href="/fotografia/foto-del-dia/combate-aereo_17516" target="_self" class="Redacción " title="Combate aéreo "><img sizes="100vw" data-srcset="/medio/2021/11/08/milano-real-milvus-milvus_1bfbbe64_480x480.jpg 480w,/medio/2021/11/08/milano-real-milvus-milvus_533e7957_800x800.jpg 800w" data-src="/medio/2021/11/08/milano-real-milvus-milvus_533e7957_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Combate aéreo " class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2021/11/08/milano-real-milvus-milvus_533e7957_800x800.jpg" alt="Combate aéreo " /></noscript></a></figure><a href="/fotografia/foto-del-dia/combate-aereo_17516" class="lnkAllText"><div class="txt"><p class="category">Foto del día</p><h3 class="title">Combate aéreo</h3><p class="author"></p></div></a></article><!-- END: article --></li><li class="box-row"><!-- START: article --><article class="article common subscription-free_access"><figure class="thumb"><a href="/fotografia/foto-del-dia/lago-tuz_17519" target="_self" class="Redacción" title="El lago Tuz "><img sizes="100vw" data-srcset="/medio/2021/11/08/lago-tuz-turquia_49773561_480x480.jpg 480w,/medio/2021/11/08/lago-tuz-turquia_53e8da0c_800x800.jpg 800w" data-src="/medio/2021/11/08/lago-tuz-turquia_53e8da0c_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="El lago Tuz " class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2021/11/08/lago-tuz-turquia_53e8da0c_800x800.jpg" alt="El lago Tuz " /></noscript></a></figure><a href="/fotografia/foto-del-dia/lago-tuz_17519" class="lnkAllText"><div class="txt"><p class="category">Foto del día</p><h3 class="title">El lago Tuz</h3><p class="author"></p></div></a></article><!-- END: article --></li><li class="box-row"><!-- START: article --><article class="article common subscription-free_access"><figure class="thumb"><a href="/fotografia/foto-del-dia/baitul-mukarram_16772" target="_self" class="Redacción " title="Baitul Mukarram"><img sizes="100vw" data-srcset="/medio/2021/04/02/dhaka-bangladesh_a2f01a52_480x480.jpg 480w,/medio/2021/04/02/dhaka-bangladesh_0aae810f_800x800.jpg 800w" data-src="/medio/2021/04/02/dhaka-bangladesh_0aae810f_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Baitul Mukarram" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2021/04/02/dhaka-bangladesh_0aae810f_800x800.jpg" alt="Baitul Mukarram" /></noscript></a></figure><a href="/fotografia/foto-del-dia/baitul-mukarram_16772" class="lnkAllText"><div class="txt"><p class="category">Foto del día</p><h3 class="title">Baitul Mukarram</h3><p class="author"></p></div></a></article><!-- END: article --></li></ul></div></aside><div id="contentFullImg" class="contentFullImg" style="display: none"><div class="butClose" onclick="closecontentFullImg()"><div class="butCloseIns"></div></div><img id="imgFull" class="imgFull lazyload"></div><!-- END : detail --></article><aside class="entry-footer ng-container"><!-- START: noticias-rel --><section class="article-related"><header class="section-header"><p class="section-title">Relacionadas</p></header><div class="section-list"><!-- START: article --><article class="article common subscription-free_access"><figure class="thumb"><a href="/fotografia/foto-del-dia/trogloditas-aire_16287" target="_self" class="Redacción " title="Trogloditas del aire "><img sizes="100vw" data-srcset="/medio/2021/01/28/troglodytes-troglodytes_edff1f36_480x480.jpg 480w,/medio/2021/01/28/troglodytes-troglodytes_a99edf72_800x800.jpg 800w" data-src="/medio/2021/01/28/troglodytes-troglodytes_a99edf72_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Trogloditas del aire " class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2021/01/28/troglodytes-troglodytes_a99edf72_800x800.jpg" alt="Trogloditas del aire " /></noscript></a></figure><a href="/fotografia/foto-del-dia/trogloditas-aire_16287" class="lnkAllText"><div class="txt"><p class="category">Foto del día</p><h3 class="title">Trogloditas del aire</h3><p class="author"></p></div></a></article><!-- END: article --><!-- START: article --><article class="article common subscription-free_access"><figure class="thumb"><a href="/fotografia/foto-del-dia/banda-mochuelo_17394" target="_self" class="Redacción " title="La banda del mochuelo"><img sizes="100vw" data-srcset="/medio/2021/10/03/athene-cunicularia_8eb6160e_480x480.jpg 480w,/medio/2021/10/03/athene-cunicularia_606cc44c_800x800.jpg 800w" data-src="/medio/2021/10/03/athene-cunicularia_606cc44c_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="La banda del mochuelo" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2021/10/03/athene-cunicularia_606cc44c_800x800.jpg" alt="La banda del mochuelo" /></noscript></a></figure><a href="/fotografia/foto-del-dia/banda-mochuelo_17394" class="lnkAllText"><div class="txt"><p class="category">Foto del día</p><h3 class="title">La banda del mochuelo</h3><p class="author"></p></div></a></article><!-- END: article --><!-- START: article --><article class="article common subscription-free_access"><figure class="thumb"><a href="/fotografia/foto-del-dia/cantos-viento_16807" target="_self" class="Redacción " title="Cantos al viento "><img sizes="100vw" data-srcset="/medio/2021/04/13/grus-japonensis_121dc1f6_480x480.jpg 480w,/medio/2021/04/13/grus-japonensis_d02412a3_800x800.jpg 800w" data-src="/medio/2021/04/13/grus-japonensis_d02412a3_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Cantos al viento " class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2021/04/13/grus-japonensis_d02412a3_800x800.jpg" alt="Cantos al viento " /></noscript></a></figure><a href="/fotografia/foto-del-dia/cantos-viento_16807" class="lnkAllText"><div class="txt"><p class="category">Foto del día</p><h3 class="title">Cantos al viento</h3><p class="author"></p></div></a></article><!-- END: article --><!-- START: article --><article class="article common subscription-free_access"><figure class="thumb"><a href="/fotografia/foto-del-dia/combate-aereo_17516" target="_self" class="Redacción " title="Combate aéreo "><img sizes="100vw" data-srcset="/medio/2021/11/08/milano-real-milvus-milvus_1bfbbe64_480x480.jpg 480w,/medio/2021/11/08/milano-real-milvus-milvus_533e7957_800x800.jpg 800w" data-src="/medio/2021/11/08/milano-real-milvus-milvus_533e7957_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Combate aéreo " class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2021/11/08/milano-real-milvus-milvus_533e7957_800x800.jpg" alt="Combate aéreo " /></noscript></a></figure><a href="/fotografia/foto-del-dia/combate-aereo_17516" class="lnkAllText"><div class="txt"><p class="category">Foto del día</p><h3 class="title">Combate aéreo</h3><p class="author"></p></div></a></article><!-- END: article --></div></section><!-- END: noticias-rel --><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="box-row flex"><!-- START: lo-mas-visto --><div class="lo-mas-visto" id="gpLoMas"><h2 class="lmv-title">LO MÁS VISTO</h2><div class="content"><!-- START: article --><article class="article common  pos-0 subscription-free_access"><figure class="thumb"><a href="/fotografia/foto-del-dia/los-volcanes-izta-popo-leyenda_12188" target="_self" class="Estanislao Jara" title="Los volcanes de Izta y Popo, y su leyenda"><img sizes="100vw" data-srcset="/medio/2018/02/27/los-volcanes-izta-y-popo_aa6ada3e_480x480.jpg 480w,/medio/2018/02/27/los-volcanes-izta-y-popo_aa6ada3e_800x800.jpg 800w" data-src="/medio/2018/02/27/los-volcanes-izta-y-popo_aa6ada3e_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Los volcanes de Izta y Popo, y su leyenda" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2018/02/27/los-volcanes-izta-y-popo_aa6ada3e_800x800.jpg" alt="Los volcanes de Izta y Popo, y su leyenda" /></noscript></a></figure><a href="/fotografia/foto-del-dia/los-volcanes-izta-popo-leyenda_12188" class="lnkAllText"><div class="txt"><p class="category">Foto del día</p><h3 class="title">Los volcanes de Izta y Popo, y su leyenda</h3><p class="author"></p></div></a></article><!-- END: article --><!-- START: article --><article class="article common  pos-1 subscription-free_access"><figure class="thumb"><a href="/fotografia/foto-del-dia/linces-castilla_17534" target="_self" class="Redacción " title="Linces de Castilla"><img sizes="100vw" data-srcset="/medio/2021/11/12/lince-iberico-lynx-pardinus_2d7212ea_480x480.jpg 480w,/medio/2021/11/12/lince-iberico-lynx-pardinus_1a66da48_800x800.jpg 800w" data-src="/medio/2021/11/12/lince-iberico-lynx-pardinus_1a66da48_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Linces de Castilla" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2021/11/12/lince-iberico-lynx-pardinus_1a66da48_800x800.jpg" alt="Linces de Castilla" /></noscript></a></figure><a href="/fotografia/foto-del-dia/linces-castilla_17534" class="lnkAllText"><div class="txt"><p class="category">Foto del día</p><h3 class="title">Linces de Castilla</h3><p class="author"></p></div></a></article><!-- END: article --><!-- START: article --><article class="article common  pos-2 subscription-free_access"><figure class="thumb"><a href="/fotografia/foto-del-dia" target="_self" class="Redacción" title="Un descubrimiento ilícito"><img sizes="100vw" data-srcset="/medio/2019/03/04/birupes-simoroxigorum_49ddc7e7_480x480.jpg 480w,/medio/2019/03/04/birupes-simoroxigorum_d17181b9_800x800.jpg 800w" data-src="/medio/2019/03/04/birupes-simoroxigorum_d17181b9_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Un descubrimiento ilícito" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2019/03/04/birupes-simoroxigorum_d17181b9_800x800.jpg" alt="Un descubrimiento ilícito" /></noscript></a></figure><a href="/fotografia/foto-del-dia" class="lnkAllText"><div class="txt"><p class="epigraph">Foto del día: Un descubrimiento ilícito</p><p class="category">Foto del día</p><h3 class="title">Un descubrimiento ilícito</h3><p class="author"></p></div></a></article><!-- END: article --><!-- START: article --><article class="article common  pos-3 subscription-free_access"><figure class="thumb"><a href="/fotografia/foto-del-dia/jirafa-una-copula-altura_11820" target="_self" title="Una cópula de altura"><img sizes="100vw" data-srcset="/medio/2018/02/27/giraffa-camelopardalis_b32d0f0b_480x480.jpg 480w,/medio/2018/02/27/giraffa-camelopardalis_b32d0f0b_800x800.jpg 800w" data-src="/medio/2018/02/27/giraffa-camelopardalis_b32d0f0b_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Una cópula de altura" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2018/02/27/giraffa-camelopardalis_b32d0f0b_800x800.jpg" alt="Una cópula de altura" /></noscript></a></figure><a href="/fotografia/foto-del-dia/jirafa-una-copula-altura_11820" class="lnkAllText"><div class="txt"><p class="category">Foto del día</p><h3 class="title">Una cópula de altura</h3><p class="author"></p></div></a></article><!-- END: article --></div><span class="lmv-footer">VER 3 MÁS</span></div><!-- END: lo-mas-visto --></div></div></aside></div></div></div><section class="block01 recommend ng-container"><!-- AD DFP Manager --><!-- This is a branded content, ad hidden --><!-- AD DFP Manager --><!-- This is a branded content, ad hidden --></section></article></main><!-- START: footer --><footer class="page-footer wrap"><div class="section02"><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 subscripcion-newsletter subscripcion-newsletter multi-newsletter"><div class="spinner"><div class="spinner-loader"><div class="double-bounce1"></div><div class="double-bounce2"></div></div></div><div class="content-newsletter" id="SelectNews"><div class="background-newsletter"><div class="title-subtitle"><h3 class="title-news">Newsletters</h3><p class="subtitle-news">Apúntate a los newsletter que más te interesen y recibe gratis los mejores reportajes, fotografías, y noticias cada semana en tu email.</p></div><div class="articles-newsletter"><div class="article-news"><div class="article-auto col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="article-header"><label class="label-check-news"><input type="checkbox" value="1" class="chkboxNewsletter" /><p class="article-title">NatGeo España</p></label><h3 class="article-epigraph">Te contamos qué ha sido lo más importante que ha ocurrido en el mundo cada semana desde los ojos de National Geographic. <br/><br/> <em> Envío semanal los sábados </em></h3><a href="https://www.nationalgeographic.com.es/boletin/197P_20210213.htm?v=17205407" target="_blank" class="article-example">Ver ejemplo de newsletter</a></div><figure class="thumb photo"><img data-src="/Content/skins/ng2018/img/nws-ng.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="NatGeo España" class="thumb photo lazyload" data-aspectratio="103/182" /><noscript><img src="/Content/skins/ng2018/img/nws-ng.jpg" alt="NatGeo España" /></noscript></figure></div><div class="article-auto col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="article-header"><label class="label-check-news"><input type="checkbox" value="2" class="chkboxNewsletter" /><p class="article-title">Viajes NatGeo</p></label><h3 class="article-epigraph">Los grandes viajes más inspiradores y las escapadas más apetecibles cada semana en tu mail. ¡Apúntate y viaja! <br/><br/> <em> Envío semanal los domingos </em></h3><a href="https://viajes.nationalgeographic.com.es/boletin/158P_20201220.htm?v=18175859" target="_blank" class="article-example">Ver ejemplo de newsletter</a></div><figure class="thumb photo"><img data-src="/Content/skins/ng2018/img/nws-ngmv.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Viajes NatGeo" class="thumb photo lazyload" data-aspectratio="103/182" /><noscript><img src="/Content/skins/ng2018/img/nws-ngmv.jpg" alt="Viajes NatGeo" /></noscript></figure></div><div class="article-auto col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="article-header"><label class="label-check-news"><input type="checkbox" value="3" class="chkboxNewsletter" /><p class="article-title">Historia NatGeo</p></label><h3 class="article-epigraph">Recibe cada semana los hallazgos más actuales y los reportajes más interesantes de Historia NG cómodamente en tu mail.<br/><br/> <em> Envío semanal los jueves </em></h3><a href="https://historia.nationalgeographic.com.es/boletin/172P_20201001.htm?v=17205629" target="_blank" class="article-example">Ver ejemplo de newsletter</a></div><figure class="thumb photo"><img data-src="/Content/skins/ng2018/img/nws-hngm.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Historia NatGeo" class="thumb photo lazyload" data-aspectratio="103/182" /><noscript><img src="/Content/skins/ng2018/img/nws-hngm.jpg" alt="Historia NatGeo" /></noscript></figure></div></div></div></div><div class="recibe"><fieldset><div id="news-SelectNews" class="col-xs-12 col-sm-12 col-md-12 subscribe-email-div"><input type="email" id="txtEmail-SelectNews" placeholder="Indícanos tu email" title="email" /></div><label class="conditions-news">Suscribiéndote a uno de los newsletters de National Geographic, estás aceptando la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a></label><div class="chk-nws chkInfo"><input type="checkbox" id="chkInfo-SelectNews" value="INFO" /><label>Deseo recibir comunicaciones comerciales sobre productos y/o servicios ofrecidos por la Comunidad RBA. Ver la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a></label></div><div class="chk-nws chkTerc"><input type="checkbox" id="chkTerc-SelectNews" value="TERC" class="checkboxExtra" /><label>Deseo recibir comunicaciones comerciales de terceras empresas colaboradoras de la Comunidad RBA. Ver la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a>.</label></div><input type="hidden" name="ctl01$ctl00$_bafa85$_fef6d94ba3a9fe3b$hfCRMValueList" id="ctl01_ctl00__bafa85__fef6d94ba3a9fe3b_hfCRMValueList" value="{&quot;1&quot;: &quot;NG&quot;,&quot;2&quot;: &quot;NGMV&quot;,&quot;3&quot;: &quot;HNGM&quot;,&quot;4&quot;: &quot;LIBR&quot;,&quot;5&quot;: &quot;NGME-I&quot;,&quot;6&quot;: &quot;NGFT&quot;,&quot;7&quot;: &quot;NGPL&quot;,&quot;8&quot;: &quot;NG-1&quot;,&quot;9&quot;: &quot;NGRM&quot;}" /><input type="hidden" name="ctl01$ctl00$_bafa85$_fef6d94ba3a9fe3b$hfCRMMarkedList" id="ctl01_ctl00__bafa85__fef6d94ba3a9fe3b_hfCRMMarkedList" value="{&quot;NG&quot;: &quot;no&quot;,&quot;NGMV&quot;: &quot;no&quot;,&quot;HNGM&quot;: &quot;no&quot;,&quot;LIBR&quot;: &quot;no&quot;,&quot;NGME-I&quot;: &quot;no&quot;,&quot;NGFT&quot;: &quot;no&quot;,&quot;NGPL&quot;: &quot;no&quot;,&quot;NG-1&quot;: &quot;no&quot;,&quot;NGRM&quot;: &quot;no&quot;}" /><div class="div-sus-button"><button id="btnSubscribe-SelectNews" class="save btn-submit-mail">Apúntate</button></div></fieldset></div></div></div></div><div class="row ng-container"><div class="col-xs-12 col-sm-6 col-md-8 subscripcion-revista"><div class="foot-magazines"><p class="laTitle">Suscríbete</p><div class="clear"></div><div class="mgz-descubre center-slick"><div class="issue"><a href="https://www.nationalgeographic.com.es/pagina/beneficios-suscripcion.html?rba_source=nationalgeographic.com.es&rba_medium=referral&rba_campaign=NGME&rba_content=footer" target="_blank" class="subscribe-magazine"><div class="max"><p><strong>Descubre</strong> lo extraordinario del ser humano y el planeta</p><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://static.rba.nom.es/rbarevistas/medio/2021/10/14/ng-495_62865aa0.jpg" alt="100 maravillas de la arqueología" class="lazyload" /><div class="triangulo"><img src="/Content/skins/ng2018/img/group-107.png" class="mas lazyload" alt="más"></div></div></a></div><div class="issue"><a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/viajes-national-geographic/suscripciones-viajes-national-geographic.html?rba_source=nationalgeographic.com.es&rba_medium=referral&rba_campaign=NGMV&rba_content=footer" target="_blank" class="subscribe-magazine"><div class="max"><p><strong>Viaja</strong> a los lugares más lejanos del mundo</p><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://static.rba.nom.es/rbarevistas/medio/2021/11/11/viajes-261_c2a84360_500x665.jpg" alt="Alpes" class="lazyload" /><div class="triangulo"><img src="/Content/skins/ng2018/img/group-107.png" class="mas lazyload" alt="más"></div></div></a></div><div class="issue"><a href="https://historia.nationalgeographic.com.es/pagina/beneficios-suscripcion.html?rba_source=nationalgeographic.com.es&rba_medium=referral&rba_campaign=HNGM&rba_content=footer" target="_blank" class="subscribe-magazine"><div class="max"><p><strong>Explora</strong> los secretos que guarda la historia</p><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://static.rba.nom.es/rbarevistas/medio/2021/10/13/historia-_500x665_0c8b62bd.jpg" alt="El valle de  los reyes" class="lazyload" /><div class="triangulo"><img src="/Content/skins/ng2018/img/group-107.png" class="mas lazyload" alt="más"></div></div></a></div></div></div></div><div class="col-xs-12 col-sm-6 col-md-4 enlaces enlaces"><div class="ademas"><p class="tit links_podcast_de_historia">Podcast de Historia</p><div class="arrow arrow-up links_podcast_de_historia"></div><ul class="listaArtivulos links_podcast_de_historia"><li><a href="https://historia.nationalgeographic.com.es/a/ana-bolena-reina-inglaterra-patibulo_15690" target="">Ana Bolena, de reina de Inglaterra al patíbulo</a></li><li><a href="https://historia.nationalgeographic.com.es/a/templarios-banqueros-europa_15466" target="">Templarios, los banqueros de Europa</a></li><li><a href="https://historia.nationalgeographic.com.es/a/toro-sentado-ultimo-gran-jefe-sioux_15587" target="">toro sentado, el último gran jefe de los sioux</a></li><li><a href="https://historia.nationalgeographic.com.es/a/nostradamus-profeta-mas-celebre-todos-tiempos_15096" target="">Nostradamus, el profeta más famoso de la historia</a></li><li><a href="https://historia.nationalgeographic.com.es/a/cataros-nacimiento-herejia_15630" target="">Cátaros, el nacimiento de una herejía</a></li><li><a href="https://historia.nationalgeographic.com.es/a/caza-brujas-espana-siglo-xvii_15540" target="">La caza de brujas en el siglo XVII</a></li><li><a href="https://historia.nationalgeographic.com.es/a/historia-alternativa-jesucristo-a-traves-evangelios-apocrifos_15031" target="">Apócrifos, la historia alternativa de Jesús</a></li><li><a href="https://historia.nationalgeographic.com.es/a/bodas-reales-historia-amor-servicio-politica_14356" target="">Bodas reales al servicio de la política</a></li></ul></div><div class="social-footer"><p class="tit">Síguenos</p><!-- Social links --><div class="menu-share"><ul class="socialmedia"><li><p class="social-title">National Geographic</p><a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a><a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a><a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a><a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/natgeoesp/" title="Pinterest de National Geographic España"></a><!--<a rel="nofollow" target="_blank" class="icon-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"></a>--></li><li><p class="social-title"><span>NG</span> Viajes</p><a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/ViajesNationalGeographic" title="Facebook de Viajes National Geographic"></a><a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/ViajesNG" title="Twitter de Viajes National Geographic"></a><a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/viajesng/" title="Instagram de Viajes National Geographic"></a></li><li><p class="social-title"><span>NG</span> Historia</p><a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/HistoriaNationalGeographic" title="Facebook de Historia National Geographic"></a><a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/HistoriaNG" title="Twitter de Historia National Geographic"></a><a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/historiang/" title="Instagram de Historia National Geographic"></a></li> </ul></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 linksFooter"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 enlaces"><div class="ademas"><p class="tit links_animales">ANIMALES</p><div class="arrow arrow-up links_animales"></div><ul class="listaArtivulos links_animales"><li><a href="/animales/tiburones" target="">Tiburones</a></li><li><a href="/animales/leones" target="">Leones</a></li><li><a href="/animales/serpientes" target="">Serpientes</a></li><li><a href="/animales/perros" target="">Perros</a></li><li><a href="/animales/tortugas" target="">Tortugas</a></li></ul></div><div class="social-footer"><p class="tit">Síguenos</p><!-- Social links --><div class="menu-share"><ul class="socialmedia"><li><p class="social-title">National Geographic</p><a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a><a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a><a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a><a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/natgeoesp/" title="Pinterest de National Geographic España"></a><!--<a rel="nofollow" target="_blank" class="icon-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"></a>--></li><li><p class="social-title"><span>NG</span> Viajes</p><a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/ViajesNationalGeographic" title="Facebook de Viajes National Geographic"></a><a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/ViajesNG" title="Twitter de Viajes National Geographic"></a><a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/viajesng/" title="Instagram de Viajes National Geographic"></a></li><li><p class="social-title"><span>NG</span> Historia</p><a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/HistoriaNationalGeographic" title="Facebook de Historia National Geographic"></a><a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/HistoriaNG" title="Twitter de Historia National Geographic"></a><a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/historiang/" title="Instagram de Historia National Geographic"></a></li> </ul></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 enlaces"><div class="ademas"><p class="tit links_personajes">PERSONAJES</p><div class="arrow arrow-up links_personajes"></div><ul class="listaArtivulos links_personajes"><li><a href="https://historia.nationalgeographic.com.es/personajes/leonardo-da-vinci" target="">Leonardo da Vinci</a></li><li><a href="https://historia.nationalgeographic.com.es/personajes/alejandro-magno" target="">Alejandro Magno</a></li><li><a href="https://historia.nationalgeographic.com.es/personajes/napoleon" target="">Napoleon</a></li><li><a href="https://historia.nationalgeographic.com.es/personajes/einstein" target="">Einstein</a></li><li><a href="https://historia.nationalgeographic.com.es/personajes/hitler" target="">Hitler</a></li></ul></div><div class="social-footer"><p class="tit">Síguenos</p><!-- Social links --><div class="menu-share"><ul class="socialmedia"><li><p class="social-title">National Geographic</p><a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a><a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a><a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a><a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/natgeoesp/" title="Pinterest de National Geographic España"></a><!--<a rel="nofollow" target="_blank" class="icon-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"></a>--></li><li><p class="social-title"><span>NG</span> Viajes</p><a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/ViajesNationalGeographic" title="Facebook de Viajes National Geographic"></a><a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/ViajesNG" title="Twitter de Viajes National Geographic"></a><a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/viajesng/" title="Instagram de Viajes National Geographic"></a></li><li><p class="social-title"><span>NG</span> Historia</p><a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/HistoriaNationalGeographic" title="Facebook de Historia National Geographic"></a><a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/HistoriaNG" title="Twitter de Historia National Geographic"></a><a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/historiang/" title="Instagram de Historia National Geographic"></a></li> </ul></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 enlaces"><div class="ademas"><p class="tit links_destinos">DESTINOS</p><div class="arrow arrow-up links_destinos"></div><ul class="listaArtivulos links_destinos"><li><a href="https://viajes.nationalgeographic.com.es/c/londres" target="">Londres</a></li><li><a href="https://viajes.nationalgeographic.com.es/c/paris" target="">Paris</a></li><li><a href="https://viajes.nationalgeographic.com.es/c/roma" target="">Roma</a></li><li><a href="https://viajes.nationalgeographic.com.es/c/lisboa" target="">Lisboa</a></li><li><a href="https://viajes.nationalgeographic.com.es/c/berlin" target="">Berlin</a></li></ul></div><div class="social-footer"><p class="tit">Síguenos</p><!-- Social links --><div class="menu-share"><ul class="socialmedia"><li><p class="social-title">National Geographic</p><a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a><a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a><a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a><a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/natgeoesp/" title="Pinterest de National Geographic España"></a><!--<a rel="nofollow" target="_blank" class="icon-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"></a>--></li><li><p class="social-title"><span>NG</span> Viajes</p><a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/ViajesNationalGeographic" title="Facebook de Viajes National Geographic"></a><a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/ViajesNG" title="Twitter de Viajes National Geographic"></a><a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/viajesng/" title="Instagram de Viajes National Geographic"></a></li><li><p class="social-title"><span>NG</span> Historia</p><a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/HistoriaNationalGeographic" title="Facebook de Historia National Geographic"></a><a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/HistoriaNG" title="Twitter de Historia National Geographic"></a><a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/historiang/" title="Instagram de Historia National Geographic"></a></li> </ul></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 enlaces"><div class="ademas"><p class="tit links_lo_mas_visto_del_mes">LO MÁS VISTO DEL MES</p><div class="arrow arrow-up links_lo_mas_visto_del_mes"></div><ul class="listaArtivulos links_lo_mas_visto_del_mes"><li><a href="/ciencia/tabla-periodica-forma-ordenar-elementos-quimicos_15988" target="">Los secretos de la tabla periódica</a></li><li><a href="/naturaleza/grandes-reportajes/animales-peligro-extincion_12536" target="">Fotos de animales en peligro de extinción</a></li><li><a href="/naturaleza/fotos-animales-mas-graciosas-2020-finalistas_15911" target="">Las fotos de animales más graciosas de 2020</a></li><li><a href="https://historia.nationalgeographic.com.es/a/cuanto-sabes-sobre-hitler_15299" target="">TEST: ¿Cuánto sabes sobre Hitler?</a></li><li><a href="/fotografia/foto-del-dia/mejores-fotografias-aereas-aerial-photography-awards-2020_16004" target="">Las mejores fotos hechas con drones</a></li></ul></div><div class="social-footer"><p class="tit">Síguenos</p><!-- Social links --><div class="menu-share"><ul class="socialmedia"><li><p class="social-title">National Geographic</p><a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a><a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a><a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a><a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/natgeoesp/" title="Pinterest de National Geographic España"></a><!--<a rel="nofollow" target="_blank" class="icon-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"></a>--></li><li><p class="social-title"><span>NG</span> Viajes</p><a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/ViajesNationalGeographic" title="Facebook de Viajes National Geographic"></a><a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/ViajesNG" title="Twitter de Viajes National Geographic"></a><a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/viajesng/" title="Instagram de Viajes National Geographic"></a></li><li><p class="social-title"><span>NG</span> Historia</p><a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/HistoriaNationalGeographic" title="Facebook de Historia National Geographic"></a><a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/HistoriaNG" title="Twitter de Historia National Geographic"></a><a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/historiang/" title="Instagram de Historia National Geographic"></a></li> </ul></div></div></div></div></div></div><div class="section03"><div class="row ng-container"><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3 logo-ng"><a href="https://www.nationalgeographic.com.es" title="National Geographic" class="brand"><!--[if (gt IE 8)&(IEMobile)]><!--><img src="/Content/img/ng-logo-white.svg" alt="National Geographic" class="lazyload" width="185" height="67"/></a></div></div><div class="row ng-container"><div class="col-md-12 divLinks"><ul class="links"><li><a href="http://www.rba.es/general/aviso-legal-revistas_177" target="_blank" title="Aviso legal RBA">Aviso legal</a></li><li><a href="https://tienda.rbarevistas.com/contacto" title="Contacto" target="_blank">Contacto</a></li><li><a href="https://www.rbapubliventas.com/" title="RBA Publiventas" target="_blank">Publicidad</a></li><li><a href="/pagina/staff.html" title="Staff">Staff</a> </li><li><a href="http://www.rba.es/politica-privacidad" title="Política de Privacidad" target="_blank">Política de privacidad</a></li><li><a href="javascript:Didomi.preferences.show()" class="manage-consent">Gestión de cookies</a></li><li><a href="http://www.rba.es/general/politica-cookies_200" target="_blank">Política de cookies</a></li><li><a href="http://www.rba.es/politica-privacidad#politica-afiliacion" target="_blank">Política de afiliación</a></li><li><a href="http://www.rba.es/general/cancelar-suscripcion-notificaciones_196" title="Cancelar tu suscripción a las notificaciones" target="_blank">Notificaciones</a></li></ul></div></div></div><div class="section04"><div class="row ng-container"><div class="col-xs-12 col-sm-12 logo-viajes"><a href="https://viajes.nationalgeographic.com.es/" title="National Geographic Viajes" target="_blank" class="rba-logo"><img src="/Content/img/ngv-logo-white.svg" width="185" height="67" alt="National Geographic Viajes" class="lazyload" /></a></div><div class="col-xs-12 col-sm-12 logo-historia"><a href="https://historia.nationalgeographic.com.es/" title="National Geographic Historia" target="_blank" class="rba-logo"><img src="/Content/img/ngh-logo-white.svg" width="185" height="67" alt="National Geographic Historia" class="lazyload" /></a></div></div></div><div class="section05"><div class="row ng-container"><div class="col-xs-12 logoRBA"><a href="http://www.rba.es/" title="RBA" target="_blank" class="rba-logo"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="95" height="34" viewBox="0 0 728.227 257.918"><path clip-path="url(#SVGID_2_)" fill="#FFFFFF" stroke="#000000" d="M56.339,126.214V52.681h55.975c27.437,0,44.265,12.438,44.265,36.584v0.732c0,21.583-15.73,36.217-43.168,36.217H56.339z M0,257.918h56.339V175.97h43.536h0.731l54.877,81.948h65.85l-62.558-91.462c32.56-12.071,54.875-38.045,54.875-79.386v-0.733c0-24.144-7.681-44.266-21.95-58.533c-16.828-16.829-42.071-25.975-74.631-25.975H0V257.918z M625.792,150.727L591.77,67.68l-34.022,83.046H625.792z M566.527,0h51.946l109.753,257.918h-58.9l-23.413-57.437H537.624l-23.412,57.437h-57.438L566.527,0z M303.62,208.528v-56.339h65.12c28.9,0,41.705,10.608,41.705,27.805v0.729c0,19.024-14.999,27.805-39.876,27.805H303.62z M303.62,105.361V51.218h55.607c23.78,0,36.95,9.511,36.95,26.34v0.732c0,19.023-15.73,27.071-40.607,27.071H303.62z M248.745,257.918h121.824c57.804,0,95.851-23.416,95.851-70.24v-0.733c0-34.389-18.293-51.583-47.927-62.924c18.293-10.244,33.659-26.341,33.659-55.241v-0.733c0-17.561-5.854-31.828-17.561-43.534C419.956,9.878,396.908,1.829,367.643,1.829H248.745V257.918z"></path></svg></a></div><div class="col-xs-12 divLinks"><ul class="links"><li><a href="https://www.lecturas.com" title="Lecturas" target="_blank">Lecturas </a></li><li><a href="https://www.elmueble.com" title="El Mueble" target="_blank">El Mueble</a></li><li><a href="https://www.instyle.es" title="InStyle Estilo" target="_blank">InStyle</a></li><li><a href="https://www.eljueves.es" title="El Jueves" target="_blank">El Jueves</a></li><li><a href="https://www.clara.es" title="Clara" target="_blank">Clara</a></li><li><a href="https://www.cuerpomente.com" title="Cuerpomente" target="_blank">Cuerpomente</a></li><li><a href="https://www.arquitecturaydiseno.es" title="Arquitectura y Diseño" target="_blank">Arquitectura y Diseño</a></li><li><a href="https://www.sabervivirtv.com" title="Saber Vivir" target="_blank">Saber Vivir</a></li><li><a href="https://tienda.rbarevistas.com/?rba_source=nationalgeographic.com.es&rba_medium=referral&rba_content=footer_revistas" title="Tienda revistas" target="_blank">Tienda revistas</a></li><li><a href="https://cuerpomente.com/escuela?rba_source=nationalgeographic&rba_medium=referral&rba_content=footer_revistas" title="Escuela Cuerpomente" target="_blank">Escuela Cuerpomente</a></li></ul></div></div></div></footer><!-- END: footer --></div></form><div id="cache"><!-- div para la ventana modal --></div><!-- AD DFP Manager --><!-- This is a branded content, ad hidden --><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","name":"National Geographic","url":"https://www.nationalgeographic.com.es/","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.nationalgeographic.com.es/fotografia/foto-del-dia/visitantes-invernales_17533"},"headline":"Visitantes invernales ","image":[{"@type":"ImageObject","@context":"https://schema.org","url":"https://www.nationalgeographic.com.es/medio/2021/11/12/esribano-nival-plectrophenax-nivalis_487f3d70_1200x630.jpg","height":630,"width":1200,"caption":"Esribano nival - Plectrophenax nivalis"}],"datePublished":"2021-11-25T06:00:00+01:00","dateModified":"2021-11-25T06:00:00.0000000+01:00","author":[{"@context":"https://schema.org","@type":"Person","name":"Redacción "}],"publisher":{"@type":"Organization","name":"National Geographic","logo":{"@type":"ImageObject","@context":"https://schema.org","url":"https://www.nationalgeographic.com.es/Content/skins/ng2018/logo_json_ld.jpg","height":60,"width":175}},"description":"Los escribanos nivales -Plectrophenax nivalis- son unas pequeñas aves del orden de los paseriformes procedentes de las latitudes más gélidas del continente europeo.","video":[]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"Item":{"@type":"Thing","@id":"https://www.nationalgeographic.com.es/temas","name":"temas"},"url":null},{"@type":"ListItem","position":2,"Item":{"@type":"Thing","@id":"https://www.nationalgeographic.com.es/temas/biodiversidad","name":"Biodiversidad"},"url":null}]}</script><div id="dialog-confirm"><p>¿Deseas dejar de recibir las noticias más destacadas de National Geographic España?</p></div><!-- AD DFP Manager --><!-- This is a branded content, ad hidden --><!-- AD DFP Manager --><!-- This is a branded content, ad hidden --><!-- AD DFP Manager --><!-- This is a branded content, ad hidden --><!-- AD DFP Manager --><!-- This is a branded content, ad hidden --><!-- AD DFP Manager --><!-- This is a branded content, ad hidden --><!-- AD DFP Manager --><!-- This is a branded content, ad hidden --><!-- AD DFP Manager --><!-- This is a branded content, ad hidden --><!-- AD DFP Manager --><!-- This is a branded content, ad hidden --></body></html><link type="text/css" media="screen" href="//fonts.googleapis.com/css2?family=Open+Sans:ital,wght@0,300;0,400;0,600;0,700;1,400;1,600&family=Playfair+Display:wght@400;500;600;700&family=Montserrat:wght@300;400;500;600;700&display=swap" rel="stylesheet" /><link type="text/css" media="screen" href="//static.rba.nom.es/js/jquery-ui/jquery-ui.css?https" rel="stylesheet" />
