
<!DOCTYPE html>
<html lang="es">
<head><!-- AD DFP Manager --><!-- This is a branded content, ad hidden --><meta charset="UTF-8" /><title>
	Un tragaluz marino
</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" /><meta name="theme-color" content="#FFFFFF" /><meta name="keywords" content="KeyWords por defecto, cargado desde el fichero de recursos." />
<meta name="description" content="En la Polinesia Francesa existe una fuerte protección legal para los tiburones, lo que les permite prosperar y vivir en equilibrio con el ecosistema." />


<meta name="date" content="2021-02-21T15:31:43+01:00" />
<meta name="DC.date.issued" content="2021-03-27" />




<meta property="og:type" content="article" />
<meta property="og:site_name" content="www.nationalgeographic.com.es" />
<meta property="og:title" content="Un tragaluz marino" />
<meta property="og:description" content="En la Polinesia Francesa existe una fuerte protección legal para los tiburones, lo que les permite prosperar y vivir en equilibrio con el ecosistema." />
<meta property="og:image" content="https://www.nationalgeographic.com.es/medio/2021/02/18/sharks-skylight_a7842d05_1200x630.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:url" content="https://www.nationalgeographic.com.es/fotografia/foto-del-dia/tragaluz-marino_16369" />
<meta property="fb:pages" content="178977023683" />
<meta property="fb:app_id" content="1164204310298753" />


<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Un tragaluz marino" />
<meta name="twitter:description" content="En la Polinesia Francesa existe una fuerte protección legal para los tiburones, lo que les permite prosperar y vivir en equilibrio con el ecosistema." />
<meta name="twitter:image" content="https://www.nationalgeographic.com.es/medio/2021/02/18/sharks-skylight_a7842d05_1200x630.jpg" />
<meta name="twitter:url" content="https://www.nationalgeographic.com.es/fotografia/foto-del-dia/tragaluz-marino_16369" />
<meta name="twitter:site" content="@natgeoesp" />
<meta name="twitter:site:id" content="82856243" />



<meta property="publishtime" content="2021-02-21T15:31:43+01:00" />
<meta property="url" content="https://www.nationalgeographic.com.es/fotografia/foto-del-dia/tragaluz-marino_16369" />
<meta property="title" content="Un tragaluz marino" />
<meta property="pageclass" content="article" />
<meta property="articleid" content="16369" />
<meta property="premium" content="false" />
<meta property="content_type" content="Normal" />
<meta property="category" content="foto-del-dia" />

<script>
    window.paywallConfig = {
        paywallUrl: 'https://suscripciones.nationalgeographic.com.es/',
        type: 'free_access',
        contentType: 'Normal',
        cookieDomain: '.nationalgeographic.com.es',
        debug: true,
        loginwallLimit: 1,
        paywallLimit: 5000,
        allowedContentTypes: ['Normal', 'Galeria', 'Video', 'Audio', 'Ficheros']
     };
</script>
<script>
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
     e.src="/Content/js/min/ngm.wall.min.js?t=20210316143152";
     t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

    <!-- Favicons -->
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png" /><link rel="manifest" href="/manifest.json" /><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ffce00" />
    <!-- End Favicons -->
    <link id="ctl01_ctl00_rss" title="Últimas noticias www.nationalgeographic.com.es - Foto del día" type="application/rss+xml" rel="alternate" href="/feeds/foto-del-dia" /><meta name="p:domain_verify" content="fae6d276b2e9db082d040a7ce8ab539e" /><meta name="google-site-verification" content="Tcl75ro5Kk2akmgqfjja0lqXSAkJivB8Y1zzzZz8pyE" /><link type="text/css" media="screen" href="https://cdn.knightlab.com/libs/juxtapose/latest/css/juxtapose.css" rel="stylesheet" />
<link type="text/css" media="screen" href="https://content.nationalgeographic.com.es/content/20210316143152/skins/ng2018/cache.web.base.css" rel="stylesheet" />

    <!-- DIDOMI Script -->
    


<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("7e63dec6-f028-44f2-bebc-a5b9a642e28f")})();</script>


    <script type='text/javascript'>
        var MGRDEBUG = eval('False'.toLocaleLowerCase());

        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var mgr = {
            requireUrl: "//cdnjs.cloudflare.com/ajax/libs/require.js/2.3.2/require.min.js",
            requireAsync: true,
            version: '20210316143152',
            baseMain: 'require.main',
            cmd: [],
            services: {},
            libs: {'magnify': ['min/jquery.magnify.min'] },
            shim: {'magnify': ['jquery']},
            debug: MGRDEBUG,
            consent: {},
            published: 1
        };
        mgr.baseUrl = '/' + 'Content' + '/' + mgr.version + '/js';
        mgr.baseMainUrl = mgr.baseUrl + '/' + mgr.baseMain;

        mgr.FB = {};

        
        mgr.FB["enabled"] = true;
        mgr.FB["appID"] = '1164204310298753';
        

        var MGR_ads = {};
        mgr.pubs = [];
        mgr.pubs_loaded = [];

        (function () {
            document.write('<scr' + 'ipt ' + ((mgr.requireAsync) ? 'async="async" ' : '') + 'data-main="' + mgr.baseMainUrl + '" src="' + mgr.requireUrl + '"></scr' + 'ipt>');
        })();
    </script>
    <!-- DIDOMI Constent -->
    

<script type="text/javascript">
	window.didomiOnReady = window.didomiOnReady || [];
    var getDatalayerPosition = function () {
        var pos = 0;
        if (typeof window["dataLayer"] !== "undefined") {
            for (var i in window["dataLayer"]) {
                var obj = window["dataLayer"][i];
                if (typeof obj.contenido === "object") pos = i;
            }
        }
        return pos;
    };
	window.didomiOnReady.push(function (Didomi) { 
		// Call other functions on the SDK
		Didomi.getObservableOnUserConsentStatusForVendor('google')
			.subscribe(function (consentStatus) {
				if (consentStatus === undefined) {
					// The consent status for the vendor is unknown
					mgr.consent.google = -1;
				} else if (consentStatus === true) {
					// The user has given consent to the vendor
                    var prevConsent = mgr.consent.google;
                    mgr.consent.google = 1;
                    if (prevConsent == -1) {
						var eventAds = new CustomEvent("mgr-ads", { "detail": "Start ads" });
						document.dispatchEvent(eventAds);
                    }                    
					        
				} else if (consentStatus === false) {
					// The user has denied consent to the vendor
                    var prevConsent = mgr.consent.google;
                    mgr.consent.google = 0;
                    if (prevConsent == -1) {
						var eventAds = new CustomEvent("mgr-ads", { "detail": "Start ads" });
						document.dispatchEvent(eventAds);
                    }
                }
                window["dataLayer"][getDatalayerPosition()].userConsent.GA = mgr.consent.google==-1? 1 : mgr.consent.google;
			});
		
		Didomi.getObservableOnUserConsentStatusForVendor('77')
			.subscribe(function (consentStatus) {
				if (consentStatus === undefined) {
					// The consent status for the vendor is unknown
					mgr.consent.comscore = -1;
				} else if (consentStatus === true) {
					// The user has given consent to the vendor
                    mgr.consent.comscore = 1;
				} else if (consentStatus === false) {
					// The user has denied consent to the vendor
                    var prevConsent = mgr.consent.comscore;
                    mgr.consent.comscore = 0;
                    if (prevConsent == 1) { // updated consent
                        dataLayer.push({ 'event': 'CSpageview', 'eventLabel': mgr.consent.comscore });
                    }
				}
				// notifyPVwithConsent
				var pos = getDatalayerPosition();
                window["dataLayer"][pos].userConsentGDPR = mgr.consent.comscore;
                window["dataLayer"][pos].userConsent.CS = mgr.consent.comscore;
            });

        Didomi.getObservableOnUserConsentStatusForVendor('c:facebook-cDpcJVKg')
            .subscribe(function (consentStatus) {
	            if (consentStatus === undefined) {
		            // The consent status for the vendor is unknown
		            mgr.consent.facebook = 1;
	            } else if (consentStatus === true) {
		            // The user has given consent to the vendor
		            mgr.consent.facebook = 1;
	            } else if (consentStatus === false) {
		            // The user has denied consent to the vendor
		            mgr.consent.facebook = 0;
                }
                // 
                window["dataLayer"][getDatalayerPosition()].userConsent.FA = mgr.consent.facebook;
            });

        Didomi.getObservableOnUserConsentStatusForVendor('c:chartbeat')
            .subscribe(function (consentStatus) {
	            if (consentStatus === undefined) {
		            // The consent status for the vendor is unknown
		            mgr.consent.chartbeat = -1;
	            } else if (consentStatus === true) {
		            // The user has given consent to the vendor
		            mgr.consent.chartbeat = 1;
	            } else if (consentStatus === false) {
		            // The user has denied consent to the vendor
		            mgr.consent.chartbeat = 0;
                }
                // 
                window["dataLayer"][getDatalayerPosition()].userConsent.CB = mgr.consent.chartbeat;
            });
		
		var event = new CustomEvent("mgr-gtm-load", { "detail": "Load the GTM" });
		document.dispatchEvent(event);
	});
</script>
<script>var mgr = mgr || {}; mgr.customTargeting = mgr.customTargeting || {}; mgr.customTargeting.page_type='Article';mgr.customTargeting.article_id='16369';mgr.customTargeting.content_type='Normal';mgr.customTargeting.tags=['temas','oceanos','biodiversidad'];mgr.customTargeting.level='2';mgr.customTargeting.section='foto-del-dia';</script>
	

	
    

<link rel="canonical" href="https://www.nationalgeographic.com.es/fotografia/foto-del-dia/tragaluz-marino_16369" /><link rel="amphtml" href="https://www.nationalgeographic.com.es/fotografia/foto-del-dia/tragaluz-marino_16369/amp" />
<script>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</script>
</head>
<body class="site cbp-spmenu-push post">
    <!-- Google Tag Manager -->
<script>dataLayer = [{}];dataLayer.push({"event": "gtmContent", "metrics": { "Articulo visto": 1 }, "navegacion":{"category":"revistas","section":"fotografia","subsection":"foto-del-dia","contentDevice":!(/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase())) && !(/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'desktop' :((/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'tablet' : 'mobile'),"webGroup":"National Geographic","webType":"web"},"contenido":{"contentType":"article","contentFormat":"article","author":"Redacción ","publicationDate":"20210327","modificationDate":"20210221","publicationHour":"06","galleryNumber":"none","contentId":"16369","contentLabel01":"https://www.nationalgeographic.com.es/fotografia","contentLabel02":"https://www.nationalgeographic.com.es/fotografia/foto-del-dia","contentLabel03":"none","subject":"Un tragaluz marino","afiliacion":"none","contentRol":"gratuito","contentGroup01":"","contentGroup02":"","contentGroup03":"","contentGroup04":"","contentGroup05":"Océanos","contentGroup06":""},"userConsent":{"CS":"1","GA":"1","FA":"1"},"userConsentGDPR":"1"});</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5RZ7W8C" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>document.addEventListener('mgr-gtm-load', function (e) {var s = 'script';var l = 'dataLayer';var i = 'GTM-5RZ7W8C';window[l]=window[l]||[];window[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=document.getElementsByTagName(s)[0],j=document.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);}, false);</script><!-- End Google Tag Manager -->


    <form method="post" action="/fotografia/foto-del-dia/tragaluz-marino_16369" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="asDIHFQK9qf98gXybMC7SrwZe7fs5tDk+BjdD4VHcB8Rrnl6pz7Y1WybEswU8g+biqN85XxAiGYjlRdBr0Go88HYy8YppgHESi5yjJ/gXPkK0uOd" />
</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="0E101E7C" />
	<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
</div>
        <div class="page-content article-foto-del-dia">
            <div id="wrapper">
	
                
                
<header id="header" class="page-header">
    <div class="subscribe-sticky">
        <a href="/pagina/beneficios-suscripcion.html?rba_source=nationalgeographic.com.es&rba_medium=referral&rba_campaign=NGME&rba_content=header" class="mangirotrack" data-trackcat="Suscribete" data-trackact="Sticky" target="_blank" title="Suscríbete">
            <i class="icon-arrow-right-black"></i>
            <span>Suscríbete</span>
            <i class="ic-cart"></i>
        </a>
    </div>
    <div class="ng-header">
        <ul class="">
            <li><a class="selected" href="https://www.nationalgeographic.com.es">NG España</a></li>
            <li><a class="" href="https://viajes.nationalgeographic.com.es">Viajes NG</a></li>
            <li><a class="" href="https://historia.nationalgeographic.com.es">Historia NG</a></li>
        </ul>
    </div>
    <div class="regular-header ng-container">
        
        <!-- Logo -->
        <div class="brand">
            <a href="/">
                <img src="/Content/img/logo-ng18-big.svg" alt="National Geographic España" class="logo black lazyload" />
                <img src="/Content/img/ng-logo-white.svg" alt="National Geographic España" class="logo white lazyload" />
            </a>
        </div>
        <!-- Menu -->
        <span class="navbar-toggle">
            <b></b>
            <b></b>
            <b></b>
        </span>    
        
<!-- START: MENU -->
<nav id="menu" class="page-menu" role="navigation">
    <ul class="n1">
        <li>
    <a href="https://www.nationalgeographic.com.es/temas/actualidad" title="Actualidad">Actualidad</a>
</li>
<li class="cat-37">
    <a href="/ciencia">Ciencia</a>
</li>
<li class="cat-40">
    <a href="/naturaleza">Naturaleza</a>
</li>
<li>
    <a href="https://www.nationalgeographic.com.es/fotografia/foto-del-dia" title="Cada día una espectacular fotografía en National Geographic">Foto del día</a>
</li>
<li>
    <a href="/temas/tests-ng" title="Tests, quiz y cuestionarios">Tests</a>
</li>
<li>
    <a href="/temas/coronavirus">CORONAVIRUS</a>
</li>
<li>
    <a href="/edicion-impresa" rel="external">Edición impresa</a>
</li>
<li class="hidden-md hidden-lg">
    <a href="/usuarios/boletin">Newsletter</a>
</li>

        <!-- Social links -->
        <li class="menu-share desplegable">
            <span class="only-desktop">Síguenos</span>
            <span class="only-burger">Encuéntranos en las redes</span>
            <ul class="socialmedia">
                <li>
                    <p class="social-title">National Geographic</p>
                    <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a>
                    <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a>
                    <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a>
                    <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/natgeoesp/" title="Pinterest de National Geographic España"></a>
                    <!--<a rel="nofollow" target="_blank" class="icon-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"></a>-->
                </li>
                <li>
                    <p class="social-title"><span>NG</span> Viajes</p>
                    <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/ViajesNationalGeographic" title="Facebook de Viajes National Geographic"></a>
                    <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/ViajesNG" title="Twitter de Viajes National Geographic"></a>
                    <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/viajesng/" title="Instagram de Viajes National Geographic"></a>
                </li>
                <li>
                    <p class="social-title"><span>NG</span> Historia</p>
                    <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/HistoriaNationalGeographic" title="Facebook de Historia National Geographic"></a>
                    <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/HistoriaNG" title="Twitter de Historia National Geographic"></a>
                    <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/historiang/" title="Instagram de Historia National Geographic"></a>
                </li>                                
            </ul>
        </li>
        <li class="burger-subscribe">
            <a href="https://tienda.rbarevistas.com/suscribete-national-geographic.html?rba_source=nationalgeographic.com.es&rba_medium=referral&rba_content=burger&ng=1" target="_blank" class="subscribe-magazine">
                Suscríbete
                <i class="icon-arrow-right"></i>
            </a>
        </li>
        <!-- Newsletter -->
        <li class="newsletter">
            <a href="/newsletters">Newsletter</a>
        </li>
    </ul>
</nav>
<!-- END: MENU -->



        <!-- START: SEARCH -->
        <!-- Search button -->
        <div class="page-search">
            <span class="icon-search" title="Buscar"><span class="hidden"></span></span>
            <span class="navbar-exit-search icon-close-thin" title="Cerrar">
            </span>
        </div>    
        <div class="page-search-form row">
            <div class="col-xs-12">
                <div class="buscador-form" id="searching">
                    <input type="text" name="txtBuscadorBurguer" id="inputTextBurguer" placeholder="Buscar" class="typeahead">
                    <button name="singlebutton" id="btnBuscBurguer" class="btn-search" value="ok" ><span class="icon-search"></span></button>
                </div>
            </div>
            <div class="col-xs-12">
                <div class="count-results-search">
                    <div class="results"></div>
                    <div class="order">
                        Ordenar por
                        <select class="search-order" name="">
                            <option value="rank">Relevancia</option>
                            <option value="date">Fecha</option>
                        </select>
                    </div>
                </div>
            </div>
        </div>
        <!-- END: SEARCH -->
    </div>
</header>

                
<aside class="add990x90 top hidden-xs">
    <div class="row">
        <div class="creatividad">
            <!-- AD DFP Manager --><!-- This is a branded content, ad hidden -->                
        </div>
    </div>
</aside>


            
                
            
</div>
            <main id="main" class="site-content detail">
                
                



                
                
                
    <article class="article-main">
	
	    
    
    <div class="ng-container">
        
<p id="breadcrumb">
    
            <a href='/temas' title='temas'>temas</a>
         / 
            <a href='/temas/oceanos' title='Océanos'>Océanos</a>
        
</p>
    </div>


        <div id="detail" class="ng-container">
            <div class="row">
                
    

                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 main-content">
                    
    
<article class="entry-main ng-container">
    <header class="entry-header ng-container-text">
        <div class="hidden-sm hidden-md hidden-lg fotoDelDiaMbl">
            
<figure class="thumb zoom imgTopMbl">
    <img data-src="/medio/2021/02/18/sharks-skylight_bc9c7f3a_550x807.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Sharks&#39; Skylight" class="flipboard-image lazyload" /><noscript><img src="/medio/2021/02/18/sharks-skylight_bc9c7f3a_550x807.jpg" alt="Sharks&#39; Skylight" /></noscript>
    <div class="conteinerText" onclick="opneContentFullImg()">
        <p class="title icon-mas-round">PULSA Y DESCUBRE LA<strong> FOTO DEL DÍA </strong>COMPLETA</p>
    </div>
</figure>
        </div>
        
<h1 class="article-title">
		Un tragaluz marino
	</h1>

    
    

    </header>
    
<!-- START:toolbar -->
<div class="toolbar mangiroshare">
    <p>Compártelo</p>
    <ul>
        <li class="button-share-cercle face">
            <a class="icon-facebook fck button mangirotrack" title="Facebook" data-trackcat="Facebook" data-trackact="comparte" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2ffotografia%2ffoto-del-dia%2ftragaluz-marino_16369">
                <i class="fa fa-facebook"></i>
                <span></span>
            </a>
        </li>
        <li class="button-share-cercle twit">
            <a class="icon-twitter twt button mangirotrack" title="Twitter" data-trackcat="Twitter" data-trackact="comparte" data-text="Un+tragaluz+marino" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2ffotografia%2ffoto-del-dia%2ftragaluz-marino_16369">
                <i class="fa fa-twitter"></i>
                <span></span>
            </a>
        </li>
        <li class="button-share-cercle whats">
            <a class="icon-whatsapp wha button mangirotrack" title="Whatsapp" data-trackcat="Whatsapp" data-trackact="comparte">
                <i class="fa fa-whatsapp"></i>
                <span></span>
            </a>
        </li>
    </ul>
    <a title="Flipboard" class="fbd button mangirotrack" data-text="Un+tragaluz+marino" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2ffotografia%2ffoto-del-dia%2ftragaluz-marino_16369" data-trackcat="Flipboard" data-trackact="comparte" style="display: none;"></a>
</div>
<!-- END:toolbar -->


    <div class="entry-tags ng-container-media">
        

<!-- START: tags-rel  -->
<div class="c-taks">
		
    <h3>ETIQUETAS</h3>
    
            <a href="/temas/oceanos" class="temas">
                <p>Océanos</p>                            
            </a>
        
            <a href="/temas/biodiversidad" class="temas">
                <p>Biodiversidad</p>                            
            </a>
        

	</div>
<!-- END: tags-rel   -->
        <div class="c-nav">
            <div class="gallery-nav-screen" style=""><i class="fa fa-align-left" aria-hidden="true"></i><a id="articulo" href="#anclaTexto" class="gotoText icon-stiky-leer active">LEER EL ARTÍCULO</a></div>
        </div>
    </div>
    <!-- START: detail-->
    <div class="entry-media ng-container-media">
         
        
<figure class="thumb zoom">       
    <img sizes="100vw" data-srcset="/medio/2021/02/18/sharks-skylight_4205dad3_512x341.jpg 512w,/medio/2021/02/18/sharks-skylight_24caab75_960x639.jpg 960w,/medio/2021/02/18/sharks-skylight_faee969e_1280x853.jpg 1280w" data-src="/medio/2021/02/18/sharks-skylight_faee969e_1280x853.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Sharks&#39; Skylight" class="flipboard-image lazyload" data-aspectratio="1280/853" /><noscript><img src="/medio/2021/02/18/sharks-skylight_faee969e_1280x853.jpg" alt="Sharks&#39; Skylight" /></noscript>
    
    
    <div class="info">
        <h2 class="credit-title">Sharks' Skylight</h2>
        
    </div>
    <figcaption class="by">Foto:  Renee Capozzola / UPY 2021</figcaption>
</figure>

    </div>
    <div id="anclaTexto"></div>
   
    <div class="entry-content  ng-container-text" id="article-text">
        
        
            <div class="entry-author ng-container-media">
                
<!-- START: Author -->
<div class="c-dataAutor">

<p class="signature">Redacción </p>


    <p class="date">  
        
                <time itemprop="dateModified" datetime="2021-03-27T06:00:00+01:00" data-timestamp="1616824800">
                27 de marzo de 2021, 06:00
        </time>
        
    </p>
    
    


</div>
<!-- END: Author -->

            </div>
        
<div class="txt">

    <aside class="add300x250 publi-interior-top ad-inline">
        <div class="creatividad">
            <!-- AD DFP Manager --><!-- This is a branded content, ad hidden -->
        </div>
    </aside>
    <p>En la Polinesia Francesa existe una fuerte protección legal para los tiburones, lo que les permite prosperar y vivir en equilibrio con el ecosistema. En agosto de 2020 visité la isla de Moorea, mi lugar favorito para fotografiar tiburones. Durante el viaje, pasé varias noches en aguas poco profundas cuando se acercaba el atardecer con la esperanza de capturar algo único. En lugar de centrarme en imágenes de dos niveles por las que soy conocida, decidí probar algo diferente, y apunté a los tiburones bajo el agua con la puesta de sol de fondo. Fueron necesarios muchos intentos, pero esa noche en particular el agua estaba en calma, los tiburones adquirieron una composición agradable y también tuve suerte con las aves. Dado que muchas especies de tiburones están en peligro de extinción, espero que las imágenes de estos hermosos animales ayuden a promover su conservación.</p><p><sub>Fotografía ganadora absoluta de la competición y ganadora del primer premio en la categoría: Wide Angle en el concurso<strong><a href="https://underwaterphotographeroftheyear.com/"> Underwater Photographer of the Year 2021</a></strong></sub></p><p></p>
<section class="related-article-content relacionado">
    <a href="/naturaleza/mantas-gigantes-colosales-y-vulnerables_16103" class="rel">
        <article class="article">
            <figure class="thumb pull-left">
                <img data-src="/medio/2020/11/19/manta-gigante_aa7b3f2f_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Mantas gigantes: colosales y vulnerables" class="imagenRelacionado lazyload" /><noscript><img src="/medio/2020/11/19/manta-gigante_aa7b3f2f_800x800.jpg" alt="Mantas gigantes: colosales y vulnerables" /></noscript>
            </figure>
            <div class="relacionadoTxt icon-arrow-right">
                <p class="info">Más información</p>
                <div class="title-relacionado">
                    <h3 class="title trans-background-yellow">
	Mantas gigantes: colosales y vulnerables
</h3>
                </div>                
                <div id="rel-article-16103_gpNumFotos" class="numFotos hidden">
	
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <div class="txt-relacionado">
		
	</div>                
                
</div>
            </div>   
        </article>
    </a>
</section><p></p>
    <aside class="add300x600 publi-interior-bot ad-inline">
        <div class="creatividad">
            <!-- AD DFP Manager --><!-- This is a branded content, ad hidden -->
        </div>
    </aside>
</div>

        <div class="tagsFooter">
            

<!-- START: tags-rel  -->
<div class="c-taks">
		
    <h3>ETIQUETAS</h3>
    
            <a href="/temas/oceanos" class="temas">
                <p>Océanos</p>                            
            </a>
        
            <a href="/temas/biodiversidad" class="temas">
                <p>Biodiversidad</p>                            
            </a>
        

	</div>
<!-- END: tags-rel   -->
            
        </div>
        
<!-- START:toolbar -->
<div class="toolbar mangiroshare">
    <p>Compártelo</p>
    <ul>
        <li class="button-share-cercle face">
            <a class="icon-facebook fck button mangirotrack" title="Facebook" data-trackcat="Facebook" data-trackact="comparte" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2ffotografia%2ffoto-del-dia%2ftragaluz-marino_16369">
                <i class="fa fa-facebook"></i>
                <span></span>
            </a>
        </li>
        <li class="button-share-cercle twit">
            <a class="icon-twitter twt button mangirotrack" title="Twitter" data-trackcat="Twitter" data-trackact="comparte" data-text="Un+tragaluz+marino" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2ffotografia%2ffoto-del-dia%2ftragaluz-marino_16369">
                <i class="fa fa-twitter"></i>
                <span></span>
            </a>
        </li>
        <li class="button-share-cercle whats">
            <a class="icon-whatsapp wha button mangirotrack" title="Whatsapp" data-trackcat="Whatsapp" data-trackact="comparte">
                <i class="fa fa-whatsapp"></i>
                <span></span>
            </a>
        </li>
    </ul>
    <a title="Flipboard" class="fbd button mangirotrack" data-text="Un+tragaluz+marino" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2ffotografia%2ffoto-del-dia%2ftragaluz-marino_16369" data-trackcat="Flipboard" data-trackact="comparte" style="display: none;"></a>
</div>
<!-- END:toolbar -->


    </div>
    
<aside class="previous-content flipboard-remove">
    <h2 class="title">
	Fotos del día anteriores
</h2>
    <div class="carousel">
        <ul class="slides">
	
            
        <li class="box-row">
<!-- START: article -->
<article class="article common subscription-free_access">
    

<figure class="thumb">
    <a href="/fotografia/foto-del-dia/ciudad-improvisada_16721" target="_self" class="Redacción" title="La ciudad improvisada"><img sizes="100vw" data-srcset="/medio/2021/03/22/prayagraj-india_83361fb2_480x480.jpg 480w,/medio/2021/03/22/prayagraj-india_bad6f33f_800x800.jpg 800w" data-src="/medio/2021/03/22/prayagraj-india_bad6f33f_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="La ciudad improvisada" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2021/03/22/prayagraj-india_bad6f33f_800x800.jpg" alt="La ciudad improvisada" /></noscript></a>
    
    
    
</figure>
    <a href="/fotografia/foto-del-dia/ciudad-improvisada_16721" class="lnkAllText"><div class="txt">
		
                
                <p class="category">Foto del día</p>
                <h3 class="title">
			La ciudad improvisada
		</h3>
                
                
                
                
        
	</div></a>
    
</article>

<!-- END: article -->
</li><li class="box-row">
<!-- START: article -->
<article class="article common subscription-free_access">
    

<figure class="thumb">
    <a href="/fotografia/foto-del-dia/beso-pelicula_16601" target="_self" class="Redacción" title="Un beso de película"><img sizes="100vw" data-srcset="/medio/2021/03/11/may-irwin-y-john-c-rice_274e34de_480x480.jpg 480w,/medio/2021/03/11/may-irwin-y-john-c-rice_ad24f436_800x800.jpg 800w" data-src="/medio/2021/03/11/may-irwin-y-john-c-rice_ad24f436_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Un beso de película" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2021/03/11/may-irwin-y-john-c-rice_ad24f436_800x800.jpg" alt="Un beso de película" /></noscript></a>
    
    
    
</figure>
    <a href="/fotografia/foto-del-dia/beso-pelicula_16601" class="lnkAllText"><div class="txt">
		
                
                <p class="category">Foto del día</p>
                <h3 class="title">
			Un beso de película
		</h3>
                
                
                
                
        
	</div></a>
    
</article>

<!-- END: article -->
</li><li class="box-row">
<!-- START: article -->
<article class="article common subscription-free_access">
    

<figure class="thumb">
    <a href="/fotografia/foto-del-dia/redes-pesca_10393" target="_self" class="Redacción" title="Redes de pesca"><img sizes="100vw" data-srcset="/medio/2018/02/27/dsc0629__480x480.jpg 480w,/medio/2018/02/27/dsc0629__800x800.jpg 800w" data-src="/medio/2018/02/27/dsc0629__800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Redes de pesca" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2018/02/27/dsc0629__800x800.jpg" alt="Redes de pesca" /></noscript></a>
    
    
    
</figure>
    <a href="/fotografia/foto-del-dia/redes-pesca_10393" class="lnkAllText"><div class="txt">
		
                
                <p class="category">Foto del día</p>
                <h3 class="title">
			Redes de pesca
		</h3>
                
                
                
                
        
	</div></a>
    
</article>

<!-- END: article -->
</li><li class="box-row">
<!-- START: article -->
<article class="article common subscription-free_access">
    

<figure class="thumb">
    <a href="/fotografia/foto-del-dia/burro-blanco_16602" target="_self" class="Redacción" title="El burro blanco"><img sizes="100vw" data-srcset="/medio/2021/03/11/stralsund-alemania_c6552e70_480x480.jpg 480w,/medio/2021/03/11/stralsund-alemania_d55288b9_800x800.jpg 800w" data-src="/medio/2021/03/11/stralsund-alemania_d55288b9_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="El burro blanco" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2021/03/11/stralsund-alemania_d55288b9_800x800.jpg" alt="El burro blanco" /></noscript></a>
    
    
    
</figure>
    <a href="/fotografia/foto-del-dia/burro-blanco_16602" class="lnkAllText"><div class="txt">
		
                
                <p class="category">Foto del día</p>
                <h3 class="title">
			El burro blanco
		</h3>
                
                
                
                
        
	</div></a>
    
</article>

<!-- END: article -->
</li><li class="box-row">
<!-- START: article -->
<article class="article common subscription-free_access">
    

<figure class="thumb">
    <a href="/fotografia/foto-del-dia/invasor-garbo_16388" target="_self" class="Redacción " title="Un invasor con garbo"><img sizes="100vw" data-srcset="/medio/2021/02/19/larval-lionfish_3aa01e86_480x480.jpg 480w,/medio/2021/02/19/larval-lionfish_e4735534_800x800.jpg 800w" data-src="/medio/2021/02/19/larval-lionfish_e4735534_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Un invasor con garbo" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2021/02/19/larval-lionfish_e4735534_800x800.jpg" alt="Un invasor con garbo" /></noscript></a>
    
    
    
</figure>
    <a href="/fotografia/foto-del-dia/invasor-garbo_16388" class="lnkAllText"><div class="txt">
		
                
                <p class="category">Foto del día</p>
                <h3 class="title">
			Un invasor con garbo
		</h3>
                
                
                
                
        
	</div></a>
    
</article>

<!-- END: article -->
</li><li class="box-row">
<!-- START: article -->
<article class="article common subscription-free_access">
    

<figure class="thumb">
    <a href="/fotografia/foto-del-dia/genealogia-gema_5790" target="_self" class="Erin Friar McDermott" title="Genealogía de una gema"><img sizes="100vw" data-srcset="/medio/2021/02/12/gema-2_da1c4e6c_480x480.jpg 480w,/medio/2021/02/12/gema-2_200e7546_800x800.jpg 800w" data-src="/medio/2021/02/12/gema-2_200e7546_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Genealogía de una gema" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2021/02/12/gema-2_200e7546_800x800.jpg" alt="Genealogía de una gema" /></noscript></a>
    
    
    
</figure>
    <a href="/fotografia/foto-del-dia/genealogia-gema_5790" class="lnkAllText"><div class="txt">
		
                
                <p class="category">Foto del día</p>
                <h3 class="title">
			Genealogía de una gema
		</h3>
                
                
                
                
        
	</div></a>
    
</article>

<!-- END: article -->
</li><li class="box-row">
<!-- START: article -->
<article class="article common subscription-free_access">
    

<figure class="thumb">
    <a href="/fotografia/foto-del-dia/nueva-escultura-nueva-york_14321" target="_self" class="Redacción " title="La escalera de Nueva York "><img sizes="100vw" data-srcset="/medio/2021/03/03/the-vessel-nueva-york_b76d49f2_480x480.jpg 480w,/medio/2021/03/03/the-vessel-nueva-york_3312fab2_800x800.jpg 800w" data-src="/medio/2021/03/03/the-vessel-nueva-york_3312fab2_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="La escalera de Nueva York " class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2021/03/03/the-vessel-nueva-york_3312fab2_800x800.jpg" alt="La escalera de Nueva York " /></noscript></a>
    
    
    
</figure>
    <a href="/fotografia/foto-del-dia/nueva-escultura-nueva-york_14321" class="lnkAllText"><div class="txt">
		
                
                <p class="category">Foto del día</p>
                <h3 class="title">
			La escalera de Nueva York 
		</h3>
                
                
                
                
        
	</div></a>
    
</article>

<!-- END: article -->
</li><li class="box-row">
<!-- START: article -->
<article class="article common subscription-free_access">
    

<figure class="thumb">
    <a href="/fotografia/foto-del-dia/le-negativa-ucraniana_16603" target="_self" class="Redacción" title="La negativa ucraniana"><img sizes="100vw" data-srcset="/medio/2021/03/11/selydove-ucrania_7ac6cf8f_480x480.jpg 480w,/medio/2021/03/11/selydove-ucrania_c35d72ab_800x800.jpg 800w" data-src="/medio/2021/03/11/selydove-ucrania_c35d72ab_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="La negativa ucraniana" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2021/03/11/selydove-ucrania_c35d72ab_800x800.jpg" alt="La negativa ucraniana" /></noscript></a>
    
    
    
</figure>
    <a href="/fotografia/foto-del-dia/le-negativa-ucraniana_16603" class="lnkAllText"><div class="txt">
		
                
                <p class="category">Foto del día</p>
                <h3 class="title">
			La negativa ucraniana
		</h3>
                
                
                
                
        
	</div></a>
    
</article>

<!-- END: article -->
</li><li class="box-row">
<!-- START: article -->
<article class="article common subscription-free_access">
    

<figure class="thumb">
    <a href="/fotografia/foto-del-dia/islas-galapagos-espacio_16556" target="_self" class="Redacción " title="Las islas Galápagos desde el espacio"><img sizes="100vw" data-srcset="/medio/2021/03/07/islas-galapagos-ecuador_1612a10a_480x480.jpg 480w,/medio/2021/03/07/islas-galapagos-ecuador_36557a92_800x800.jpg 800w" data-src="/medio/2021/03/07/islas-galapagos-ecuador_36557a92_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Las islas Galápagos desde el espacio" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2021/03/07/islas-galapagos-ecuador_36557a92_800x800.jpg" alt="Las islas Galápagos desde el espacio" /></noscript></a>
    
    
    
</figure>
    <a href="/fotografia/foto-del-dia/islas-galapagos-espacio_16556" class="lnkAllText"><div class="txt">
		
                
                <p class="category">Foto del día</p>
                <h3 class="title">
			Las islas Galápagos desde el espacio
		</h3>
                
                
                
                
        
	</div></a>
    
</article>

<!-- END: article -->
</li><li class="box-row">
<!-- START: article -->
<article class="article common subscription-free_access">
    

<figure class="thumb">
    <a href="/fotografia/foto-del-dia/belvedere-nevado_16555" target="_self" class="Redacción " title="El belvedere nevado "><img sizes="100vw" data-srcset="/medio/2021/03/07/radebeul-sajonia-alemania_c70c1fcf_480x480.jpg 480w,/medio/2021/03/07/radebeul-sajonia-alemania_e6ac8a6a_800x800.jpg 800w" data-src="/medio/2021/03/07/radebeul-sajonia-alemania_e6ac8a6a_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="El belvedere nevado " class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2021/03/07/radebeul-sajonia-alemania_e6ac8a6a_800x800.jpg" alt="El belvedere nevado " /></noscript></a>
    
    
    
</figure>
    <a href="/fotografia/foto-del-dia/belvedere-nevado_16555" class="lnkAllText"><div class="txt">
		
                
                <p class="category">Foto del día</p>
                <h3 class="title">
			El belvedere nevado 
		</h3>
                
                
                
                
        
	</div></a>
    
</article>

<!-- END: article -->
</li>
</ul>
    </div>
</aside>
    <div id="contentFullImg" class="contentFullImg" style="display: none">
        <div class="butClose" onclick="closecontentFullImg()">
            <div class="butCloseIns"></div>
        </div>
        <img id="imgFull" class="imgFull lazyload">
    </div>
    <!-- END : detail -->
</article>


<aside class="entry-footer ng-container">
    
    <!-- START: noticias-rel -->
    <section class="article-related">
        <header class="section-header">
            <p class="section-title">Relacionadas</p>
        </header>
        <div class="section-list">
            
<!-- START: article -->
<article class="article common subscription-free_access">
    

<figure class="thumb">
    <a href="/fotografia/foto-del-dia/volcan-que-nunca-duerme_16362" target="_self" class="Redacción " title="El volcán que nunca duerme "><img sizes="100vw" data-srcset="/medio/2021/02/17/monte-etnaitalia_8b1b76e3_480x480.jpg 480w,/medio/2021/02/17/monte-etnaitalia_9dfcce93_800x800.jpg 800w" data-src="/medio/2021/02/17/monte-etnaitalia_9dfcce93_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="El volcán que nunca duerme " class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2021/02/17/monte-etnaitalia_9dfcce93_800x800.jpg" alt="El volcán que nunca duerme " /></noscript></a>
    
    
    
</figure>
    <a href="/fotografia/foto-del-dia/volcan-que-nunca-duerme_16362" class="lnkAllText"><div class="txt">
	
                
                <p class="category">Foto del día</p>
                <h3 class="title">
		El volcán que nunca duerme 
	</h3>
                
                
                
                
        
</div></a>
    
</article>

<!-- END: article -->

<!-- START: article -->
<article class="article common subscription-free_access">
    

<figure class="thumb">
    <a href="/fotografia/foto-del-dia/cultivando-arte_16336" target="_self" class="Redacción " title="Cultivando el arte "><img sizes="100vw" data-srcset="/medio/2021/02/11/freedom-park-atlanta-estados-unidos_39d719cf_480x480.jpg 480w,/medio/2021/02/11/freedom-park-atlanta-estados-unidos_f331abf0_800x800.jpg 800w" data-src="/medio/2021/02/11/freedom-park-atlanta-estados-unidos_f331abf0_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Cultivando el arte " class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2021/02/11/freedom-park-atlanta-estados-unidos_f331abf0_800x800.jpg" alt="Cultivando el arte " /></noscript></a>
    
    
    
</figure>
    <a href="/fotografia/foto-del-dia/cultivando-arte_16336" class="lnkAllText"><div class="txt">
	
                
                <p class="category">Foto del día</p>
                <h3 class="title">
		Cultivando el arte 
	</h3>
                
                
                
                
        
</div></a>
    
</article>

<!-- END: article -->

<!-- START: article -->
<article class="article common subscription-free_access">
    

<figure class="thumb">
    <a href="/fotografia/foto-del-dia/icaro-tinerfeno_16306" target="_self" class="Redacción " title="Un Ícaro lanzaroteño"><img sizes="100vw" data-srcset="/medio/2021/02/04/canadas-del-teide-tenerife_a3dfea2b_480x480.jpg 480w,/medio/2021/02/04/canadas-del-teide-tenerife_c8d991f7_800x800.jpg 800w" data-src="/medio/2021/02/04/canadas-del-teide-tenerife_c8d991f7_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Un Ícaro lanzaroteño" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2021/02/04/canadas-del-teide-tenerife_c8d991f7_800x800.jpg" alt="Un Ícaro lanzaroteño" /></noscript></a>
    
    
    
</figure>
    <a href="/fotografia/foto-del-dia/icaro-tinerfeno_16306" class="lnkAllText"><div class="txt">
	
                
                <p class="category">Foto del día</p>
                <h3 class="title">
		Un Ícaro lanzaroteño
	</h3>
                
                
                
                
        
</div></a>
    
</article>

<!-- END: article -->

<!-- START: article -->
<article class="article common subscription-free_access">
    

<figure class="thumb">
    <a href="/fotografia/foto-del-dia/parque-iluminado_16322" target="_self" class="Redacción " title="El parque iluminado "><img sizes="100vw" data-srcset="/medio/2021/02/09/zhangye-china_0cdd5aa5_480x480.jpg 480w,/medio/2021/02/09/zhangye-china_d27489f1_800x800.jpg 800w" data-src="/medio/2021/02/09/zhangye-china_d27489f1_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="El parque iluminado " class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2021/02/09/zhangye-china_d27489f1_800x800.jpg" alt="El parque iluminado " /></noscript></a>
    
    
    
</figure>
    <a href="/fotografia/foto-del-dia/parque-iluminado_16322" class="lnkAllText"><div class="txt">
	
                
                <p class="category">Foto del día</p>
                <h3 class="title">
		El parque iluminado 
	</h3>
                
                
                
                
        
</div></a>
    
</article>

<!-- END: article -->

        </div>
    </section>
    <!-- END: noticias-rel -->

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
	
    <div class="box-row flex">
		
        <!-- START: lo-mas-visto -->
        <div class="lo-mas-visto" id="gpLoMas">
			
            <h2 class="lmv-title">
				LO MÁS VISTO
			</h2>
            <div class="content">
		        
<!-- START: article -->
<article class="article common  pos-0 subscription-free_access">
    

<figure class="thumb photo">
    <a href="/fotografia/ano-coronavirus-imagenes_16656" target="_self" class="David Miranda" title="Un año de coronavirus en imágenes"><img sizes="100vw" data-srcset="/medio/2021/03/14/marzo-2020_da59602c_480x480.jpg 480w,/medio/2021/03/14/marzo-2020_e65eaad8_800x800.jpg 800w" data-src="/medio/2021/03/14/marzo-2020_e65eaad8_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Un año de coronavirus en imágenes" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2021/03/14/marzo-2020_e65eaad8_800x800.jpg" alt="Un año de coronavirus en imágenes" /></noscript></a>
    
    
    
</figure>
    <a href="/fotografia/ano-coronavirus-imagenes_16656" class="lnkAllText"><div class="txt">
				
                <p class="epigraph">Lucha contra la Covid-19</p>
                <p class="category">Fotografía</p>
                <h3 class="title">
					Un año de coronavirus en imágenes
				</h3>
                
                
                
                <div class="article-photos">
					
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <span>13 FOTOGRAFÍAS</span>
                
				</div>
        
			</div></a>
    
</article>

<!-- END: article -->

<!-- START: article -->
<article class="article common  pos-1 subscription-free_access">
    

<figure class="thumb">
    <a href="/fotografia/foto-del-dia/los-volcanes-izta-popo-leyenda_12188" target="_self" class="Estanislao Jara" title="Los volcanes de Izta y Popo, y su leyenda"><img sizes="100vw" data-srcset="/medio/2018/02/27/los-volcanes-izta-y-popo_aa6ada3e_480x480.jpg 480w,/medio/2018/02/27/los-volcanes-izta-y-popo_aa6ada3e_800x800.jpg 800w" data-src="/medio/2018/02/27/los-volcanes-izta-y-popo_aa6ada3e_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Los volcanes de Izta y Popo, y su leyenda" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2018/02/27/los-volcanes-izta-y-popo_aa6ada3e_800x800.jpg" alt="Los volcanes de Izta y Popo, y su leyenda" /></noscript></a>
    
    
    
</figure>
    <a href="/fotografia/foto-del-dia/los-volcanes-izta-popo-leyenda_12188" class="lnkAllText"><div class="txt">
				
                
                <p class="category">Foto del día</p>
                <h3 class="title">
					Los volcanes de Izta y Popo, y su leyenda
				</h3>
                
                
                
                
        
			</div></a>
    
</article>

<!-- END: article -->

<!-- START: article -->
<article class="article common  pos-2 subscription-free_access">
    

<figure class="thumb photo">
    <a href="/fotografia/mejores-fotos-partos-y-recien-nacidos-2020_16320" target="_self" class="Redacción " title="Las mejores fotos de partos y recién nacidos de 2020"><img sizes="100vw" data-srcset="/medio/2021/02/09/40466-a-dose-of-mother-nature_4390d8ef_480x480.jpg 480w,/medio/2021/02/09/40466-a-dose-of-mother-nature_020926ca_800x800.jpg 800w" data-src="/medio/2021/02/09/40466-a-dose-of-mother-nature_020926ca_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Las mejores fotos de partos y recién nacidos de 2020" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2021/02/09/40466-a-dose-of-mother-nature_020926ca_800x800.jpg" alt="Las mejores fotos de partos y recién nacidos de 2020" /></noscript></a>
    
    
    
</figure>
    <a href="/fotografia/mejores-fotos-partos-y-recien-nacidos-2020_16320" class="lnkAllText"><div class="txt">
				
                <p class="epigraph">Concurso fotográfico</p>
                <p class="category">Fotografía</p>
                <h3 class="title">
					Las mejores fotos de partos y recién nacidos de 2020
				</h3>
                
                
                
                <div class="article-photos">
					
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <span>26 FOTOGRAFÍAS</span>
                
				</div>
        
			</div></a>
    
</article>

<!-- END: article -->

<!-- START: article -->
<article class="article common  pos-3 subscription-free_access">
    

<figure class="thumb">
    <a href="/naturaleza/el-esquivo-okapi_4896" target="_self" class="Amanda Fiegl" title="El esquivo okapi"><img sizes="100vw" data-srcset="/medio/2018/02/27/okapi__480x480.jpg 480w,/medio/2018/02/27/okapi__800x800.jpg 800w" data-src="/medio/2018/02/27/okapi__800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="El esquivo okapi" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2018/02/27/okapi__800x800.jpg" alt="El esquivo okapi" /></noscript></a>
    
    
    
</figure>
    <a href="/naturaleza/el-esquivo-okapi_4896" class="lnkAllText"><div class="txt">
				
                
                <p class="category">Foto del día</p>
                <h3 class="title">
					El esquivo okapi
				</h3>
                
                
                
                
        
			</div></a>
    
</article>

<!-- END: article -->

            </div>
            <span class="lmv-footer">VER 3 MÁS</span>
        
		</div>
        <!-- END: lo-mas-visto -->
    
	</div>

</div>
</aside>

                </div>
            </div>
        </div>
        
    
<section class="block01 recommend ng-container">
    <!-- AD DFP Manager --><!-- This is a branded content, ad hidden -->
    <!-- AD DFP Manager --><!-- This is a branded content, ad hidden -->
</section>

        
    
</article>

            </main>
            
<!-- START: footer -->
<footer class="page-footer wrap">
    <div class="section02">
        <div class="row"><div class="col-xs-12 col-sm-6 col-md-4 subscripcion-newsletter subscripcion-newsletter multi-newsletter">
	
    <div class="spinner">
        <div class="spinner-loader">
            <div class="double-bounce1"></div>
            <div class="double-bounce2"></div>
        </div>
    </div>
    <div class="content-newsletter" id="SelectNews">
        <div class="background-newsletter">
            
                <div class="title-subtitle">
                    <h3 class="title-news">
		Newsletters
	</h3><p class="subtitle-news">Apúntate a los newsletter que más te interesen y recibe gratis los mejores reportajes, fotografías, y noticias cada semana en tu email.</p>
                </div>
            
            
                <div class="articles-newsletter">
                    <div class="article-news">
                        
                                <div class="article-auto col-xs-12 col-sm-12 col-md-4 col-lg-4">
                                    <div class="article-header">
                                        <label class="label-check-news">
                                            <input type="checkbox" value="1" class="chkboxNewsletter" />
                                            <p class="article-title">NatGeo España</p>
                                        </label>
                                        <h3 class="article-epigraph">
		Te contamos qué ha sido lo más importante que ha ocurrido en el mundo cada semana desde los ojos de National Geographic. <br/><br/> <em> Envío semanal los sábados </em>
	</h3>
                                        <a href="https://www.nationalgeographic.com.es/boletin/197P_20210213.htm?v=17205407" target="_blank" class="article-example">Ver ejemplo de newsletter</a>
                                    </div>
                                    <figure class="thumb photo">
                                        <img data-src="/Content/skins/ng2018/img/nws-ng.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="thumb photo lazyload" /><noscript><img src="/Content/skins/ng2018/img/nws-ng.jpg" /></noscript>
                                    </figure>
                                </div>
                            
                                <div class="article-auto col-xs-12 col-sm-12 col-md-4 col-lg-4">
                                    <div class="article-header">
                                        <label class="label-check-news">
                                            <input type="checkbox" value="2" class="chkboxNewsletter" />
                                            <p class="article-title">Viajes NatGeo</p>
                                        </label>
                                        <h3 class="article-epigraph">
		Los grandes viajes más inspiradores y las escapadas más apetecibles cada semana en tu mail. ¡Apúntate y viaja! <br/><br/> <em> Envío semanal los domingos </em>
	</h3>
                                        <a href="https://viajes.nationalgeographic.com.es/boletin/158P_20201220.htm?v=18175859" target="_blank" class="article-example">Ver ejemplo de newsletter</a>
                                    </div>
                                    <figure class="thumb photo">
                                        <img data-src="/Content/skins/ng2018/img/nws-ngmv.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="thumb photo lazyload" /><noscript><img src="/Content/skins/ng2018/img/nws-ngmv.jpg" /></noscript>
                                    </figure>
                                </div>
                            
                                <div class="article-auto col-xs-12 col-sm-12 col-md-4 col-lg-4">
                                    <div class="article-header">
                                        <label class="label-check-news">
                                            <input type="checkbox" value="3" class="chkboxNewsletter" />
                                            <p class="article-title">Historia NatGeo</p>
                                        </label>
                                        <h3 class="article-epigraph">
		Recibe cada semana los hallazgos más actuales y los reportajes más interesantes de Historia NG cómodamente en tu mail.<br/><br/> <em> Envío semanal los jueves </em>
	</h3>
                                        <a href="https://historia.nationalgeographic.com.es/boletin/172P_20201001.htm?v=17205629" target="_blank" class="article-example">Ver ejemplo de newsletter</a>
                                    </div>
                                    <figure class="thumb photo">
                                        <img data-src="/Content/skins/ng2018/img/nws-hngm.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="thumb photo lazyload" /><noscript><img src="/Content/skins/ng2018/img/nws-hngm.jpg" /></noscript>
                                    </figure>
                                </div>
                            
                    </div>
                </div>
            
        </div>

        <div class="recibe">
            <fieldset>
                <div id="news-SelectNews" class="col-xs-12 col-sm-12 col-md-12 subscribe-email-div">
                    <input type="email" id="txtEmail-SelectNews" placeholder="Indícanos tu email" title="email" />
                </div>
                <label class="conditions-news">Suscribiéndote a uno de los newsletters de National Geographic, estás aceptando la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a></label>
                
                <div class="chk-nws chkInfo">
		
                    <input type="checkbox" id="chkInfo-SelectNews" value="INFO" />
                    <label>Deseo recibir comunicaciones comerciales sobre productos y/o servicios ofrecidos por la Comunidad RBA. Ver la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a></label>
                
	</div>
                <div class="chk-nws chkTerc">
		
                    <input type="checkbox" id="chkTerc-SelectNews" value="TERC" class="checkboxExtra" />
                    <label>Deseo recibir comunicaciones comerciales de terceras empresas colaboradoras de la Comunidad RBA. Ver la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a>.</label>
                
	</div>
                <div class="div-sus-button">
                    <button id="btnSubscribe-SelectNews" class="btn-submit-mail">Apúntate</button>
                </div>
            </fieldset>
        </div>
    </div>

</div>
</div>
<div class="row ng-container"><div class="col-xs-12 col-sm-6 col-md-8 subscripcion-revista">
	
    <div class="foot-magazines">
		
        <p class="laTitle">Suscríbete</p>
        
        <div class="clear"></div>
        <div class="mgz-descubre center-slick">
                <div class="issue">
                    <a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/national-geographic/suscripciones.html?rba_source=nationalgeographic.com.es&rba_medium=referral&rba_campaign=NGME&rba_content=footer" target="_blank" class="subscribe-magazine">
                        
                            <div class="max">
                                <p><strong>Descubre</strong> lo extraordinario del ser humano y el planeta</p>
                                <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://static.rba.nom.es/rbarevistas/medio/2021/03/18/ng-484_b0f66c30.jpg" alt="La lucha por el aire limpio" class="lazyload" />
                                <div class="triangulo">
                                    <img src="/Content/skins/ng2018/img/group-107.png" class="mas lazyload" alt="más">
                                </div>
                            </div>
                        
                    </a>
                </div>
            
                <div class="issue">
                    <a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/viajes-national-geographic/suscripciones-viajes-national-geographic.html?rba_source=nationalgeographic.com.es&rba_medium=referral&rba_campaign=NGMV&rba_content=footer" target="_blank" class="subscribe-magazine">
                        
                            <div class="max">
                                <p><strong>Viaja</strong> a los lugares más lejanos del mundo</p>
                                <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://static.rba.nom.es/rbarevistas/medio/2021/03/10/viajes-_500x665_4dce38a1.jpg" alt="Camino de Santiago" class="lazyload" />
                                <div class="triangulo">
                                    <img src="/Content/skins/ng2018/img/group-107.png" class="mas lazyload" alt="más">
                                </div>
                            </div>
                        
                    </a>
                </div>
            
                <div class="issue">
                    <a href="https://historia.nationalgeographic.com.es/pagina/beneficios-suscripcion.html?rba_source=nationalgeographic.com.es&rba_medium=referral&rba_campaign=HNGM&rba_content=footer" target="_blank" class="subscribe-magazine">
                        
                            <div class="max">
                                <p><strong>Explora</strong> los secretos que guarda la historia</p>
                                <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://static.rba.nom.es/rbarevistas/medio/2021/03/18/historia-_500x665_117730c7.jpg" alt="El lenguaje de los dioses" class="lazyload" />
                                <div class="triangulo">
                                    <img src="/Content/skins/ng2018/img/group-107.png" class="mas lazyload" alt="más">
                                </div>
                            </div>
                        
                    </a>
                </div>
            </div>
        
    
	</div>

</div><div class="col-xs-12 col-sm-6 col-md-4 enlaces enlaces">
	
    <div class="ademas">
        <p class="tit links_podcast_de_historia">Podcast de Historia</p>
        <div class="arrow arrow-up links_podcast_de_historia"></div>
            <ul class="listaArtivulos links_podcast_de_historia">
                    <li><a href="https://historia.nationalgeographic.com.es/a/ana-bolena-reina-inglaterra-patibulo_15690" target="">Ana Bolena, de reina de Inglaterra al patíbulo</a></li>
                
                    <li><a href="https://historia.nationalgeographic.com.es/a/templarios-banqueros-europa_15466" target="">Templarios, los banqueros de Europa</a></li>
                
                    <li><a href="https://historia.nationalgeographic.com.es/a/toro-sentado-ultimo-gran-jefe-sioux_15587" target="">toro sentado, el último gran jefe de los sioux</a></li>
                
                    <li><a href="https://historia.nationalgeographic.com.es/a/nostradamus-profeta-mas-celebre-todos-tiempos_15096" target="">Nostradamus, el profeta más famoso de la historia</a></li>
                
                    <li><a href="https://historia.nationalgeographic.com.es/a/cataros-nacimiento-herejia_15630" target="">Cátaros, el nacimiento de una herejía</a></li>
                
                    <li><a href="https://historia.nationalgeographic.com.es/a/caza-brujas-espana-siglo-xvii_15540" target="">La caza de brujas en el siglo XVII</a></li>
                
                    <li><a href="https://historia.nationalgeographic.com.es/a/historia-alternativa-jesucristo-a-traves-evangelios-apocrifos_15031" target="">Apócrifos, la historia alternativa de Jesús</a></li>
                
                    <li><a href="https://historia.nationalgeographic.com.es/a/bodas-reales-historia-amor-servicio-politica_14356" target="">Bodas reales al servicio de la política</a></li>
                </ul>
            
    </div>
    <div class="social-footer">
		    <p class="tit">Síguenos</p>
		    <!-- Social links -->
                <div class="menu-share">
                    <ul class="socialmedia">
                        <li>
                            <p class="social-title">National Geographic</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/natgeoesp/" title="Pinterest de National Geographic España"></a>
                            <!--<a rel="nofollow" target="_blank" class="icon-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"></a>-->
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Viajes</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/ViajesNationalGeographic" title="Facebook de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/ViajesNG" title="Twitter de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/viajesng/" title="Instagram de Viajes National Geographic"></a>
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Historia</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/HistoriaNationalGeographic" title="Facebook de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/HistoriaNG" title="Twitter de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/historiang/" title="Instagram de Historia National Geographic"></a>
                        </li>                                
                    </ul>
                </div>
	    </div>

</div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 linksFooter"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 enlaces">
	
    <div class="ademas">
        <p class="tit links_animales">ANIMALES</p>
        <div class="arrow arrow-up links_animales"></div>
            <ul class="listaArtivulos links_animales">
                    <li><a href="/animales/tiburones" target="">Tiburones</a></li>
                
                    <li><a href="/animales/leones" target="">Leones</a></li>
                
                    <li><a href="/animales/serpientes" target="">Serpientes</a></li>
                
                    <li><a href="/animales/perros" target="">Perros</a></li>
                
                    <li><a href="/animales/tortugas" target="">Tortugas</a></li>
                </ul>
            
    </div>
    <div class="social-footer">
		    <p class="tit">Síguenos</p>
		    <!-- Social links -->
                <div class="menu-share">
                    <ul class="socialmedia">
                        <li>
                            <p class="social-title">National Geographic</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/natgeoesp/" title="Pinterest de National Geographic España"></a>
                            <!--<a rel="nofollow" target="_blank" class="icon-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"></a>-->
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Viajes</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/ViajesNationalGeographic" title="Facebook de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/ViajesNG" title="Twitter de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/viajesng/" title="Instagram de Viajes National Geographic"></a>
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Historia</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/HistoriaNationalGeographic" title="Facebook de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/HistoriaNG" title="Twitter de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/historiang/" title="Instagram de Historia National Geographic"></a>
                        </li>                                
                    </ul>
                </div>
	    </div>

</div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 enlaces">
	
    <div class="ademas">
        <p class="tit links_personajes">PERSONAJES</p>
        <div class="arrow arrow-up links_personajes"></div>
            <ul class="listaArtivulos links_personajes">
                    <li><a href="https://historia.nationalgeographic.com.es/personajes/leonardo-da-vinci" target="">Leonardo da Vinci</a></li>
                
                    <li><a href="https://historia.nationalgeographic.com.es/personajes/alejandro-magno" target="">Alejandro Magno</a></li>
                
                    <li><a href="https://historia.nationalgeographic.com.es/personajes/napoleon" target="">Napoleon</a></li>
                
                    <li><a href="https://historia.nationalgeographic.com.es/personajes/einstein" target="">Einstein</a></li>
                
                    <li><a href="https://historia.nationalgeographic.com.es/personajes/hitler" target="">Hitler</a></li>
                </ul>
            
    </div>
    <div class="social-footer">
		    <p class="tit">Síguenos</p>
		    <!-- Social links -->
                <div class="menu-share">
                    <ul class="socialmedia">
                        <li>
                            <p class="social-title">National Geographic</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/natgeoesp/" title="Pinterest de National Geographic España"></a>
                            <!--<a rel="nofollow" target="_blank" class="icon-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"></a>-->
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Viajes</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/ViajesNationalGeographic" title="Facebook de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/ViajesNG" title="Twitter de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/viajesng/" title="Instagram de Viajes National Geographic"></a>
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Historia</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/HistoriaNationalGeographic" title="Facebook de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/HistoriaNG" title="Twitter de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/historiang/" title="Instagram de Historia National Geographic"></a>
                        </li>                                
                    </ul>
                </div>
	    </div>

</div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 enlaces">
	
    <div class="ademas">
        <p class="tit links_destinos">DESTINOS</p>
        <div class="arrow arrow-up links_destinos"></div>
            <ul class="listaArtivulos links_destinos">
                    <li><a href="https://viajes.nationalgeographic.com.es/c/londres" target="">Londres</a></li>
                
                    <li><a href="https://viajes.nationalgeographic.com.es/c/paris" target="">Paris</a></li>
                
                    <li><a href="https://viajes.nationalgeographic.com.es/c/roma" target="">Roma</a></li>
                
                    <li><a href="https://viajes.nationalgeographic.com.es/c/lisboa" target="">Lisboa</a></li>
                
                    <li><a href="https://viajes.nationalgeographic.com.es/c/berlin" target="">Berlin</a></li>
                </ul>
            
    </div>
    <div class="social-footer">
		    <p class="tit">Síguenos</p>
		    <!-- Social links -->
                <div class="menu-share">
                    <ul class="socialmedia">
                        <li>
                            <p class="social-title">National Geographic</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/natgeoesp/" title="Pinterest de National Geographic España"></a>
                            <!--<a rel="nofollow" target="_blank" class="icon-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"></a>-->
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Viajes</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/ViajesNationalGeographic" title="Facebook de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/ViajesNG" title="Twitter de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/viajesng/" title="Instagram de Viajes National Geographic"></a>
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Historia</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/HistoriaNationalGeographic" title="Facebook de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/HistoriaNG" title="Twitter de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/historiang/" title="Instagram de Historia National Geographic"></a>
                        </li>                                
                    </ul>
                </div>
	    </div>

</div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 enlaces">
	
    <div class="ademas">
        <p class="tit links_lo_mas_visto_del_mes">LO MÁS VISTO DEL MES</p>
        <div class="arrow arrow-up links_lo_mas_visto_del_mes"></div>
            <ul class="listaArtivulos links_lo_mas_visto_del_mes">
                    <li><a href="/ciencia/tabla-periodica-forma-ordenar-elementos-quimicos_15988" target="">Los secretos de la tabla periódica</a></li>
                
                    <li><a href="/naturaleza/grandes-reportajes/animales-peligro-extincion_12536" target="">Fotos de animales en peligro de extinción</a></li>
                
                    <li><a href="/naturaleza/fotos-animales-mas-graciosas-2020-finalistas_15911" target="">Las fotos de animales más graciosas de 2020</a></li>
                
                    <li><a href="https://historia.nationalgeographic.com.es/a/cuanto-sabes-sobre-hitler_15299" target="">TEST: ¿Cuánto sabes sobre Hitler?</a></li>
                
                    <li><a href="/fotografia/foto-del-dia/mejores-fotografias-aereas-aerial-photography-awards-2020_16004" target="">Las mejores fotos hechas con drones</a></li>
                </ul>
            
    </div>
    <div class="social-footer">
		    <p class="tit">Síguenos</p>
		    <!-- Social links -->
                <div class="menu-share">
                    <ul class="socialmedia">
                        <li>
                            <p class="social-title">National Geographic</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/natgeoesp/" title="Pinterest de National Geographic España"></a>
                            <!--<a rel="nofollow" target="_blank" class="icon-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"></a>-->
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Viajes</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/ViajesNationalGeographic" title="Facebook de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/ViajesNG" title="Twitter de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/viajesng/" title="Instagram de Viajes National Geographic"></a>
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Historia</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/HistoriaNationalGeographic" title="Facebook de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/HistoriaNG" title="Twitter de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/historiang/" title="Instagram de Historia National Geographic"></a>
                        </li>                                
                    </ul>
                </div>
	    </div>

</div>
</div>
</div>
    </div>
    <div class="section03">
        <div class="row ng-container">
            <div class="col-xs-3 col-sm-3 col-md-3 col-lg-3 logo-ng">
                <a href="https://www.nationalgeographic.com.es" title="National Geographic" class="brand">
                    <!--[if (gt IE 8)&(IEMobile)]><!-->
                    <img src="/Content/img/ng-logo-white.svg" alt="National Geographic" class="lazyloaded" />
                </a>
            </div>
        </div>
        <div class="row ng-container">
            <div class="col-md-12 divLinks">
                <ul class="links">
                    <li>
                        <a href="http://www.rba.es/general/aviso-legal-revistas_177" target="_blank" title="Aviso legal RBA">Aviso legal</a>
                    </li>
                    <li>
                        <a href="https://tienda.rbarevistas.com/contacto" title="Contacto" target="_blank">Contacto</a>
                    </li>
                    <li>
                        <a href="https://www.rbapubliventas.com/" title="RBA Publiventas" target="_blank">Publicidad</a>
                    </li>
                    <li>
                        <a href="/pagina/staff.html" title="Staff">Staff</a>                    
                    </li>
                    <li>
                        <a href="http://www.rba.es/politica-privacidad" title="Política de Privacidad" target="_blank">Política de privacidad</a>
                    </li>
                    <li>
                        <a href="javascript:Didomi.preferences.show()" class="manage-consent">Gestión de cookies</a>
					</li>
                    <li>
                        <a href="http://www.rba.es/general/aviso-legal-revistas_177#politica-cookies" target="_blank">Política de cookies</a>
					</li>
                    <li>
                        <a href="http://www.rba.es/politica-privacidad#politica-afiliacion" target="_blank">Política de afiliación</a>
					</li>
                    <li>
                        <a href="http://www.rba.es/general/cancelar-suscripcion-notificaciones_196" title="Cancelar tu suscripción a las notificaciones" target="_blank">Notificaciones</a>
                    </li>
                </ul>
            </div>
        </div>
    </div>
    <div class="section04">
        <div class="row ng-container">
            <div class="col-xs-12 col-sm-12 logo-viajes">
                <a href="https://viajes.nationalgeographic.com.es/" title="National Geographic Viajes" target="_blank" class="rba-logo">
                    <img src="/Content/img/ngv-logo-white.svg" alt="Alternate Text" class="lazyloaded" />
                </a>
            </div>
            <div class="col-xs-12 col-sm-12 logo-historia">
                <a href="https://historia.nationalgeographic.com.es/" title="National Geographic Historia" target="_blank" class="rba-logo">
                    <img src="/Content/img/ngh-logo-white.svg" alt="Alternate Text" class="lazyloaded" />
                </a>
            </div>
        </div>
    </div>
    <div class="section05">
        <div class="row ng-container">
            <div class="col-xs-12 logoRBA">
                <a href="http://www.rba.es/" title="RBA" target="_blank" class="rba-logo">
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="95" height="34" viewBox="0 0 728.227 257.918">
                        <path clip-path="url(#SVGID_2_)" fill="#FFFFFF" stroke="#000000" d="M56.339,126.214V52.681h55.975c27.437,0,44.265,12.438,44.265,36.584v0.732
                                c0,21.583-15.73,36.217-43.168,36.217H56.339z M0,257.918h56.339V175.97h43.536h0.731l54.877,81.948h65.85l-62.558-91.462
                                c32.56-12.071,54.875-38.045,54.875-79.386v-0.733c0-24.144-7.681-44.266-21.95-58.533c-16.828-16.829-42.071-25.975-74.631-25.975
                                H0V257.918z M625.792,150.727L591.77,67.68l-34.022,83.046H625.792z M566.527,0h51.946l109.753,257.918h-58.9l-23.413-57.437
                                H537.624l-23.412,57.437h-57.438L566.527,0z M303.62,208.528v-56.339h65.12c28.9,0,41.705,10.608,41.705,27.805v0.729
                                c0,19.024-14.999,27.805-39.876,27.805H303.62z M303.62,105.361V51.218h55.607c23.78,0,36.95,9.511,36.95,26.34v0.732
                                c0,19.023-15.73,27.071-40.607,27.071H303.62z M248.745,257.918h121.824c57.804,0,95.851-23.416,95.851-70.24v-0.733
                                c0-34.389-18.293-51.583-47.927-62.924c18.293-10.244,33.659-26.341,33.659-55.241v-0.733c0-17.561-5.854-31.828-17.561-43.534
                                C419.956,9.878,396.908,1.829,367.643,1.829H248.745V257.918z">
                        </path>
                    </svg>
                </a>
            </div>
            <div class="col-xs-12 divLinks">
                <ul class="links">
                    <li>
                        <a href="https://www.lecturas.com" title="Lecturas" target="_blank">Lecturas </a>
                    </li>
                    <li>
                        <a href="https://www.elmueble.com" title="El Mueble" target="_blank">El Mueble</a>
                    </li>
                    <li>
                        <a href="https://www.instyle.es" title="InStyle Estilo" target="_blank">InStyle</a>
                    </li>
                    
                    <li>
                        <a href="https://www.eljueves.es" title="El Jueves" target="_blank">El Jueves</a>
                    </li>
                    <li>
                        <a href="https://www.clara.es" title="Clara" target="_blank">Clara</a>
                    </li>
                    <li>
                        <a href="https://www.cuerpomente.com" title="Cuerpomente" target="_blank">Cuerpomente</a>
                    </li>
                    <li>
                        <a href="https://www.arquitecturaydiseno.es" title="Arquitectura y Diseño" target="_blank">Arquitectura y Diseño</a>
                    </li>
                    <li>
                        <a href="https://www.sabervivirtv.com" title="Saber Vivir" target="_blank">Saber Vivir</a>
                    </li>
                    <li>
                        <a href="https://tienda.rbarevistas.com/?rba_source=nationalgeographic.com.es&rba_medium=referral&rba_content=footer_revistas" title="Tienda revistas" target="_blank">Tienda revistas</a>
                    </li>
                    <li><a href="https://cuerpomente.com/escuela?rba_source=nationalgeographic&rba_medium=referral&rba_content=footer_revistas" title="Escuela Cuerpomente" target="_blank">Escuela Cuerpomente</a></li>
                </ul>
            </div>
        </div>
    </div>

</footer>
<!-- END: footer -->


        </div>

        
    
	
    
    


    </form>
    <div id="cache">
        <!-- div para la ventana modal -->
    </div>
    <div class="sticky-bottom">
        <div class="ng-container">
            <!-- START: ExtraSticky -->
            
<aside class="sticky-subscription">
    <div class="row">
        <div class="catchphrase col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <p class="claim" id="claimsticky">FORMA PARTE DE UNA COMUNIDAD VALIENTE</p>
            
            
		            <ul class="mgz-preview">
	                    
		            <li>
			            <a href="https://www.nationalgeographic.com.es/pagina/beneficios-suscripcion.html?rba_source=nationalgeographic.com.es&amp;rba_medium=referral&amp;rba_campaign=NGME&amp;rba_content=sticker_button1" target="_blank" class="subscribe-magazine"><p class="name">National Geographic</p></a>
		            </li>          
	                    
		            <li>
			            <a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/viajes-national-geographic/suscripciones-viajes-national-geographic.html?rba_source=nationalgeographic.com.es&amp;rba_medium=referral&amp;rba_campaign=NGMV&amp;rba_content=sticker_button3" target="_blank" class="subscribe-magazine"><p class="name"><strong>Viajes</strong> National Geographic</p></a>
		            </li>          
	                    
		            <li>
			            <a href="https://historia.nationalgeographic.com.es/pagina/beneficios-suscripcion.html?rba_source=nationalgeographic.com.es&amp;rba_medium=referral&amp;rba_campaign=HNGM&amp;rba_content=sticker_button2" target="_blank" class="subscribe-magazine"><p class="name"><strong>Historia</strong> National Geographic</p></a>
		            </li>          
	            
		            </ul>
	            
            <i class="icon-close-thin"></i>
        </div>
	    <div class="magazines col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <h3 class="title">
	Escoge tu revista
</h3>
            <p class="subtitle">Disfruta de un espectacular número cada mes en tu casa</p>
            
		            <ul class="mgz-detail">
                        
                    <li>
			            <a href="https://www.nationalgeographic.com.es/pagina/beneficios-suscripcion.html?rba_source=nationalgeographic.com.es&amp;rba_medium=referral&amp;rba_campaign=NGME&amp;rba_content=sticker_button1" target="_blank" class="subscribe-magazine">
                            <div class="mgz-item">
				                <figure class="thumb">
                                    <img data-src="/medio/2021/03/09/sticky-ngme_0287308e_180x240.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="sticky NGME" class="lazyload" /><noscript><img src="/medio/2021/03/09/sticky-ngme_0287308e_180x240.png" alt="sticky NGME" /></noscript>
                                </figure>
                                <div class="txt">
                                    <p class="promo"><b>SUSCRÍBETE</b></p><p class="extra">- 37%</p><p class="newprice">49,95 €</p>
                                </div>
                            </div>
			            </a>
		            </li>          
                        
                    <li>
			            <a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/viajes-national-geographic/suscripciones-viajes-national-geographic.html?rba_source=nationalgeographic.com.es&amp;rba_medium=referral&amp;rba_campaign=NGMV&amp;rba_content=sticker_button3" target="_blank" class="subscribe-magazine">
                            <div class="mgz-item">
				                <figure class="thumb">
                                    <img data-src="/medio/2021/03/09/sticky-ngmv_b6a29377_180x240.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="sticky NGMV" class="lazyload" /><noscript><img src="/medio/2021/03/09/sticky-ngmv_b6a29377_180x240.png" alt="sticky NGMV" /></noscript>
                                </figure>
                                <div class="txt">
                                    <p class="promo"><span>SUSCRÍBETE</span></p><p class="extra">- 25%</p><p class="newprice">44,95€</p>
                                </div>
                            </div>
			            </a>
		            </li>          
                        
                    <li>
			            <a href="https://historia.nationalgeographic.com.es/pagina/beneficios-suscripcion.html?rba_source=nationalgeographic.com.es&amp;rba_medium=referral&amp;rba_campaign=HNGM&amp;rba_content=sticker_button2" target="_blank" class="subscribe-magazine">
                            <div class="mgz-item">
				                <figure class="thumb">
                                    <img data-src="/medio/2021/03/09/sticky-hngm_7069c26c_180x240.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="sticky HNGM" class="lazyload" /><noscript><img src="/medio/2021/03/09/sticky-hngm_7069c26c_180x240.png" alt="sticky HNGM" /></noscript>
                                </figure>
                                <div class="txt">
                                    <p class="promo"><span>SUSCRÍBETE</span></p><p class="extra">- 37%</p><p class="newprice">49,95€</p>
                                </div>
                            </div>
			            </a>
		            </li>          
                
		            </ul>
                
        </div>
    </div>
</aside>
            <!-- END: ExtraSticky -->
        </div>
    </div>

    <!-- AD DFP Manager --><!-- This is a branded content, ad hidden -->
    
        
    
    <script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","name":"National Geographic","url":"https://www.nationalgeographic.com.es/","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.nationalgeographic.com.es/fotografia/foto-del-dia/tragaluz-marino_16369"},"headline":"Un tragaluz marino","image":{"@type":"ImageObject","url":"https://www.nationalgeographic.com.es/medio/2021/02/18/sharks-skylight_a7842d05_1200x630.jpg","height":630,"width":1200},"datePublished":"2021-03-27T06:00:00+01:00","dateModified":"2021-03-27T06:00:00.0000000+01:00","author":{"@type":"Person","name":"Redacción "},"publisher":{"@type":"Organization","name":"National Geographic","logo":{"@type":"ImageObject","url":"https://www.nationalgeographic.com.es/Content/skins/ng2018/logo_json_ld.jpg","height":60,"width":175}},"description":"En la Polinesia Francesa existe una fuerte protección legal para los tiburones, lo que les permite prosperar y vivir en equilibrio con el ecosistema.","contactPoint":null,"logo":null,"sameAs":null}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"Item":{"@type":"Thing","@id":"https://www.nationalgeographic.com.es/temas","name":"temas"}},{"@type":"ListItem","position":2,"Item":{"@type":"Thing","@id":"https://www.nationalgeographic.com.es/temas/oceanos","name":"Océanos"}}]}</script>

    
<div id="dialog-confirm">
  <p>¿Deseas dejar de recibir las noticias más destacadas de National Geographic España?</p>
</div>
    <!-- AD DFP Manager --><!-- This is a branded content, ad hidden -->
    <!-- AD DFP Manager --><!-- This is a branded content, ad hidden -->
    <!-- AD DFP Manager --><!-- This is a branded content, ad hidden -->
    <!-- AD DFP Manager --><!-- This is a branded content, ad hidden -->
    <!-- AD DFP Manager --><!-- This is a branded content, ad hidden -->
    
    <!-- AD DFP Manager --><!-- This is a branded content, ad hidden -->

        <!-- AD DFP Manager --><!-- This is a branded content, ad hidden -->
    
    
    
</body>
</html>
<link type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,400i,600,600i,700|Playfair+Display:400,500,600,700|Montserrat:300,400,500,600,700" rel="stylesheet" />
<link type="text/css" media="screen" href="//static.rba.nom.es/js/jquery-ui/jquery-ui.css?https" rel="stylesheet" />
