
<!DOCTYPE html>
<html lang="es">
<head><!-- AD DFP Manager --><!-- This is a branded content, ad hidden --><meta charset="UTF-8" /><title>
	Póquer de guepardos 
</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" /><meta name="theme-color" content="#FFFFFF" /><meta name="keywords" content="KeyWords por defecto, cargado desde el fichero de recursos." />
<meta name="description" content="Afra observa como sus cuatro cachorros nacidos hace tan solo un par de semanas en el zoológico de Schönbrun, en Viena, comienzan a explorar su recinto." />


<meta name="date" content="2020-08-06T13:02:57+02:00" />
<meta name="DC.date.issued" content="2020-08-07" />




<meta property="og:type" content="article" />
<meta property="og:site_name" content="www.nationalgeographic.com.es" />
<meta property="og:title" content="Póquer de guepardos " />
<meta property="og:description" content="Afra observa como sus cuatro cachorros nacidos hace tan solo un par de semanas en el zoológico de Schönbrun, en Viena, comienzan a explorar su recinto." />
<meta property="og:image" content="https://www.nationalgeographic.com.es/medio/2020/08/06/acinonyx-jubatus_f736ac0e_1200x630.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:url" content="https://www.nationalgeographic.com.es/fotografia/foto-del-dia/poquer-guepardos_15795" />
<meta property="fb:pages" content="178977023683" />
<meta property="fb:app_id" content="1164204310298753" />


<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Póquer de guepardos " />
<meta name="twitter:description" content="Afra observa como sus cuatro cachorros nacidos hace tan solo un par de semanas en el zoológico de Schönbrun, en Viena, comienzan a explorar su recinto." />
<meta name="twitter:image" content="https://www.nationalgeographic.com.es/medio/2020/08/06/acinonyx-jubatus_f736ac0e_1200x630.jpg" />
<meta name="twitter:url" content="https://www.nationalgeographic.com.es/fotografia/foto-del-dia/poquer-guepardos_15795" />
<meta name="twitter:site" content="@natgeoesp" />
<meta name="twitter:site:id" content="82856243" />



<meta property="publishtime" content="2020-08-06T13:02:57+02:00" />
<meta property="url" content="https://www.nationalgeographic.com.es/fotografia/foto-del-dia/poquer-guepardos_15795" />
<meta property="title" content="Póquer de guepardos " />
<meta property="pageclass" content="article" />
<meta property="articleid" content="15795" />
<meta property="premium" content="false" />
<meta property="content_type" content="Normal" />
<meta property="category" content="foto-del-dia" />

<script>
    window.paywallConfig = {
        paywallUrl: 'https://suscripciones.nationalgeographic.com.es/',
        type: 'free_access',
        contentType: 'Normal',
        cookieDomain: '.nationalgeographic.com.es',
        debug: true,
        loginwallLimit: 1,
        allowedContentTypes: ['Normal', 'Galeria', 'Video', 'Audio', 'Ficheros']
     };
</script>
<script>
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
     e.src="/Content/js/ngm.wall.js?t=20200731091303";
     t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

    <!-- Favicons -->
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png" /><link rel="manifest" href="/manifest.json" /><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ffce00" />
    <!-- End Favicons -->
    <link id="ctl01_ctl00_rss" title="Últimas noticias www.nationalgeographic.com.es - Foto del día" type="application/rss+xml" rel="alternate" href="/feeds/foto-del-dia.html" /><meta name="p:domain_verify" content="fae6d276b2e9db082d040a7ce8ab539e" /><meta name="google-site-verification" content="Tcl75ro5Kk2akmgqfjja0lqXSAkJivB8Y1zzzZz8pyE" /><link type="text/css" media="screen" href="https://cdn.knightlab.com/libs/juxtapose/latest/css/juxtapose.css" rel="stylesheet" />
<link type="text/css" media="screen" href="https://content.nationalgeographic.com.es/content/20200731091303/skins/ng2018/cache.web.base.css" rel="stylesheet" />

    <!-- DIDOMI Script -->
    

<script type="text/javascript">
    window.gdprAppliesGlobally = true;
(function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";t.title="cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}
if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(r){if(!window.__cmp||window.__cmp.stub!==true){return}if(!r.data){return}var a=typeof r.data==="string";var e;try{e=a?JSON.parse(r.data):r.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};r.source.postMessage(a?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];
  n.parentNode.insertBefore(t, n)})("7e63dec6-f028-44f2-bebc-a5b9a642e28f");
</script>

    <script type='text/javascript'>
        var MGRDEBUG = eval('False'.toLocaleLowerCase());

        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var mgr = {
            requireUrl: "//cdnjs.cloudflare.com/ajax/libs/require.js/2.3.2/require.min.js",
            requireAsync: true,
            version: '20200731091303',
            baseMain: 'require.main',
            cmd: [],
            services: {},
            libs: {'magnify': ['min/jquery.magnify.min'] },
            shim: {'magnify': ['jquery']},
            debug: MGRDEBUG,
            consent: {},
            published: 1
        };
        mgr.baseUrl = '/' + 'Content' + '/' + mgr.version + '/js';
        mgr.baseMainUrl = mgr.baseUrl + '/' + mgr.baseMain;

        mgr.FB = {};

        
        mgr.FB["enabled"] = true;
        mgr.FB["appID"] = '1164204310298753';
        

        var MGR_ads = {};
        mgr.pubs = [];
        mgr.pubs_loaded = [];

        (function () {
            document.write('<scr' + 'ipt ' + ((mgr.requireAsync) ? 'async="async" ' : '') + 'data-main="' + mgr.baseMainUrl + '" src="' + mgr.requireUrl + '"></scr' + 'ipt>');
        })();
    </script>
    <!-- DIDOMI Constent -->
    

<script type="text/javascript">
	window.didomiOnReady = window.didomiOnReady || [];
	window.didomiOnReady.push(function (Didomi) { 
		// Call other functions on the SDK
		Didomi.getObservableOnUserConsentStatusForVendor('google')
			.subscribe(function (consentStatus) {
				if (consentStatus === undefined) {
					// The consent status for the vendor is unknown
					mgr.consent.google = -1;
				} else if (consentStatus === true) {
					// The user has given consent to the vendor
                    var prevConsent = mgr.consent.google;
                    mgr.consent.google = 1;
                    if (prevConsent == -1) {
						var eventAds = new CustomEvent("mgr-ads", { "detail": "Start ads" });
						document.dispatchEvent(eventAds);
                    }                    
					        
				} else if (consentStatus === false) {
					// The user has denied consent to the vendor
                    var prevConsent = mgr.consent.google;
                    mgr.consent.google = 0;
                    if (prevConsent == -1) {
						var eventAds = new CustomEvent("mgr-ads", { "detail": "Start ads" });
						document.dispatchEvent(eventAds);
                    }
                }
                window["dataLayer"][0].userConsent.GA = mgr.consent.google==-1? 1 : mgr.consent.google;
			});
		
		Didomi.getObservableOnUserConsentStatusForVendor('77')
			.subscribe(function (consentStatus) {
				if (consentStatus === undefined) {
					// The consent status for the vendor is unknown
					mgr.consent.comscore = 1;
				} else if (consentStatus === true) {
					// The user has given consent to the vendor
                    mgr.consent.comscore = 1;
				} else if (consentStatus === false) {
					// The user has denied consent to the vendor
                    var prevConsent = mgr.consent.comscore;
                    mgr.consent.comscore = 0;
                    if (prevConsent == 1) { // updated consent
                        dataLayer.push({ 'event': 'CSpageview', 'eventLabel': mgr.consent.comscore });
                    }
				}
				// notifyPVwithConsent
                window["dataLayer"][0].userConsentGDPR = mgr.consent.comscore;
                window["dataLayer"][0].userConsent.CS = mgr.consent.comscore;
            });

        Didomi.getObservableOnUserConsentStatusForVendor('c:facebook-cDpcJVKg')
            .subscribe(function (consentStatus) {
	            if (consentStatus === undefined) {
		            // The consent status for the vendor is unknown
		            mgr.consent.facebook = 1;
	            } else if (consentStatus === true) {
		            // The user has given consent to the vendor
		            mgr.consent.facebook = 1;
	            } else if (consentStatus === false) {
		            // The user has denied consent to the vendor
		            mgr.consent.facebook = 0;
                }
                // 
                window["dataLayer"][0].userConsent.FA = mgr.consent.facebook;
            });

		
		var event = new CustomEvent("mgr-gtm-load", { "detail": "Load the GTM" });
		document.dispatchEvent(event);
	});
</script>
<script>var mgr = mgr || {}; mgr.customTargeting = mgr.customTargeting || {}; mgr.customTargeting.page_type='Article';mgr.customTargeting.article_id='15795';mgr.customTargeting.content_type='Normal';mgr.customTargeting.tags=['animales','fotos-de-animales','felinos','guepardos'];mgr.customTargeting.level='2';mgr.customTargeting.section='foto-del-dia';</script>
	

	
    

<link rel="canonical" href="https://www.nationalgeographic.com.es/fotografia/foto-del-dia/poquer-guepardos_15795" /><link rel="amphtml" href="https://www.nationalgeographic.com.es/fotografia/foto-del-dia/poquer-guepardos_15795/amp" /></head>
<body class="site cbp-spmenu-push post">
    <!-- Google Tag Manager -->
<script>dataLayer = [{"navegacion":{"category":"revistas","section":"fotografia","subsection":"foto-del-dia","contentDevice":!(/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase())) && !(/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'desktop' :((/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'tablet' : 'mobile'),"webGroup":"National Geographic","webType":"web"},"contenido":{"contentType":"article","contentFormat":"article","author":"Redacción ","publicationDate":"20200807","modificationDate":"20200806","publicationHour":"06","galleryNumber":"none","contentId":"15795","contentLabel01":"https://www.nationalgeographic.com.es/fotografia","contentLabel02":"https://www.nationalgeographic.com.es/fotografia/foto-del-dia","contentLabel03":"none","subject":"Póquer de guepardos ","contentGroup01":"Fotos de animales","contentGroup02":"","contentGroup03":"","contentGroup04":"","contentGroup05":"","contentGroup06":""},"userConsent":{"CS":"1","GA":"1","FA":"1"},"userConsentGDPR":"1"}];</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5RZ7W8C" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>document.addEventListener('mgr-gtm-load', function (e) {var s = 'script';var l = 'dataLayer';var i = 'GTM-5RZ7W8C';window[l]=window[l]||[];window[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=document.getElementsByTagName(s)[0],j=document.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);}, false);</script><!-- End Google Tag Manager -->


    <form method="post" action="/fotografia/foto-del-dia/poquer-guepardos_15795" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="tE/Y6yvjpfTOqC3XaA5+uKQw8SA1bG0rPf0totE9AkONsP+z5fNGPoMPiQKonpi2U5MyQKkkFIqVr25T4OpiG/66wZSbBuGR+4qIQ40uJckb+Dtg" />
</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="0E101E7C" />
	<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
</div>
        <div class="page-content article-foto-del-dia">
            <div id="wrapper">
	
                
                
<header id="header" class="page-header">
    <div class="subscribe-sticky">
        <a href="https://tienda.rbarevistas.com/suscripcion-national-geographic.html?rba_source=nationalgeographic.com.es&rba_medium=referral&rba_content=header" class="mangirotrack" data-trackcat="Suscribete" data-trackact="Sticky" target="_blank" title="Suscríbete">
            <i class="icon-arrow-right-black"></i>
            <span>Suscríbete</span>
            <i class="ic-cart"></i>
        </a>
    </div>
    <div class="ng-header">
        <ul class="">
            <li><a class="selected" href="https://www.nationalgeographic.com.es">NG España</a></li>
            <li><a class="" href="https://viajes.nationalgeographic.com.es">Viajes NG</a></li>
            <li><a class="" href="https://historia.nationalgeographic.com.es">Historia NG</a></li>
        </ul>
    </div>
    <div class="regular-header ng-container">
        
        <!-- Logo -->
        <div class="brand">
            <a href="/">
                <img src="/Content/img/logo-ng18-big.svg" alt="National Geographic España" class="logo black lazyload" />
                <img src="/Content/img/ng-logo-white.svg" alt="National Geographic España" class="logo white lazyload" />
            </a>
        </div>
        <!-- Menu -->
        <span class="navbar-toggle">
            <b></b>
            <b></b>
            <b></b>
        </span>    
        
<!-- START: MENU -->
<nav id="menu" class="page-menu" role="navigation">
    <ul class="n1">
        <li>
    <a href="/temas/coronavirus">CORONAVIRUS</a>
</li>
<li>
    <a href="/temas/tests-ng" title="Tests, quiz y cuestionarios">Tests</a>
</li>
<li class="cat-37">
    <a href="/ciencia">Ciencia</a>
</li>
<li class="cat-40">
    <a href="/naturaleza">Naturaleza</a>
</li>
<li>
    <a href="https://www.nationalgeographic.com.es/fotografia/foto-del-dia" title="Cada día una espectacular fotografía en National Geographic">Foto del día</a>
</li>
<li class="hidden-md hidden-lg">
    <a href="/videos">Vídeos</a>
</li>
<li>
    <a href="/felinos" title="Felinos">Un año entre felinos</a>
</li>
<li class="hidden-md hidden-lg">
    <a href="/usuarios/boletin">Newsletter</a>
</li>

        <!-- Social links -->
        <li class="menu-share desplegable">
            <span class="only-desktop">Síguenos</span>
            <span class="only-burger">Encuéntranos en las redes</span>
            <ul class="socialmedia">
                <li>
                    <p class="social-title">National Geographic</p>
                    <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a>
                    <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a>
                    <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a>
                    <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/natgeoesp/" title="Pinterest de National Geographic España"></a>
                    <!--<a rel="nofollow" target="_blank" class="icon-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"></a>-->
                </li>
                <li>
                    <p class="social-title"><span>NG</span> Viajes</p>
                    <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/ViajesNationalGeographic" title="Facebook de Viajes National Geographic"></a>
                    <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/ViajesNG" title="Twitter de Viajes National Geographic"></a>
                    <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/viajesng/" title="Instagram de Viajes National Geographic"></a>
                </li>
                <li>
                    <p class="social-title"><span>NG</span> Historia</p>
                    <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/HistoriaNationalGeographic" title="Facebook de Historia National Geographic"></a>
                    <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/HistoriaNG" title="Twitter de Historia National Geographic"></a>
                    <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/historiang/" title="Instagram de Historia National Geographic"></a>
                </li>                                
            </ul>
        </li>
        <li class="burger-subscribe">
            <a href="https://tienda.rbarevistas.com/suscribete-national-geographic.html?rba_source=nationalgeographic.com.es&rba_medium=referral&rba_content=burger&ng=1" target="_blank" class="subscribe-magazine">
                Suscríbete
                <i class="icon-arrow-right"></i>
            </a>
        </li>
        <!-- Newsletter -->
        <li class="newsletter">
            <a href="/usuarios/boletin">Newsletter</a>
        </li>
    </ul>
</nav>
<!-- END: MENU -->



        <!-- START: SEARCH -->
        <!-- Search button -->
        <div class="page-search">
            <span class="icon-search" title="Buscar"><span class="hidden"></span></span>
            <span class="navbar-exit-search icon-close-thin" title="Cerrar">
            </span>
        </div>    
        <div class="page-search-form row">
            <div class="col-xs-12">
                <div class="buscador-form" id="searching">
                    <input type="text" name="txtBuscadorBurguer" id="inputTextBurguer" placeholder="Buscar" class="typeahead">
                    <button name="singlebutton" id="btnBuscBurguer" class="btn-search" value="ok" ><span class="icon-search"></span></button>
                </div>
            </div>
            <div class="col-xs-12">
                <div class="count-results-search">
                    <div class="results"></div>
                    <div class="order">
                        Ordenar por
                        <select class="search-order" name="">
                            <option value="rank">Relevancia</option>
                            <option value="date">Fecha</option>
                        </select>
                    </div>
                </div>
            </div>
        </div>
        <!-- END: SEARCH -->
    </div>
</header>

                
<aside class="add990x90 top hidden-xs">
    <div class="row">
        <div class="creatividad">
            <!-- AD DFP Manager --><!-- This is a branded content, ad hidden -->                
        </div>
    </div>
</aside>


            
                
            
</div>
            <main id="main" class="site-content detail">
                
                



                
                
                
    <article class="article-main">
	
	    
    
    <div class="ng-container">
        
<p id="breadcrumb">
    
            <a href='/fotografia' title='Fotografía'>Fotografía</a>
         / 
            <a href='/fotografia/foto-del-dia' title='Foto del día'>Foto del día</a>
        
</p>
    </div>


        <div id="detail" class="ng-container">
            <div class="row">
                
    

                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 main-content">
                    
    
<article class="entry-main ng-container">
    <header class="entry-header ng-container-text">
        <div class="hidden-sm hidden-md hidden-lg fotoDelDiaMbl">
            
<figure class="thumb zoom imgTopMbl">
    <img data-src="/medio/2020/08/06/acinonyx-jubatus_a9dd1367_550x807.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Acinonyx jubatus" class="flipboard-image lazyload" /><noscript><img src="/medio/2020/08/06/acinonyx-jubatus_a9dd1367_550x807.jpg" alt="Acinonyx jubatus" /></noscript>
    <div class="conteinerText" onclick="opneContentFullImg()">
        <p class="title icon-mas-round">PULSA Y DESCUBRE LA<strong> FOTO DEL DÍA </strong>COMPLETA</p>
    </div>
</figure>
        </div>
        
<h1 class="article-title">
		Póquer de guepardos 
	</h1>

    
    

    </header>
    <div class="entry-tags ng-container-media">
        

<!-- START: tags-rel  -->
<div class="c-taks">
		
    <h3>ETIQUETAS</h3>
    
            <a href="/animales/fotos" class="animales">
                <p>Fotos de animales</p>                            
            </a>
        
            <a href="/animales/felinos" class="animales">
                <p>Felinos</p>                            
            </a>
        
            <a href="/animales/guepardos" class="animales">
                <p>Guepardos</p>                            
            </a>
        

	</div>
<!-- END: tags-rel   -->
        <div class="c-nav">
            <div class="gallery-nav-screen" style=""><i class="fa fa-align-left" aria-hidden="true"></i><a id="articulo" href="#anclaTexto" class="gotoText icon-stiky-leer active">LEER EL ARTÍCULO</a></div>
        </div>
    </div>
    <!-- START: detail-->
    <div class="entry-media ng-container-media">
         
        
<figure class="thumb zoom">       
    <img sizes="100vw" data-srcset="/medio/2020/08/06/acinonyx-jubatus_4d1a8d1c_512x341.jpg 512w,/medio/2020/08/06/acinonyx-jubatus_52084e57_960x639.jpg 960w,/medio/2020/08/06/acinonyx-jubatus_3f71f457_1280x853.jpg 1280w" data-src="/medio/2020/08/06/acinonyx-jubatus_3f71f457_1280x853.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Acinonyx jubatus" class="flipboard-image lazyload" data-aspectratio="1280/853" /><noscript><img src="/medio/2020/08/06/acinonyx-jubatus_3f71f457_1280x853.jpg" alt="Acinonyx jubatus" /></noscript>
    
    
    <div class="info">
        <h2 class="credit-title">Acinonyx jubatus</h2>
        
    </div>
    <figcaption class="by">Foto: AP </figcaption>
</figure>

    </div>
    <div id="anclaTexto"></div>
   
    <div class="entry-content  ng-container-text" id="article-text">
        
        
            <div class="entry-author ng-container-media">
                
<!-- START: Author -->
<div class="c-dataAutor">

<p class="signature">Redacción </p>


    <p class="date">  
        
                <time itemprop="dateModified" datetime="2020-08-07T06:06:00+02:00" data-timestamp="1596780360">
                07 de agosto de 2020, 06:06
        </time>
        
    </p>
    
    


</div>
<!-- END: Author -->

            </div>
        
<div class="txt">    
    
    <p style="display: none;"><img id="ctl01_ctl00_phMain_phMain_ctl00_ctl00_ctl18_ctl00_imgContent" src="/medio/2020/08/06/acinonyx-jubatus_2bf69af0_800x800.jpg" alt="Acinonyx jubatus" style="border-width:0px;" /></p>


    <aside class="add300x250 publi-interior-top ad-inline">
        <div class="creatividad">
            <!-- AD DFP Manager --><!-- This is a branded content, ad hidden -->
        </div>
    </aside>
    <p>Afra observa como sus cuatro cachorros nacidos hace tan solo un par de semanas en el zool&oacute;gico de <strong>Sch&ouml;nbrun</strong>, en <strong>Viena</strong>, comienzan a explorar su recinto. Los cuatrillizos gozan de buena salud y se encuentran en estos momentos en un &aacute;rea separada y al aire libre de la propia instituci&oacute;n, la cual cr&iacute;a guepardos como parte de un programa europeo de conservaci&oacute;n, ya que debido al continuo declive de sus poblaciones la especie esta clasificada por la IUCN como especie vulnerable.</p>

    <aside class="add300x600 publi-interior-bot ad-inline">
        <div class="creatividad">
            <!-- AD DFP Manager --><!-- This is a branded content, ad hidden -->
        </div>
    </aside>
</div>

        <div class="tagsFooter">
            

<!-- START: tags-rel  -->
<div class="c-taks">
		
    <h3>ETIQUETAS</h3>
    
            <a href="/animales/fotos" class="animales">
                <p>Fotos de animales</p>                            
            </a>
        
            <a href="/animales/felinos" class="animales">
                <p>Felinos</p>                            
            </a>
        
            <a href="/animales/guepardos" class="animales">
                <p>Guepardos</p>                            
            </a>
        

	</div>
<!-- END: tags-rel   -->
            
        </div>
        
<!-- START:toolbar -->
<div class="toolbar mangiroshare">
    <p>Compártelo</p>
    <ul>
        <li class="button-share-cercle face">
            <a class="icon-facebook fck button mangirotrack" title="Facebook" data-trackcat="Facebook" data-trackact="comparte" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2ffotografia%2ffoto-del-dia%2fpoquer-guepardos_15795">
                <i class="fa fa-facebook"></i>
                <span></span>
            </a>
        </li>
        <li class="button-share-cercle twit">
            <a class="icon-twitter twt button mangirotrack" title="Twitter" data-trackcat="Twitter" data-trackact="comparte" data-text="P%c3%b3quer+de+guepardos+" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2ffotografia%2ffoto-del-dia%2fpoquer-guepardos_15795">
                <i class="fa fa-twitter"></i>
                <span></span>
            </a>
        </li>
    </ul>
    <a title="Flipboard" class="fbd button mangirotrack" data-text="P%c3%b3quer+de+guepardos+" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2ffotografia%2ffoto-del-dia%2fpoquer-guepardos_15795" data-trackcat="Flipboard" data-trackact="comparte" style="display: none;"></a>
</div>
<!-- END:toolbar -->


    </div>
    
<aside class="previous-content flipboard-remove">
    <h2 class="title">
	Fotos del día anteriores
</h2>
    <div class="carousel">
        <ul class="slides">
	
            
        <li class="box-row">
<!-- START: article -->
<article class="article common subscription-free_access">
    

<figure class="thumb">
    <a href="/fotografia/foto-del-dia/invasion-kudzu_8890" target="_self" class="Redacción " title="La invasión del kudzú"><img sizes="100vw" data-srcset="/medio/2018/02/27/kudzu__480x480.jpg 480w,/medio/2018/02/27/kudzu__800x800.jpg 800w" data-src="/medio/2018/02/27/kudzu__800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="La invasión del kudzú" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2018/02/27/kudzu__800x800.jpg" alt="La invasión del kudzú" /></noscript></a>
    
    
    
</figure>
    <a href="/fotografia/foto-del-dia/invasion-kudzu_8890" class="lnkAllText"><div class="txt">
		
                
                <p class="category">Foto del día</p>
                <h3 class="title">
			La invasión del kudzú
		</h3>
                
                
                
                
        
	</div></a>
    
</article>

<!-- END: article -->
</li><li class="box-row">
<!-- START: article -->
<article class="article common subscription-free_access">
    

<figure class="thumb">
    <a href="/fotografia/foto-del-dia/rumbo-a-marte_15789" target="_self" class="Redacción " title="Rumbo a Marte "><img sizes="100vw" data-srcset="/medio/2020/08/04/cohete-atlas-v-cabo-canaveral-florida-estados-unidos_3258ed38_480x480.jpg 480w,/medio/2020/08/04/cohete-atlas-v-cabo-canaveral-florida-estados-unidos_f679df3d_800x800.jpg 800w" data-src="/medio/2020/08/04/cohete-atlas-v-cabo-canaveral-florida-estados-unidos_f679df3d_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Rumbo a Marte " class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2020/08/04/cohete-atlas-v-cabo-canaveral-florida-estados-unidos_f679df3d_800x800.jpg" alt="Rumbo a Marte " /></noscript></a>
    
    
    
</figure>
    <a href="/fotografia/foto-del-dia/rumbo-a-marte_15789" class="lnkAllText"><div class="txt">
		
                
                <p class="category">Foto del día</p>
                <h3 class="title">
			Rumbo a Marte 
		</h3>
                
                
                
                
        
	</div></a>
    
</article>

<!-- END: article -->
</li><li class="box-row">
<!-- START: article -->
<article class="article common subscription-free_access">
    

<figure class="thumb">
    <a href="/fotografia/foto-del-dia/tabano-y-amapola_6579" target="_self" title="El tábano y la amapola"><img sizes="100vw" data-srcset="/medio/2018/02/27/wildwonders75__480x480.JPG 480w,/medio/2018/02/27/wildwonders75__800x800.JPG 800w" data-src="/medio/2018/02/27/wildwonders75__800x800.JPG" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="El tábano y la amapola" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2018/02/27/wildwonders75__800x800.JPG" alt="El tábano y la amapola" /></noscript></a>
    
    
    
</figure>
    <a href="/fotografia/foto-del-dia/tabano-y-amapola_6579" class="lnkAllText"><div class="txt">
		
                
                <p class="category">Foto del día</p>
                <h3 class="title">
			El tábano y la amapola
		</h3>
                
                
                
                
        
	</div></a>
    
</article>

<!-- END: article -->
</li><li class="box-row">
<!-- START: article -->
<article class="article common subscription-free_access">
    

<figure class="thumb">
    <a href="/fotografia/foto-del-dia/nube-alargada-arsia-mons_15785" target="_self" class="Redacción" title="La nube alargada de Arsia Mons"><img sizes="100vw" data-srcset="/medio/2020/07/30/nube-alargada-de-arsia-mons_76c07132_480x480.jpg 480w,/medio/2020/07/30/nube-alargada-de-arsia-mons_6510c3f8_800x800.jpg 800w" data-src="/medio/2020/07/30/nube-alargada-de-arsia-mons_6510c3f8_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="La nube alargada de Arsia Mons" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2020/07/30/nube-alargada-de-arsia-mons_6510c3f8_800x800.jpg" alt="La nube alargada de Arsia Mons" /></noscript></a>
    
    
    
</figure>
    <a href="/fotografia/foto-del-dia/nube-alargada-arsia-mons_15785" class="lnkAllText"><div class="txt">
		
                
                <p class="category">Foto del día</p>
                <h3 class="title">
			La nube alargada de Arsia Mons
		</h3>
                
                
                
                
        
	</div></a>
    
</article>

<!-- END: article -->
</li><li class="box-row">
<!-- START: article -->
<article class="article common subscription-free_access">
    

<figure class="thumb">
    <a href="/fotografia/foto-del-dia/3-cimas-lavaredo_15754" target="_self" class="Redacción " title="Las 3 cimas de Lavaredo "><img sizes="100vw" data-srcset="/medio/2020/07/20/las-tres-cimas-montes-dolomitas_54b08d27_480x480.jpg 480w,/medio/2020/07/20/las-tres-cimas-montes-dolomitas_96da1235_800x800.jpg 800w" data-src="/medio/2020/07/20/las-tres-cimas-montes-dolomitas_96da1235_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Las 3 cimas de Lavaredo " class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2020/07/20/las-tres-cimas-montes-dolomitas_96da1235_800x800.jpg" alt="Las 3 cimas de Lavaredo " /></noscript></a>
    
    
    
</figure>
    <a href="/fotografia/foto-del-dia/3-cimas-lavaredo_15754" class="lnkAllText"><div class="txt">
		
                
                <p class="category">Foto del día</p>
                <h3 class="title">
			Las 3 cimas de Lavaredo 
		</h3>
                
                
                
                
        
	</div></a>
    
</article>

<!-- END: article -->
</li><li class="box-row">
<!-- START: article -->
<article class="article common subscription-free_access">
    

<figure class="thumb">
    <a href="/fotografia/foto-del-dia/medusa-crin-leon_13007" target="_self" class="Redacción" title="Crin de león"><img sizes="100vw" data-srcset="/medio/2018/08/22/medusa-crin-de-leon_64c512cc_480x480.jpg 480w,/medio/2018/08/22/medusa-crin-de-leon_64c512cc_800x800.jpg 800w" data-src="/medio/2018/08/22/medusa-crin-de-leon_64c512cc_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Crin de león" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2018/08/22/medusa-crin-de-leon_64c512cc_800x800.jpg" alt="Crin de león" /></noscript></a>
    
    
    
</figure>
    <a href="/fotografia/foto-del-dia/medusa-crin-leon_13007" class="lnkAllText"><div class="txt">
		
                
                <p class="category">Foto del día</p>
                <h3 class="title">
			Medusa crin de león
		</h3>
                
                
                
                
        
	</div></a>
    
</article>

<!-- END: article -->
</li><li class="box-row">
<!-- START: article -->
<article class="article common subscription-free_access">
    

<figure class="thumb">
    <a href="/fotografia/foto-del-dia/le-tienen-calao_15775" target="_self" class="Redacción " title="Le tienen &quot;calao&quot;"><img sizes="100vw" data-srcset="/medio/2020/07/25/buceros-bicornis_e08887d4_480x480.jpg 480w,/medio/2020/07/25/buceros-bicornis_7c5c944c_800x800.jpg 800w" data-src="/medio/2020/07/25/buceros-bicornis_7c5c944c_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Le tienen &quot;calao&quot;" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2020/07/25/buceros-bicornis_7c5c944c_800x800.jpg" alt="Le tienen &quot;calao&quot;" /></noscript></a>
    
    
    
</figure>
    <a href="/fotografia/foto-del-dia/le-tienen-calao_15775" class="lnkAllText"><div class="txt">
		
                
                <p class="category">Foto del día</p>
                <h3 class="title">
			Le tienen "calao"
		</h3>
                
                
                
                
        
	</div></a>
    
</article>

<!-- END: article -->
</li><li class="box-row">
<!-- START: article -->
<article class="article common subscription-free_access">
    

<figure class="thumb">
    <a href="/fotografia/foto-del-dia/lengua-jirafa_15772" target="_self" class="Redacción" title="La lengua de la jirafa"><img sizes="100vw" data-srcset="/medio/2020/07/25/giraffa-camelopardalis_25e7b306_480x480.jpg 480w,/medio/2020/07/25/giraffa-camelopardalis_460743c3_800x800.jpg 800w" data-src="/medio/2020/07/25/giraffa-camelopardalis_460743c3_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="La lengua de la jirafa" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2020/07/25/giraffa-camelopardalis_460743c3_800x800.jpg" alt="La lengua de la jirafa" /></noscript></a>
    
    
    
</figure>
    <a href="/fotografia/foto-del-dia/lengua-jirafa_15772" class="lnkAllText"><div class="txt">
		
                
                <p class="category">Foto del día</p>
                <h3 class="title">
			La lengua de la jirafa
		</h3>
                
                
                
                
        
	</div></a>
    
</article>

<!-- END: article -->
</li><li class="box-row">
<!-- START: article -->
<article class="article common subscription-free_access">
    

<figure class="thumb">
    <a href="/fotografia/foto-del-dia/almuerzo-a-contrarreloj_15774" target="_self" class="Redacción " title="Almuerzo a contrarreloj"><img sizes="100vw" data-srcset="/medio/2020/07/25/losenrade-alemania_289129d5_480x480.jpg 480w,/medio/2020/07/25/losenrade-alemania_4681dc00_800x800.jpg 800w" data-src="/medio/2020/07/25/losenrade-alemania_4681dc00_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Almuerzo a contrarreloj" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2020/07/25/losenrade-alemania_4681dc00_800x800.jpg" alt="Almuerzo a contrarreloj" /></noscript></a>
    
    
    
</figure>
    <a href="/fotografia/foto-del-dia/almuerzo-a-contrarreloj_15774" class="lnkAllText"><div class="txt">
		
                
                <p class="category">Foto del día</p>
                <h3 class="title">
			Almuerzo a contrarreloj
		</h3>
                
                
                
                
        
	</div></a>
    
</article>

<!-- END: article -->
</li><li class="box-row">
<!-- START: article -->
<article class="article common subscription-free_access">
    

<figure class="thumb">
    <a href="/fotografia/foto-del-dia/virus-reales-y-realidades-virtuales_15773" target="_self" class="Redacción " title="Virus reales y realidades virtuales "><img sizes="100vw" data-srcset="/medio/2020/07/25/pekin-china_6d83ceaf_480x480.jpg 480w,/medio/2020/07/25/pekin-china_fafd167c_800x800.jpg 800w" data-src="/medio/2020/07/25/pekin-china_fafd167c_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Virus reales y realidades virtuales " class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2020/07/25/pekin-china_fafd167c_800x800.jpg" alt="Virus reales y realidades virtuales " /></noscript></a>
    
    
    
</figure>
    <a href="/fotografia/foto-del-dia/virus-reales-y-realidades-virtuales_15773" class="lnkAllText"><div class="txt">
		
                
                <p class="category">Foto del día</p>
                <h3 class="title">
			Virus reales y realidades virtuales 
		</h3>
                
                
                
                
        
	</div></a>
    
</article>

<!-- END: article -->
</li>
</ul>
    </div>
</aside>
    <div id="contentFullImg" class="contentFullImg" style="display: none">
        <div class="butClose" onclick="closecontentFullImg()">
            <div class="butCloseIns"></div>
        </div>
        <img id="imgFull" class="imgFull lazyload">
    </div>
    <!-- END : detail -->
</article>


<aside class="entry-footer ng-container">
    
    <!-- START: noticias-rel -->
    <section class="article-related">
        <header class="section-header">
            <p class="section-title">Relacionadas</p>
        </header>
        <div class="section-list">
            
<!-- START: article -->
<article class="article common subscription-metered">
    

<figure class="thumb photo">
    <a href="/naturaleza/grandes-reportajes/guepardos-al-limite-2_6630" target="_self" class="Redacción" title="Guepardos al límite"><img sizes="100vw" data-srcset="/medio/2018/12/04/02-cheetah-cub-walks-through-tourist-maze_db4a38a8_480x480.jpg 480w,/medio/2018/12/04/02-cheetah-cub-walks-through-tourist-maze_4784e767_800x800.jpg 800w" data-src="/medio/2018/12/04/02-cheetah-cub-walks-through-tourist-maze_4784e767_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Guepardos al límite" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2018/12/04/02-cheetah-cub-walks-through-tourist-maze_4784e767_800x800.jpg" alt="Guepardos al límite" /></noscript></a>
    
    
    
</figure>
    <a href="/naturaleza/grandes-reportajes/guepardos-al-limite-2_6630" class="lnkAllText"><div class="txt">
	
                
                <p class="category">Naturaleza</p>
                <h3 class="title">
		Guepardos: lucha por la supervivencia
	</h3>
                
                
                
                <div class="article-photos">
		
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <span>5 FOTOGRAFÍAS</span>
                
	</div>
        
</div></a>
    
</article>

<!-- END: article -->

<!-- START: article -->
<article class="article common subscription-free_access">
    

<figure class="thumb photo">
    <a href="/felinos/fotos/guepardo_15344" target="_self" title="Guepardo"><img sizes="100vw" data-srcset="/medio/2020/03/23/guep-20-1023578_2eb504a2_480x480.jpg 480w,/medio/2020/03/23/guep-20-1023578_8469a2fe_800x800.jpg 800w" data-src="/medio/2020/03/23/guep-20-1023578_8469a2fe_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Guepardo" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2020/03/23/guep-20-1023578_8469a2fe_800x800.jpg" alt="Guepardo" /></noscript></a>
    
    
    
</figure>
    <a href="/felinos/fotos/guepardo_15344" class="lnkAllText"><div class="txt">
	
                
                <p class="category">Fotos</p>
                <h3 class="title">
		Guepardo
	</h3>
                
                
                
                <div class="article-photos">
		
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <span>24 FOTOGRAFÍAS</span>
                
	</div>
        
</div></a>
    
</article>

<!-- END: article -->

<!-- START: article -->
<article class="article common subscription-free_access">
    

<figure class="thumb photo">
    <a href="/naturaleza/grandes-reportajes/mision-salvar-al-tigre-2_5206" target="_self" title="Misión: salvar al tigre"><img sizes="100vw" data-srcset="/medio/2018/02/27/tigre14__480x480.jpg 480w,/medio/2018/02/27/tigre14__800x800.jpg 800w" data-src="/medio/2018/02/27/tigre14__800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Misión: salvar al tigre" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2018/02/27/tigre14__800x800.jpg" alt="Misión: salvar al tigre" /></noscript></a>
    
    
    
</figure>
    <a href="/naturaleza/grandes-reportajes/mision-salvar-al-tigre-2_5206" class="lnkAllText"><div class="txt">
	
                
                <p class="category">Naturaleza</p>
                <h3 class="title">
		Misión: salvar al tigre
	</h3>
                
                
                
                <div class="article-photos">
		
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <span>18 FOTOGRAFÍAS</span>
                
	</div>
        
</div></a>
    
</article>

<!-- END: article -->

<!-- START: article -->
<article class="article common subscription-free_access">
    

<figure class="thumb">
    <a href="/naturaleza/domesticacion-gato-historia-menos-5000-anos_15749" target="_self" class="Héctor Rodríguez " title="La domesticación del gato: 5.000 años de dudosos esfuerzos"><img sizes="100vw" data-srcset="/medio/2020/07/16/gato-al-acecho-en-un-viejo-granero_2b86804d_480x480.jpg 480w,/medio/2020/07/16/gato-al-acecho-en-un-viejo-granero_d5a5fd50_800x800.jpg 800w" data-src="/medio/2020/07/16/gato-al-acecho-en-un-viejo-granero_d5a5fd50_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="La domesticación del gato: 5.000 años de dudosos esfuerzos" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2020/07/16/gato-al-acecho-en-un-viejo-granero_d5a5fd50_800x800.jpg" alt="La domesticación del gato: 5.000 años de dudosos esfuerzos" /></noscript></a>
    
    
    
</figure>
    <a href="/naturaleza/domesticacion-gato-historia-menos-5000-anos_15749" class="lnkAllText"><div class="txt">
	
                
                <p class="category">Naturaleza</p>
                <h3 class="title">
		La domesticación del gato
	</h3>
                
                
                
                
        
</div></a>
    
</article>

<!-- END: article -->

        </div>
    </section>
    <!-- END: noticias-rel -->

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
	
    <div class="box-row flex">
		
        <!-- START: lo-mas-visto -->
        <div class="lo-mas-visto" id="gpLoMas">
			
            <h2 class="lmv-title">
				LO MÁS VISTO
			</h2>
            <div class="content">
		        
<!-- START: article -->
<article class="article common pos-0  subscription-free_access">
    

<figure class="thumb photo">
    <a href="/fotografia/aipp-silver-lining-awards-aun-queda-belleza-este-mundo_15791" target="_self" class="Héctor Rodríguez " title="AIPP Silver Lining Awards. Aún queda belleza en este mundo"><img sizes="100vw" data-srcset="/medio/2020/08/05/life-mencion-de-honor_ba4c741a_480x480.jpg 480w,/medio/2020/08/05/life-mencion-de-honor_a95f0cea_800x800.jpg 800w" data-src="/medio/2020/08/05/life-mencion-de-honor_a95f0cea_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="AIPP Silver Lining Awards. Aún queda belleza en este mundo" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2020/08/05/life-mencion-de-honor_a95f0cea_800x800.jpg" alt="AIPP Silver Lining Awards. Aún queda belleza en este mundo" /></noscript></a>
    
    
    
</figure>
    <a href="/fotografia/aipp-silver-lining-awards-aun-queda-belleza-este-mundo_15791" class="lnkAllText"><div class="txt">
				
                
                <p class="category">Fotografía</p>
                <h3 class="title">
					Aún queda belleza en este mundo
				</h3>
                
                
                
                <div class="article-photos">
					
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <span>113 FOTOGRAFÍAS</span>
                
				</div>
        
			</div></a>
    
</article>

<!-- END: article -->

<!-- START: article -->
<article class="article common pos-1  subscription-free_access">
    

<figure class="thumb">
    <a href="/fotografia/foto-del-dia/poquer-guepardos_15795" target="_self" class="Redacción " title="Póquer de guepardos "><img sizes="100vw" data-srcset="/medio/2020/08/06/acinonyx-jubatus_052eba1d_480x480.jpg 480w,/medio/2020/08/06/acinonyx-jubatus_2bf69af0_800x800.jpg 800w" data-src="/medio/2020/08/06/acinonyx-jubatus_2bf69af0_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Póquer de guepardos " class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2020/08/06/acinonyx-jubatus_2bf69af0_800x800.jpg" alt="Póquer de guepardos " /></noscript></a>
    
    
    
</figure>
    <a href="/fotografia/foto-del-dia/poquer-guepardos_15795" class="lnkAllText"><div class="txt">
				
                
                <p class="category">Foto del día</p>
                <h3 class="title">
					Póquer de guepardos 
				</h3>
                
                
                
                
        
			</div></a>
    
</article>

<!-- END: article -->

<!-- START: article -->
<article class="article common pos-2  subscription-free_access">
    

<figure class="thumb">
    <a href="/fotografia/foto-del-dia/invasion-kudzu_8890" target="_self" class="Redacción " title="La invasión del kudzú"><img sizes="100vw" data-srcset="/medio/2018/02/27/kudzu__480x480.jpg 480w,/medio/2018/02/27/kudzu__800x800.jpg 800w" data-src="/medio/2018/02/27/kudzu__800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="La invasión del kudzú" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2018/02/27/kudzu__800x800.jpg" alt="La invasión del kudzú" /></noscript></a>
    
    
    
</figure>
    <a href="/fotografia/foto-del-dia/invasion-kudzu_8890" class="lnkAllText"><div class="txt">
				
                
                <p class="category">Foto del día</p>
                <h3 class="title">
					La invasión del kudzú
				</h3>
                
                
                
                
        
			</div></a>
    
</article>

<!-- END: article -->

<!-- START: article -->
<article class="article common pos-3  subscription-free_access">
    

<figure class="thumb">
    <a href="/fotografia/foto-del-dia" target="_self" class="Redacción" title="Un descubrimiento ilícito"><img sizes="100vw" data-srcset="/medio/2019/03/04/birupes-simoroxigorum_49ddc7e7_480x480.jpg 480w,/medio/2019/03/04/birupes-simoroxigorum_d17181b9_800x800.jpg 800w" data-src="/medio/2019/03/04/birupes-simoroxigorum_d17181b9_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Un descubrimiento ilícito" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2019/03/04/birupes-simoroxigorum_d17181b9_800x800.jpg" alt="Un descubrimiento ilícito" /></noscript></a>
    
    
    
</figure>
    <a href="/fotografia/foto-del-dia" class="lnkAllText"><div class="txt">
				
                
                <p class="category">Foto del día</p>
                <h3 class="title">
					Un descubrimiento ilícito
				</h3>
                
                
                
                
        
			</div></a>
    
</article>

<!-- END: article -->

            </div>
            <span class="lmv-footer">VER 3 MÁS</span>
        
		</div>
        <!-- END: lo-mas-visto -->
    
	</div>

</div>
</aside>

<!--
    Not in Use
    
    

    
    
    
    
    
-->
<div class="sticky-mobile hidden-sm hidden-md hidden-lg hidden-xl">
	
<div class="article-share mangiroshare close">
    <div class="b-share-open">
        <a class="fck button mangirotrack" title="Facebook" data-trackcat="Facebook" data-trackact="comparte" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2ffotografia%2ffoto-del-dia%2fpoquer-guepardos_15795">
            <img class="b-share-face lazyload" src="/Content/skins/ng2018/img/ic-facebook.svg" alt="Facebook" />
        </a> 
        <a class="twt button mangirotrack" title="Twitter" data-trackcat="Twitter" data-trackact="comparte" data-text="P%c3%b3quer+de+guepardos+" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2ffotografia%2ffoto-del-dia%2fpoquer-guepardos_15795">
            <img class="b-share-twit lazyload" src="/Content/skins/ng2018/img/ic-twitter.svg" alt="Twitter" />
        </a>
        <a class="wha whatsapp icomoon mangirotrack" title="Whatsapp" data-trackcat="Whatsapp" data-trackact="comparte" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2ffotografia%2ffoto-del-dia%2fpoquer-guepardos_15795" data-text="P%c3%b3quer+de+guepardos+">
            <img class="b-share-whats lazyload" src="/Content/skins/ng2018/img/ic-whatsapp.svg" alt="Whatsapp" />
        </a>
        <img class="b-share-mbl lazyload" src="/Content/skins/ng2018/img/ic-share-off.svg" alt="" />
    </div>
</div>
<div class="gallery-nav">
    <a id="articulo" href="#article-text" class="gotoText icon-stiky-leer active">LEER EL ARTÍCULO</a>
    <a id="fotos" href="#main" class="gotoGallery icon-stiky-fotos">VER LAS FOTOGRAFÍAS</a>
</div>          
 
    
<!-- END: toolbar-mobile-->
</div>

                </div>
            </div>
        </div>
        
    
<section class="block01 recommend ng-container">
    <!-- AD DFP Manager --><!-- This is a branded content, ad hidden -->
    <!-- AD DFP Manager --><!-- This is a branded content, ad hidden -->
</section>

        
    
</article>

            </main>
            
<!-- START: footer -->
<footer class="page-footer wrap">
    <div class="section02">
        <div class="row"><div class="col-xs-12 col-sm-6 col-md-4 subscripcion-newsletter subscripcion-newsletter multi-newsletter">
	
    <div class="spinner">
        <div class="spinner-loader">
            <div class="double-bounce1"></div>
            <div class="double-bounce2"></div>
        </div>
    </div>
    <div class="content-newsletter" id="SelectNews">
        <div class="background-newsletter">
            
                <div class="title-subtitle">
                    <h3 class="title-news">
		Newsletters
	</h3><p class="subtitle-news">Apúntate a los newsletter que más te interesen y recibe gratis los mejores reportajes, fotografías, y noticias cada semana en tu email.</p>
                </div>
            
            
                <div class="articles-newsletter">
                    <div class="article-news">
                        
                                <div class="article-auto col-xs-12 col-sm-12 col-md-4 col-lg-4">
                                    <div class="article-header">
                                        <label class="label-check-news">
                                            <input type="checkbox" value="1" class="chkboxNewsletter" />
                                            <p class="article-title">NatGeo España</p>
                                        </label>
                                        <h3 class="article-epigraph">
		Te contamos qué ha sido lo más importante que ha ocurrido en el mundo cada semana desde los ojos de National Geographic. <br/><br/> <em> Envío semanal los sábados </em>
	</h3>
                                        <a target="_blank" class="article-example">XX_SeeExample</a>
                                    </div>
                                    <figure class="thumb photo">
                                        <img data-src="/Content/skins/ng2018/img/nws-ng.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="thumb photo lazyload" /><noscript><img src="/Content/skins/ng2018/img/nws-ng.jpg" /></noscript>
                                    </figure>
                                </div>
                            
                                <div class="article-auto col-xs-12 col-sm-12 col-md-4 col-lg-4">
                                    <div class="article-header">
                                        <label class="label-check-news">
                                            <input type="checkbox" value="2" class="chkboxNewsletter" />
                                            <p class="article-title">Viajes NatGeo</p>
                                        </label>
                                        <h3 class="article-epigraph">
		Los grandes viajes más inspiradores y las escapadas más apetecibles cada semana en tu mail. ¡Apúntate y viaja! <br/><br/> <em> Envío semanal los domingos </em>
	</h3>
                                        <a target="_blank" class="article-example">XX_SeeExample</a>
                                    </div>
                                    <figure class="thumb photo">
                                        <img data-src="/Content/skins/ng2018/img/nws-ngmv.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="thumb photo lazyload" /><noscript><img src="/Content/skins/ng2018/img/nws-ngmv.jpg" /></noscript>
                                    </figure>
                                </div>
                            
                                <div class="article-auto col-xs-12 col-sm-12 col-md-4 col-lg-4">
                                    <div class="article-header">
                                        <label class="label-check-news">
                                            <input type="checkbox" value="3" class="chkboxNewsletter" />
                                            <p class="article-title">Historia NatGeo</p>
                                        </label>
                                        <h3 class="article-epigraph">
		Recibe cada semana los hallazgos más actuales y los reportajes más interesantes de Historia NG cómodamente en tu mail.<br/><br/> <em> Envío semanal los jueves </em>
	</h3>
                                        <a target="_blank" class="article-example">XX_SeeExample</a>
                                    </div>
                                    <figure class="thumb photo">
                                        <img data-src="/Content/skins/ng2018/img/nws-hngm.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="thumb photo lazyload" /><noscript><img src="/Content/skins/ng2018/img/nws-hngm.jpg" /></noscript>
                                    </figure>
                                </div>
                            
                    </div>
                </div>
            
        </div>

        <div class="recibe">
            <fieldset>
                <div id="news-SelectNews" class="col-xs-12 col-sm-12 col-md-12 subscribe-email-div">
                    <input type="email" id="txtEmail-SelectNews" placeholder="Indícanos tu email" title="email" />
                </div>
                <label class="conditions-news">Suscribiéndote a uno de los newsletters de National Geographic, estás aceptando la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a></label>
                
                <div class="chk-nws chkInfo">
		
                    <input type="checkbox" id="chkInfo-SelectNews" value="INFO" />
                    <label>Deseo recibir comunicaciones comerciales sobre productos y/o servicios ofrecidos por la Comunidad RBA. Ver la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a></label>
                
	</div>
                <div class="chk-nws chkTerc">
		
                    <input type="checkbox" id="chkTerc-SelectNews" value="TERC" class="checkboxExtra" />
                    <label>Deseo recibir comunicaciones comerciales de terceras empresas colaboradoras de la Comunidad RBA. Ver la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a>.</label>
                
	</div>
                <div class="div-sus-button">
                    <button id="btnSubscribe-SelectNews" class="btn-submit-mail">Apúntate</button>
                </div>
            </fieldset>
        </div>
    </div>

</div>
</div>
<div class="row ng-container"><div class="col-xs-12 col-sm-6 col-md-8 subscripcion-revista">
	
    <div class="foot-magazines">
		
        <p class="laTitle">Suscríbete</p>
        
        <div class="clear"></div>
        <div class="mgz-descubre center-slick">
                <div class="issue">
                    <a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/national-geographic/suscripciones.html?prod=NGME&code=C-00002107&rba_source=nationalgeographic.com.es&rba_medium=referral&rba_campaign=NGME&rba_content=footer&ng=1" target="_blank" class="subscribe-magazine">
                        
                            <div class="max">
                                <p><strong>Descubre</strong> lo extraordinario del ser humano y el planeta</p>
                                <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://static.rba.nom.es/rbarevistas/medio/2020/07/16/ng-472_00cf4f13.jpg" alt="El negocio del más allá" class="lazyload" />
                                <div class="triangulo">
                                    <img src="/Content/skins/ng2018/img/group-107.png" class="mas lazyload" alt="más">
                                </div>
                            </div>
                        
                    </a>
                </div>
            
                <div class="issue">
                    <a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/viajes-national-geographic/suscripciones-viajes-national-geographic.html?prod=NGMV&code=C-00002428&rba_source=nationalgeographic.com.es&rba_medium=referral&rba_campaign=NGMV&rba_content=footer&ng=1" target="_blank" class="subscribe-magazine">
                        
                            <div class="max">
                                <p><strong>Viaja</strong> a los lugares más lejanos del mundo</p>
                                <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://static.rba.nom.es/rbarevistas/medio/2020/07/14/viajes-_500x665_a8905f9b.jpg" alt="Galicia" class="lazyload" />
                                <div class="triangulo">
                                    <img src="/Content/skins/ng2018/img/group-107.png" class="mas lazyload" alt="más">
                                </div>
                            </div>
                        
                    </a>
                </div>
            
                <div class="issue">
                    <a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/historia-national-geographic/suscripciones.html?prod=HNGM&code=C-00002325&rba_source=nationalgeographic.com.es&rba_medium=referral&rba_campaign=HNGM&rba_content=footer" target="_blank" class="subscribe-magazine">
                        
                            <div class="max">
                                <p><strong>Explora</strong> los secretos que guarda la historia</p>
                                <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://static.rba.nom.es/rbarevistas/medio/2020/07/16/historia-_500x665_c2bc411b.jpg" alt="Caballeros medievales" class="lazyload" />
                                <div class="triangulo">
                                    <img src="/Content/skins/ng2018/img/group-107.png" class="mas lazyload" alt="más">
                                </div>
                            </div>
                        
                    </a>
                </div>
            </div>
        <p>12 números desde <strong> 39.95€ </strong></p>
    
	</div>

</div><div class="col-xs-12 col-sm-6 col-md-4 enlaces enlaces">
	
    <div class="ademas">
        <p class="tit links_podcast_de_historia">Podcast de Historia</p>
        <div class="arrow arrow-up links_podcast_de_historia"></div>
            <ul class="listaArtivulos links_podcast_de_historia">
                    <li><a href="https://historia.nationalgeographic.com.es/a/masones-hermandad-secreta_14942" target="">Masones, la hermandad secreta</a></li>
                
                    <li><a href="https://historia.nationalgeographic.com.es/a/castigos-edad-media_14801" target="">Castigos en la Edad Media</a></li>
                
                    <li><a href="https://historia.nationalgeographic.com.es/a/escandalo-collar-reina-maria-antonieta_14777" target="">El escándalo de María Antonieta</a></li>
                
                    <li><a href="https://historia.nationalgeographic.com.es/a/tragico-fin-pompeya_14726" target="">El trágico fin de Pompeya</a></li>
                
                    <li><a href="https://historia.nationalgeographic.com.es/a/vida-galeones-espanoles_14588" target="">La dura vida en los galeones españoles</a></li>
                
                    <li><a href="https://historia.nationalgeographic.com.es/a/esclavos-africanos-america_14702" target="">Esclavos africanos rumbo a América</a></li>
                
                    <li><a href="https://historia.nationalgeographic.com.es/a/banquetes-antigua-roma_14537" target="">Banquetes en la Antigua Roma</a></li>
                
                    <li><a href="https://historia.nationalgeographic.com.es/a/secretos-belleza-antigua-grecia_14411" target="">Los secretos de belleza en la Antigua Grecia</a></li>
                </ul>
            
    </div>
    <div class="social-footer">
		    <p class="tit">Síguenos</p>
		    <!-- Social links -->
                <div class="menu-share">
                    <ul class="socialmedia">
                        <li>
                            <p class="social-title">National Geographic</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/natgeoesp/" title="Pinterest de National Geographic España"></a>
                            <!--<a rel="nofollow" target="_blank" class="icon-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"></a>-->
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Viajes</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/ViajesNationalGeographic" title="Facebook de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/ViajesNG" title="Twitter de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/viajesng/" title="Instagram de Viajes National Geographic"></a>
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Historia</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/HistoriaNationalGeographic" title="Facebook de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/HistoriaNG" title="Twitter de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/historiang/" title="Instagram de Historia National Geographic"></a>
                        </li>                                
                    </ul>
                </div>
	    </div>

</div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 linksFooter"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 enlaces">
	
    <div class="ademas">
        <p class="tit links_animales">ANIMALES</p>
        <div class="arrow arrow-up links_animales"></div>
            <ul class="listaArtivulos links_animales">
                    <li><a href="/animales/tiburones" target="">Tiburones</a></li>
                
                    <li><a href="/animales/leones" target="">Leones</a></li>
                
                    <li><a href="/animales/serpientes" target="">Serpientes</a></li>
                
                    <li><a href="/animales/perros" target="">Perros</a></li>
                
                    <li><a href="/animales/tortugas" target="">Tortugas</a></li>
                </ul>
            
    </div>
    <div class="social-footer">
		    <p class="tit">Síguenos</p>
		    <!-- Social links -->
                <div class="menu-share">
                    <ul class="socialmedia">
                        <li>
                            <p class="social-title">National Geographic</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/natgeoesp/" title="Pinterest de National Geographic España"></a>
                            <!--<a rel="nofollow" target="_blank" class="icon-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"></a>-->
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Viajes</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/ViajesNationalGeographic" title="Facebook de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/ViajesNG" title="Twitter de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/viajesng/" title="Instagram de Viajes National Geographic"></a>
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Historia</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/HistoriaNationalGeographic" title="Facebook de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/HistoriaNG" title="Twitter de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/historiang/" title="Instagram de Historia National Geographic"></a>
                        </li>                                
                    </ul>
                </div>
	    </div>

</div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 enlaces">
	
    <div class="ademas">
        <p class="tit links_personajes">PERSONAJES</p>
        <div class="arrow arrow-up links_personajes"></div>
            <ul class="listaArtivulos links_personajes">
                    <li><a href="https://historia.nationalgeographic.com.es/personajes/leonardo-da-vinci" target="">Leonardo da Vinci</a></li>
                
                    <li><a href="https://historia.nationalgeographic.com.es/personajes/alejandro-magno" target="">Alejandro Magno</a></li>
                
                    <li><a href="https://historia.nationalgeographic.com.es/personajes/napoleon" target="">Napoleon</a></li>
                
                    <li><a href="https://historia.nationalgeographic.com.es/personajes/einstein" target="">Einstein</a></li>
                
                    <li><a href="https://historia.nationalgeographic.com.es/personajes/hitler" target="">Hitler</a></li>
                </ul>
            
    </div>
    <div class="social-footer">
		    <p class="tit">Síguenos</p>
		    <!-- Social links -->
                <div class="menu-share">
                    <ul class="socialmedia">
                        <li>
                            <p class="social-title">National Geographic</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/natgeoesp/" title="Pinterest de National Geographic España"></a>
                            <!--<a rel="nofollow" target="_blank" class="icon-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"></a>-->
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Viajes</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/ViajesNationalGeographic" title="Facebook de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/ViajesNG" title="Twitter de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/viajesng/" title="Instagram de Viajes National Geographic"></a>
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Historia</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/HistoriaNationalGeographic" title="Facebook de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/HistoriaNG" title="Twitter de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/historiang/" title="Instagram de Historia National Geographic"></a>
                        </li>                                
                    </ul>
                </div>
	    </div>

</div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 enlaces">
	
    <div class="ademas">
        <p class="tit links_destinos">DESTINOS</p>
        <div class="arrow arrow-up links_destinos"></div>
            <ul class="listaArtivulos links_destinos">
                    <li><a href="https://viajes.nationalgeographic.com.es/c/londres" target="">Londres</a></li>
                
                    <li><a href="https://viajes.nationalgeographic.com.es/c/paris" target="">Paris</a></li>
                
                    <li><a href="https://viajes.nationalgeographic.com.es/c/roma" target="">Roma</a></li>
                
                    <li><a href="https://viajes.nationalgeographic.com.es/c/lisboa" target="">Lisboa</a></li>
                
                    <li><a href="https://viajes.nationalgeographic.com.es/c/berlin" target="">Berlin</a></li>
                </ul>
            
    </div>
    <div class="social-footer">
		    <p class="tit">Síguenos</p>
		    <!-- Social links -->
                <div class="menu-share">
                    <ul class="socialmedia">
                        <li>
                            <p class="social-title">National Geographic</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/natgeoesp/" title="Pinterest de National Geographic España"></a>
                            <!--<a rel="nofollow" target="_blank" class="icon-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"></a>-->
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Viajes</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/ViajesNationalGeographic" title="Facebook de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/ViajesNG" title="Twitter de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/viajesng/" title="Instagram de Viajes National Geographic"></a>
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Historia</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/HistoriaNationalGeographic" title="Facebook de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/HistoriaNG" title="Twitter de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/historiang/" title="Instagram de Historia National Geographic"></a>
                        </li>                                
                    </ul>
                </div>
	    </div>

</div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 enlaces">
	
    <div class="ademas">
        <p class="tit links_lo_mas_visto_del_mes">LO MÁS VISTO DEL MES</p>
        <div class="arrow arrow-up links_lo_mas_visto_del_mes"></div>
            <ul class="listaArtivulos links_lo_mas_visto_del_mes">
                    <li><a href="https://historia.nationalgeographic.com.es/a/erwin-rommel-zorro-desierto_14906" target="">Erwin Rommel, el zorro del desierto</a></li>
                
                    <li><a href="/naturaleza/grandes-reportajes/animales-peligro-extincion_12536" target="">Fotos de animales en peligro de extinción</a></li>
                
                    <li><a href="/naturaleza/fotos-animales-mas-divertidas-2019_14238" target="">Las fotos de animales más graciosas de 2019</a></li>
                
                    <li><a href="/ciencia/5-datos-claves-desastre-chernobil_14343" target="">5 claves del desastre de Chernóbil</a></li>
                
                    <li><a href="/temas/planeta-o-plastico" target="">Lucha contra el plástico</a></li>
                </ul>
            
    </div>
    <div class="social-footer">
		    <p class="tit">Síguenos</p>
		    <!-- Social links -->
                <div class="menu-share">
                    <ul class="socialmedia">
                        <li>
                            <p class="social-title">National Geographic</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/natgeoesp/" title="Pinterest de National Geographic España"></a>
                            <!--<a rel="nofollow" target="_blank" class="icon-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"></a>-->
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Viajes</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/ViajesNationalGeographic" title="Facebook de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/ViajesNG" title="Twitter de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/viajesng/" title="Instagram de Viajes National Geographic"></a>
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Historia</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/HistoriaNationalGeographic" title="Facebook de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/HistoriaNG" title="Twitter de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/historiang/" title="Instagram de Historia National Geographic"></a>
                        </li>                                
                    </ul>
                </div>
	    </div>

</div>
</div>
</div>
    </div>
    <div class="section03">
        <div class="row ng-container">
            <div class="col-xs-3 col-sm-3 col-md-3 col-lg-3 logo-ng">
                <a href="https://www.nationalgeographic.com.es" title="National Geographic" class="brand">
                    <!--[if (gt IE 8)&(IEMobile)]><!-->
                    <img src="/Content/img/ng-logo-white.svg" alt="National Geographic" class="lazyloaded" />
                </a>
            </div>
        </div>
        <div class="row ng-container">
            <div class="col-md-12 divLinks">
                <ul class="links">
                    <li>
                        <a href="http://www.rba.es/general/aviso-legal-revistas_177" target="_blank" title="Aviso legal RBA">Aviso legal</a>
                    </li>
                    <li>
                        <a href="https://tienda.rbarevistas.com/contacto" title="Contacto" target="_blank">Contacto</a>
                    </li>
                    <li>
                        <a href="mailto:publicidad@rba.es" title="Publicidad" target="_blank">Publicidad</a>
                    </li>
                    <li>
                        <a href="/pagina/staff.html" title="Staff">Staff</a>                    
                    </li>
                    <li>
                        <a href="http://www.rba.es/politica-privacidad" title="Política de Privacidad" target="_blank">Política de privacidad</a>
                    </li>
                    <li>
                        <a href="javascript:Didomi.preferences.show()" class="manage-consent">Gestión de cookies</a>
					</li>
                    <li>
                        <a href="http://www.rba.es/general/cancelar-suscripcion-notificaciones_196" title="Cancelar tu suscripción a las notificaciones" target="_blank">Notificaciones</a>
                    </li>
                </ul>
            </div>
        </div>
    </div>
    <div class="section04">
        <div class="row ng-container">
            <div class="col-xs-12 col-sm-12 logo-viajes">
                <a href="https://viajes.nationalgeographic.com.es/" title="National Geographic Viajes" target="_blank" class="rba-logo">
                    <img src="/Content/img/ngv-logo-white.svg" alt="Alternate Text" class="lazyloaded" />
                </a>
            </div>
            <div class="col-xs-12 col-sm-12 logo-historia">
                <a href="https://historia.nationalgeographic.com.es/" title="National Geographic Historia" target="_blank" class="rba-logo">
                    <img src="/Content/img/ngh-logo-white.svg" alt="Alternate Text" class="lazyloaded" />
                </a>
            </div>
        </div>
    </div>
    <div class="section05">
        <div class="row ng-container">
            <div class="col-xs-12 logoRBA">
                <a href="http://www.rba.es/" title="RBA" target="_blank" class="rba-logo">
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="95" height="34" viewBox="0 0 728.227 257.918">
                        <path clip-path="url(#SVGID_2_)" fill="#FFFFFF" stroke="#000000" d="M56.339,126.214V52.681h55.975c27.437,0,44.265,12.438,44.265,36.584v0.732
                                c0,21.583-15.73,36.217-43.168,36.217H56.339z M0,257.918h56.339V175.97h43.536h0.731l54.877,81.948h65.85l-62.558-91.462
                                c32.56-12.071,54.875-38.045,54.875-79.386v-0.733c0-24.144-7.681-44.266-21.95-58.533c-16.828-16.829-42.071-25.975-74.631-25.975
                                H0V257.918z M625.792,150.727L591.77,67.68l-34.022,83.046H625.792z M566.527,0h51.946l109.753,257.918h-58.9l-23.413-57.437
                                H537.624l-23.412,57.437h-57.438L566.527,0z M303.62,208.528v-56.339h65.12c28.9,0,41.705,10.608,41.705,27.805v0.729
                                c0,19.024-14.999,27.805-39.876,27.805H303.62z M303.62,105.361V51.218h55.607c23.78,0,36.95,9.511,36.95,26.34v0.732
                                c0,19.023-15.73,27.071-40.607,27.071H303.62z M248.745,257.918h121.824c57.804,0,95.851-23.416,95.851-70.24v-0.733
                                c0-34.389-18.293-51.583-47.927-62.924c18.293-10.244,33.659-26.341,33.659-55.241v-0.733c0-17.561-5.854-31.828-17.561-43.534
                                C419.956,9.878,396.908,1.829,367.643,1.829H248.745V257.918z">
                        </path>
                    </svg>
                </a>
            </div>
            <div class="col-xs-12 divLinks">
                <ul class="links">
                    <li>
                        <a href="https://www.lecturas.com" title="Lecturas" target="_blank">Lecturas </a>
                    </li>
                    <li>
                        <a href="https://www.elmueble.com" title="El Mueble" target="_blank">El Mueble</a>
                    </li>
                    <li>
                        <a href="https://www.instyle.es" title="InStyle Estilo" target="_blank">InStyle</a>
                    </li>
                    
                    <li>
                        <a href="https://www.eljueves.es" title="El Jueves" target="_blank">El Jueves</a>
                    </li>
                    <li>
                        <a href="https://www.pcactual.com" title="Pc Actual" target="_blank">PC Actual</a>
                    </li>
                    <li>
                        <a href="https://www.clara.es" title="Clara" target="_blank">Clara</a>
                    </li>
                    <li>
                        <a href="https://www.cuerpomente.com" title="Cuerpomente" target="_blank">Cuerpomente</a>
                    </li>
                    <li>
                        <a href="https://www.cuerpomente.com/mente-sana" title="Mentesana" target="_blank">Mentesana</a>
                    </li>
                    <li>
                        <a href="https://www.arquitecturaydiseno.es" title="Arquitectura y Diseño" target="_blank">Arquitectura y Diseño</a>
                    </li>
                    <li>
                        <a href="https://www.sabervivirtv.com" title="Saber Vivir" target="_blank">Saber Vivir</a>
                    </li>
                    <li>
                        <a href="https://tienda.rbarevistas.com/?rba_source=nationalgeographic.com.es&rba_medium=referral&rba_content=footer_revistas" title="Tienda revistas" target="_blank">Tienda revistas</a>
                    </li>
                    <li><a href="http://cuerpomente.com/escuela?rba_source=nationalgeographic&rba_medium=referral&rba_content=footer_revistas" title="Escuela Cuerpomente" target="_blank">Escuela Cuerpomente</a></li>
                </ul>
            </div>
        </div>
    </div>

</footer>
<!-- END: footer -->


        </div>

        
    
	
    
    


    </form>
    <div id="cache">
        <!-- div para la ventana modal -->
    </div>
    <div class="sticky-bottom">
        <div class="ng-container">
            <!-- START: ExtraSticky -->
            
<aside class="sticky-subscription">
    <div class="row">
        <div class="catchphrase col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <p class="claim" id="claimsticky">FORMA PARTE DE UNA COMUNIDAD VALIENTE</p>
            
            
		            <ul class="mgz-preview">
	                    
		            <li>
			            <a href="https://tienda.rbarevistas.com/por-que-national-geographic-suscripcion.html?rba_source=nationalgeographic.com.es&amp;rba_medium=referral&amp;rba_campaign=NGME&amp;rba_content=sticker_button&amp;ng=1" target="_blank" class="subscribe-magazine"><p class="name">National Geographic</p></a>
		            </li>          
	                    
		            <li>
			            <a href="https://tienda.rbarevistas.com/por-que-viajes-national-geographic-suscripcion.html?rba_source=nationalgeographic.com.es&amp;rba_medium=referral&amp;rba_campaign=NGMV&amp;rba_content=sticker_button&amp;ng=1" target="_blank" class="subscribe-magazine"><p class="name"><strong>Viajes</strong> National Geographic</p></a>
		            </li>          
	                    
		            <li>
			            <a href="https://tienda.rbarevistas.com/por-que-historia-national-geographic-suscripcion.html?rba_source=nationalgeographic.com.es&amp;rba_medium=referral&amp;rba_campaign=HNGM&amp;rba_content=sticker_button" target="_blank" class="subscribe-magazine"><p class="name"><strong>Historia</strong> National Geographic</p></a>
		            </li>          
	            
		            </ul>
	            
            <i class="icon-close-thin"></i>
        </div>
	    <div class="magazines col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <h3 class="title">
	Escoge tu revista
</h3>
            <p class="subtitle">Disfruta de un espectacular número cada mes en tu casa</p>
            
		            <ul class="mgz-detail">
                        
                    <li>
			            <a href="https://tienda.rbarevistas.com/por-que-national-geographic-suscripcion.html?rba_source=nationalgeographic.com.es&amp;rba_medium=referral&amp;rba_campaign=NGME&amp;rba_content=sticker_magazine&amp;ng=1" target="_blank" class="subscribe-magazine">
                            <div class="mgz-item">
				                <figure class="thumb">
                                    <img data-src="/medio/2020/07/03/poratda-ngme-julio_66f9847a_180x240.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="PORATDA NGME JULIO" class="lazyload" /><noscript><img src="/medio/2020/07/03/poratda-ngme-julio_66f9847a_180x240.png" alt="PORATDA NGME JULIO" /></noscript>
                                </figure>
                                <div class="txt">
                                    <p class="promo"><b>12</b> REVISTAS</p><p class="extra">- 33%</p><p class="newprice">39,95 €</p>
                                </div>
                            </div>
			            </a>
		            </li>          
                        
                    <li>
			            <a href="https://tienda.rbarevistas.com/por-que-viajes-national-geographic-suscripcion.html?rba_source=nationalgeographic.com.es&amp;rba_medium=referral&amp;rba_campaign=NGMV&amp;rba_content=sticker_magazine&amp;ng=1" target="_blank" class="subscribe-magazine">
                            <div class="mgz-item">
				                <figure class="thumb">
                                    <img data-src="/medio/2020/07/03/portada-ngmv-julio_f9522cb8_180x240.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="PORTADA NGMV JULIO" class="lazyload" /><noscript><img src="/medio/2020/07/03/portada-ngmv-julio_f9522cb8_180x240.png" alt="PORTADA NGMV JULIO" /></noscript>
                                </figure>
                                <div class="txt">
                                    <p class="promo"><span>12</span> REVISTAS</p><p class="extra">- 33% DT0</p><p class="newprice">33.95€</p>
                                </div>
                            </div>
			            </a>
		            </li>          
                        
                    <li>
			            <a href="https://tienda.rbarevistas.com/por-que-historia-national-geographic-suscripcion.html?rba_source=nationalgeographic.com.es&amp;rba_medium=referral&amp;rba_campaign=HNGM&amp;rba_content=sticker_magazine" target="_blank" class="subscribe-magazine">
                            <div class="mgz-item">
				                <figure class="thumb">
                                    <img data-src="/medio/2020/07/03/portada-hngm-julio_fc06ee45_180x240.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="PORTADA HNGM JULIO" class="lazyload" /><noscript><img src="/medio/2020/07/03/portada-hngm-julio_fc06ee45_180x240.png" alt="PORTADA HNGM JULIO" /></noscript>
                                </figure>
                                <div class="txt">
                                    <p class="promo"><span>12</span> REVISTAS</p><p class="extra">- 33%</p><p class="newprice">39.95€</p>
                                </div>
                            </div>
			            </a>
		            </li>          
                
		            </ul>
                
        </div>
    </div>
</aside>
            <!-- END: ExtraSticky -->
        </div>
    </div>

    <!-- AD DFP Manager --><!-- This is a branded content, ad hidden -->
    
        
    
    <script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","name":"National Geographic","url":"https://www.nationalgeographic.com.es/","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.nationalgeographic.com.es/fotografia/foto-del-dia/poquer-guepardos_15795"},"headline":"Póquer de guepardos ","image":{"@type":"ImageObject","url":"https://www.nationalgeographic.com.es/medio/2020/08/06/acinonyx-jubatus_f736ac0e_1200x630.jpg","height":630,"width":1200},"datePublished":"2020-08-07T06:06:00+02:00","dateModified":"2020-08-07T06:06:00.0000000+02:00","author":{"@type":"Person","name":"National Geographic"},"publisher":{"@type":"Organization","name":"National Geographic","logo":{"@type":"ImageObject","url":"https://www.nationalgeographic.com.es/Content/skins/ng2018/logo_json_ld.jpg","height":40,"width":150}},"description":"Afra observa como sus cuatro cachorros nacidos hace tan solo un par de semanas en el zoológico de Schönbrun, en Viena, comienzan a explorar su recinto.","contactPoint":null,"logo":null,"sameAs":null}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"Item":{"@type":"Thing","@id":"https://www.nationalgeographic.com.es/fotografia","name":"Fotografía"}},{"@type":"ListItem","position":2,"Item":{"@type":"Thing","@id":"https://www.nationalgeographic.com.es/fotografia/foto-del-dia","name":"Foto del día"}}]}</script>

    
<div id="dialog-confirm">
  <p>¿Deseas dejar de recibir las noticias más destacadas de National Geographic España?</p>
</div>
    <!-- AD DFP Manager --><!-- This is a branded content, ad hidden -->
    <!-- AD DFP Manager --><!-- This is a branded content, ad hidden -->
    <!-- AD DFP Manager --><!-- This is a branded content, ad hidden -->
    <!-- AD DFP Manager --><!-- This is a branded content, ad hidden -->
    <!-- AD DFP Manager --><!-- This is a branded content, ad hidden -->
    
    <!-- AD DFP Manager --><!-- This is a branded content, ad hidden -->

        <!-- AD DFP Manager --><!-- This is a branded content, ad hidden -->
    
    
    
</body>
</html>
<link type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,400i,600,700|Playfair+Display:400,600,700|Montserrat:300,500,600" rel="stylesheet" />
<link type="text/css" media="screen" href="//static.rba.nom.es/js/jquery-ui/jquery-ui.css?https" rel="stylesheet" />
