
<!DOCTYPE html>
<html lang="es">
<head><!-- AD DFP Manager --><!-- This is a branded content, ad hidden --><meta charset="UTF-8" /><title>
	Niebla antártica
</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" /><meta name="theme-color" content="#FFFFFF" /><meta name="keywords" content="KeyWords por defecto, cargado desde el fichero de recursos." />
<meta name="description" content="A medida que el hemisferio norte se adentra en noches cada vez más largas, la Antártida irrumpe paulatinamente en su estación de luz solar. Tras 4 meses de oscuridad, la tripulación de la estación de investigación Concordia, ubicada en la Cúpula C, en la península antártica, vio la primera luz de este año, la cual anunciaba el final del temido invierno -un período de oscuridad y aislamiento- el pasado mes de agosto." />


<meta name="date" content="2019-10-29T17:02:04+01:00" />
<meta name="DC.date.issued" content="2019-11-05" />




<meta property="og:type" content="article" />
<meta property="og:site_name" content="www.nationalgeographic.com.es" />
<meta property="og:title" content="Niebla antártica" />
<meta property="og:description" content="A medida que el hemisferio norte se adentra en noches cada vez más largas, la Antártida irrumpe paulatinamente en su estación de luz solar. Tras 4 meses de oscuridad, la tripulación de la estación de investigación Concordia, ubicada en la Cúpula C, en la península antártica, vio la primera luz de este año, la cual anunciaba el final del temido invierno -un período de oscuridad y aislamiento- el pasado mes de agosto." />
<meta property="og:image" content="https://www.nationalgeographic.com.es/medio/2019/10/29/la-antartida_0b81daf5_1200x630.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:url" content="https://www.nationalgeographic.com.es/fotografia/foto-del-dia/niebla-antartica_14876" />
<meta property="fb:pages" content="178977023683" />
<meta property="fb:app_id" content="1164204310298753" />


<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Niebla antártica" />
<meta name="twitter:description" content="A medida que el hemisferio norte se adentra en noches cada vez más largas, la Antártida irrumpe paulatinamente en su estación de luz solar. Tras 4 meses de oscuridad, la tripulación de la estación de investigación Concordia, ubicada en la Cúpula C, en la península antártica, vio la primera luz de este año, la cual anunciaba el final del temido invierno -un período de oscuridad y aislamiento- el pasado mes de agosto." />
<meta name="twitter:image" content="https://www.nationalgeographic.com.es/medio/2019/10/29/la-antartida_0b81daf5_1200x630.jpg" />
<meta name="twitter:url" content="https://www.nationalgeographic.com.es/fotografia/foto-del-dia/niebla-antartica_14876" />
<meta name="twitter:site" content="@natgeoesp" />
<meta name="twitter:site:id" content="82856243" />

    <!-- Favicons -->
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png" /><link rel="manifest" href="/manifest.json" /><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ffce00" />
    <!-- End Favicons -->
    <link id="ctl01_ctl00_rss" title="Últimas noticias www.nationalgeographic.com.es - Foto del día" type="application/rss+xml" rel="alternate" href="/feeds/foto-del-dia.html" /><meta name="p:domain_verify" content="fae6d276b2e9db082d040a7ce8ab539e" /><meta name="google-site-verification" content="Tcl75ro5Kk2akmgqfjja0lqXSAkJivB8Y1zzzZz8pyE" /><link type="text/css" media="screen" href="https://cdn.knightlab.com/libs/juxtapose/latest/css/juxtapose.css" rel="stylesheet" />
<link type="text/css" media="screen" href="https://content.nationalgeographic.com.es/content/20191106091445/skins/ng2018/cache.web.base.css" rel="stylesheet" />


    <script type='text/javascript'>
        var MGRDEBUG = eval('False'.toLocaleLowerCase());

        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var mgr = {
            requireUrl: "//cdnjs.cloudflare.com/ajax/libs/require.js/2.3.2/require.min.js",
            requireAsync: true,
            version: '20191106091445',
            baseMain: 'require.main',
            cmd: [],
            services: {},
            libs: {'magnify': ['min/jquery.magnify.min'] },
            shim: {'magnify': ['jquery']},
            debug: MGRDEBUG
        };
        mgr.baseUrl = '/' + 'Content' + '/' + mgr.version + '/js';
        mgr.baseMainUrl = mgr.baseUrl + '/' + mgr.baseMain;

        mgr.FB = {};

        
        mgr.FB["enabled"] = true;
        mgr.FB["appID"] = '1164204310298753';
        

        var MGR_ads = {};
        mgr.pubs = [];
        mgr.pubs_loaded = [];

        (function () {
            document.write('<scr' + 'ipt ' + ((mgr.requireAsync) ? 'async="async" ' : '') + 'data-main="' + mgr.baseMainUrl + '" src="' + mgr.requireUrl + '"></scr' + 'ipt>');
        })();
    </script>
    
<script>var mgr = mgr || {}; mgr.customTargeting = mgr.customTargeting || {}; mgr.customTargeting.page_type='Article';mgr.customTargeting.article_id='14876';mgr.customTargeting.content_type='Normal';mgr.customTargeting.tags=['temas','antartida','polo-sur'];mgr.customTargeting.level='2';mgr.customTargeting.section='foto-del-dia';</script>
	

	
    

<link rel="canonical" href="https://www.nationalgeographic.com.es/fotografia/foto-del-dia/niebla-antartica_14876" /><link rel="amphtml" href="https://www.nationalgeographic.com.es/fotografia/foto-del-dia/niebla-antartica_14876/amp" /></head>
<body class="site cbp-spmenu-push post">
    <!-- Google Tag Manager -->
<script>dataLayer = [{"navegacion":{"category":"revistas","section":"fotografia","subsection":"foto-del-dia","contentDevice":!(/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase())) && !(/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'desktop' :((/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'tablet' : 'mobile'),"webGroup":"National Geographic","webType":"web"},"contenido":{"contentType":"article","contentFormat":"article","author":"Redacción ","publicationDate":"20191105","modificationDate":"20191029","galleryNumber":"none","contentId":"14876","contentLabel01":"https://www.nationalgeographic.com.es/fotografia","contentLabel02":"https://www.nationalgeographic.com.es/fotografia/foto-del-dia","contentLabel03":"none","subject":"Niebla antártica","contentGroup01":"","contentGroup02":"","contentGroup03":"","contentGroup04":"","contentGroup05":"Antártida"},"userConsentGDPR":"1"}];</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5RZ7W8C" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>document.addEventListener('mgr-gtm-load', function (e) {var s = 'script';var l = 'dataLayer';var i = 'GTM-5RZ7W8C';window[l]=window[l]||[];window[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=document.getElementsByTagName(s)[0],j=document.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);}, false);</script><!-- End Google Tag Manager -->


    <form name="aspnetForm" method="post" action="/fotografia/foto-del-dia/niebla-antartica_14876" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="cuDwNUq5Js/LEKHAJJ48RE6yZhX/9Y6yp2jaHvFkOQrfHKZBEBsxuTOWfMLGn5o8oYt3BoRoiHevwOZdS5Vt+7AY4fTRcL/zpTi1LXUY/cm22jwp" />
</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="0E101E7C" />
	<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
</div>
        <div class="page-content article-foto-del-dia">
            <div id="wrapper">
	
                
                
<header id="header" class="page-header">
    <div class="ng-container">
        
        <div class="subscribe-sticky hidden-md hidden-lg">
            <a href="https://tienda.rbarevistas.com/suscribete-national-geographic.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=header&ng=1" target="_blank" title="Suscríbete" class="subscribe-magazine">Suscríbete</a>
        </div>
        <!-- Logo -->
        <div class="brand">
            <a href="/">
                <img src="/Content/img/logo-ng18-big.svg" alt="National Geographic España" class="logo lazyload" />
            </a>
        </div>
        <div class="subscribe-sticky hidden-xs hidden-sm">
            <a href="https://tienda.rbarevistas.com/suscribete-national-geographic.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=header&ng=1" target="_blank" title="Suscríbete" class="subscribe-magazine">Suscríbete</a>
        </div>
        <!-- Menu -->
        <span class="navbar-toggle">
            <b></b>
            <b></b>
            <b></b>
        </span>    
        
<!-- START: MENU -->
<nav id="menu" class="page-menu" role="navigation">
    <ul class="n1">
        <li>
    <a href="/temas/tests-ng" title="Tests, quiz y cuestionarios">Tests</a>
</li>
<li class="cat-37">
    <a href="/ciencia">Ciencia</a>
</li>
<li class="cat-40">
    <a href="/naturaleza">Naturaleza</a>
</li>
<li class="cat-12">
    <a href="/historia" title="Actualidad, exposiciones, personajes históricos y reportajes">Historia</a>
</li>
<li>
    <a href="https://viajes.nationalgeographic.com.es" title="Rutas, escapadas y destinos">Viajes</a>
</li>
<li class="hidden-md hidden-lg">
    <a href="/videos">Vídeos</a>
</li>
<li>
    <a href="/temas/podcasts">PODCASTS</a>
</li>

        <!-- Social links -->
        <li class="menu-share desplegable">
            <span class="only-desktop">Síguenos</span>
            <span class="only-burger">Encuéntranos en las redes</span>
            <ul class="socialmedia">
                <li>
                    <p class="social-title">National Geographic</p>
                    <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a>
                    <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a>
                    <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a>
                    <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/natgeoesp/" title="Pinterest de National Geographic España"></a>
                    <!--<a rel="nofollow" target="_blank" class="icon-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"></a>-->
                </li>
                <li>
                    <p class="social-title"><span>NG</span> Viajes</p>
                    <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/ViajesNationalGeographic" title="Facebook de Viajes National Geographic"></a>
                    <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/ViajesNG" title="Twitter de Viajes National Geographic"></a>
                    <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/viajesng/" title="Instagram de Viajes National Geographic"></a>
                </li>
                <li>
                    <p class="social-title"><span>NG</span> Historia</p>
                    <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/HistoriaNationalGeographic" title="Facebook de Historia National Geographic"></a>
                    <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/HistoriaNG" title="Twitter de Historia National Geographic"></a>
                    <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/historiang/" title="Instagram de Historia National Geographic"></a>
                </li>                                
            </ul>
        </li>
        <li class="burger-subscribe">
            <a href="https://tienda.rbarevistas.com/suscribete-national-geographic.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=burger&ng=1" target="_blank" class="subscribe-magazine">
                Suscríbete
                <i class="icon-arrow-right"></i>
            </a>
        </li>
        <!-- Newsletter -->
        <li class="newsletter">
            <a href="/usuarios/boletin">Newsletter</a>
        </li>
    </ul>
</nav>
<!-- END: MENU -->



        <!-- START: SEARCH -->
        <!-- Search button -->
        <div class="page-search">
            <span class="icon-search" title="Buscar"><span class="hidden"></span></span>
            <span class="navbar-exit-search icon-close-thin" title="Cerrar">
            </span>
        </div>    
        <div class="page-search-form row">
            <div class="col-xs-12">
                <div class="buscador-form" id="searching">
                    <input type="text" name="txtBuscadorBurguer" id="inputTextBurguer" placeholder="Buscar" class="typeahead">
                    <button name="singlebutton" id="btnBuscBurguer" class="btn-search" value="ok" ><span class="icon-search"></span></button>
                </div>
            </div>
        </div>
        <!-- END: SEARCH -->
    </div>
</header>

                
<aside class="add990x90 top">
    <div class="row">
        <div class="creatividad">
            <!-- AD DFP Manager --><!-- This is a branded content, ad hidden -->                
        </div>
    </div>
</aside>


            
                
            
</div>
            <main id="main" class="site-content detail">
                
                



                
                
                
    <article class="article-main">
	
	    
    
<div class="ng-container">
    
<p id="breadcrumb">
    
            <a href='/temas' title='temas'>temas</a>
         / 
            <a href='/temas/antartida' title='Antártida'>Antártida</a>
        
</p>
</div>

        <div id="detail" class="ng-container">
            <div class="row">
                
    

                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                    
    
<article class="entry-main ng-container">
    <header class="entry-header ng-container-text">
        <div class="hidden-sm hidden-md hidden-lg fotoDelDiaMbl">
            
<figure class="thumb zoom imgTopMbl">
    <img data-src="/medio/2019/10/29/la-antartida_e7f29acc_550x807.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="La Antártida" class="lazyload" /><noscript><img src="/medio/2019/10/29/la-antartida_e7f29acc_550x807.jpg" alt="La Antártida" /></noscript>
    <div class="conteinerText" onclick="opneContentFullImg()">
        <p class="title icon-mas-round">PULSA Y DESCUBRE LA<strong> FOTO DEL DÍA </strong>COMPLETA</p>
    </div>
</figure>
        </div>
        
    <h1 class="article-title">
		Niebla antártica
	</h1>
    
    
    

    </header>
    <div class="entry-author ng-container-media">
        
<!-- START: Author -->
<div class="c-dataAutor">

<p class="signature">Redacción </p>


    <p class="date">         
        <time itemprop="dateModified" datetime="2019-11-05T06:06:00+01:00" data-timestamp="1572933960">05 de noviembre de 2019, 06:06</time>
    </p>


</div>
<!-- END: Author -->

        

<!-- START: tags-rel  -->
<div class="c-taks">
		
    <h3>ETIQUETAS</h3>
    
            <a href="/temas/antartida" class="temas">
                <p>Antártida</p>                            
            </a>
        
            <a href="/temas/polo-sur" class="temas">
                <p>Polo Sur</p>                            
            </a>
        

	</div>
<!-- END: tags-rel   -->
        <div class="c-nav">
            <div class="gallery-nav-screen" style=""><i class="fa fa-align-left" aria-hidden="true"></i><a id="articulo" href="#anclaTexto" class="gotoText icon-stiky-leer active">LEER EL ARTÍCULO</a></div>
        </div>
    </div>
    <!-- START: detail-->
    <div class="entry-media ng-container-media">
        
        
<figure class="thumb zoom">       
    <img sizes="100vw" data-srcset="/medio/2019/10/29/la-antartida_dc3f5b46_512x341.jpg 512w,/medio/2019/10/29/la-antartida_e70562a1_960x639.jpg 960w,/medio/2019/10/29/la-antartida_a14b8e28_1280x853.jpg 1280w" data-src="/medio/2019/10/29/la-antartida_a14b8e28_1280x853.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="La Antártida" class="lazyload" data-aspectratio="1280/853" /><noscript><img src="/medio/2019/10/29/la-antartida_a14b8e28_1280x853.jpg" alt="La Antártida" /></noscript>
    
    
    <div class="info">
        <h2 class="credit-title">La Antártida</h2>
        
    </div>
    <figcaption class="by">Foto: ESA</figcaption>
</figure>

    </div>
    <div id="anclaTexto"></div>
    <div class="entry-content ng-container-text" id="article-text">
        
        
<div class="txt">    
    
    <p style="display: none;"><img id="ctl01_ctl00_phMain_phMain_ctl00_ctl16_ctl01_imgContent" src="/medio/2019/10/29/la-antartida_68094e4e_800x800.jpg" alt="La Antártida" style="border-width:0px;" /></p>


    <aside class="add300x250 publi-interior-top ad-inline">
        <div class="creatividad">
            <!-- AD DFP Manager --><!-- This is a branded content, ad hidden -->
        </div>
    </aside>
    <p>A medida que el hemisferio norte se adentra en noches cada vez m&aacute;s largas, la Ant&aacute;rtida irrumpe paulatinamente en su estaci&oacute;n de luz solar. Tras 4 meses de oscuridad, la tripulaci&oacute;n de la estaci&oacute;n de investigaci&oacute;n Concordia, ubicada en la C&uacute;pula C, en la pen&iacute;nsula ant&aacute;rtica, vio la primera luz de este a&ntilde;o, la cual anunciaba el final del temido invierno -un per&iacute;odo de oscuridad y aislamiento- el pasado mes de agosto. La llegada de la primavera significa que los residentes de la Ant&aacute;rtida se despiden de la &uacute;ltima noche verdadera, saludan a la luz del Sol, pero sin embargo se despiden tambi&eacute;n de unas vistas &uacute;nicas de la V&iacute;a L&aacute;ctea.</p>

    <aside class="add300x600 publi-interior-bot ad-inline">
        <div class="creatividad">
            <!-- AD DFP Manager --><!-- This is a branded content, ad hidden -->
        </div>
    </aside>
</div>

        <div class="tagsFooter">
            

<!-- START: tags-rel  -->
<div class="c-taks">
		
    <h3>ETIQUETAS</h3>
    
            <a href="/temas/antartida" class="temas">
                <p>Antártida</p>                            
            </a>
        
            <a href="/temas/polo-sur" class="temas">
                <p>Polo Sur</p>                            
            </a>
        

	</div>
<!-- END: tags-rel   -->
            
        </div>
        
<!-- START:toolbar -->
<div class="toolbar mangiroshare">
    <p>Compártelo</p>
    <ul>
        <li class="button-share-cercle face">
            <a class="icon-facebook fck button mangirotrack" title="Facebook" data-trackcat="Facebook" data-trackact="comparte" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2ffotografia%2ffoto-del-dia%2fniebla-antartica_14876">
                <i class="fa fa-facebook"></i>
                <span></span>
            </a>
        </li>
        <li class="button-share-cercle twit">
            <a class="icon-twitter twt button mangirotrack" title="Twitter" data-trackcat="Twitter" data-trackact="comparte" data-text="Niebla+ant%c3%a1rtica" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2ffotografia%2ffoto-del-dia%2fniebla-antartica_14876">
                <i class="fa fa-twitter"></i>
                <span></span>
            </a>
        </li>
    </ul>
    <a title="Flipboard" class="fbd button mangirotrack" data-text="Niebla+ant%c3%a1rtica" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2ffotografia%2ffoto-del-dia%2fniebla-antartica_14876" data-trackcat="Flipboard" data-trackact="comparte" style="display: none;"></a>
</div>
<!-- END:toolbar -->


    </div>
    
<div class="previous-content">
    <h2 class="title">
	Fotos del día anteriores
</h2>
    <div class="carousel">
        <ul class="slides">
	
            
        <li class="box-row">
<!-- START: article -->
<article class="article common">
    

<figure class="thumb">
    <a href="/fotografia/foto-del-dia/infierno-californiano_14877" class="Redacción" title="El infierno californiano"><img sizes="100vw" data-srcset="/medio/2019/10/29/getty-los-angeles-california_2db4fbca_480x480.jpg 480w,/medio/2019/10/29/getty-los-angeles-california_16a6f5a1_800x800.jpg 800w" data-src="/medio/2019/10/29/getty-los-angeles-california_16a6f5a1_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="El infierno californiano" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2019/10/29/getty-los-angeles-california_16a6f5a1_800x800.jpg" alt="El infierno californiano" /></noscript></a>
    
    
    
</figure>
    <a href="/fotografia/foto-del-dia/infierno-californiano_14877" class="lnkAllText"><div class="txt">
		
                
                <p class="category">Foto del día</p>
                <h3 class="title">
			El infierno californiano
		</h3>
                
                
                
        
                
        
	</div></a>
</article>

<!-- END: article --></li><li class="box-row">
<!-- START: article -->
<article class="article common">
    

<figure class="thumb">
    <a href="/fotografia/foto-del-dia/diosa-indigena_14861" class="Redacción " title="La diosa indígena"><img sizes="100vw" data-srcset="/medio/2019/10/25/montana-de-sorte-venezuela_2e6064ab_480x480.jpg 480w,/medio/2019/10/25/montana-de-sorte-venezuela_1a117e9a_800x800.jpg 800w" data-src="/medio/2019/10/25/montana-de-sorte-venezuela_1a117e9a_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="La diosa indígena" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2019/10/25/montana-de-sorte-venezuela_1a117e9a_800x800.jpg" alt="La diosa indígena" /></noscript></a>
    
    
    
</figure>
    <a href="/fotografia/foto-del-dia/diosa-indigena_14861" class="lnkAllText"><div class="txt">
		
                
                <p class="category">Foto del día</p>
                <h3 class="title">
			La diosa indígena
		</h3>
                
                
                
        
                
        
	</div></a>
</article>

<!-- END: article --></li><li class="box-row">
<!-- START: article -->
<article class="article common">
    

<figure class="thumb">
    <a href="/fotografia/foto-del-dia/coronacion-rey-tailandes_14874" class="Redacción" title="La coronación de un rey tailandés"><img sizes="100vw" data-srcset="/medio/2019/10/29/bangkok-tailandia_64e40455_480x480.jpg 480w,/medio/2019/10/29/bangkok-tailandia_72559da1_800x800.jpg 800w" data-src="/medio/2019/10/29/bangkok-tailandia_72559da1_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="La coronación de un rey tailandés" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2019/10/29/bangkok-tailandia_72559da1_800x800.jpg" alt="La coronación de un rey tailandés" /></noscript></a>
    
    
    
</figure>
    <a href="/fotografia/foto-del-dia/coronacion-rey-tailandes_14874" class="lnkAllText"><div class="txt">
		
                
                <p class="category">Foto del día</p>
                <h3 class="title">
			La coronación de un rey tailandés
		</h3>
                
                
                
        
                
        
	</div></a>
</article>

<!-- END: article --></li><li class="box-row">
<!-- START: article -->
<article class="article common">
    

<figure class="thumb">
    <a href="/fotografia/foto-del-dia/esperanza-y-tai-chi_14865" class="Redacción" title="Esperanza y tai chi"><img sizes="100vw" data-srcset="/medio/2019/10/25/salt-lake-city-estados-unidos_d564ab31_480x480.jpg 480w,/medio/2019/10/25/salt-lake-city-estados-unidos_255e6baa_800x800.jpg 800w" data-src="/medio/2019/10/25/salt-lake-city-estados-unidos_255e6baa_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Esperanza y tai chi" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2019/10/25/salt-lake-city-estados-unidos_255e6baa_800x800.jpg" alt="Esperanza y tai chi" /></noscript></a>
    
    
    
</figure>
    <a href="/fotografia/foto-del-dia/esperanza-y-tai-chi_14865" class="lnkAllText"><div class="txt">
		
                
                <p class="category">Foto del día</p>
                <h3 class="title">
			Esperanza y tai chi
		</h3>
                
                
                
        
                
        
	</div></a>
</article>

<!-- END: article --></li><li class="box-row">
<!-- START: article -->
<article class="article common">
    

<figure class="thumb">
    <a href="/fotografia/foto-del-dia/error-afortunado_14863" class="Redacción" title="Un error afortunado"><img sizes="100vw" data-srcset="/medio/2019/10/25/parque-nacional-de-los-volcanes-ruanda_7a5e773c_480x480.jpg 480w,/medio/2019/10/25/parque-nacional-de-los-volcanes-ruanda_61c78e9b_800x800.jpg 800w" data-src="/medio/2019/10/25/parque-nacional-de-los-volcanes-ruanda_61c78e9b_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Un error afortunado" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2019/10/25/parque-nacional-de-los-volcanes-ruanda_61c78e9b_800x800.jpg" alt="Un error afortunado" /></noscript></a>
    
    
    
</figure>
    <a href="/fotografia/foto-del-dia/error-afortunado_14863" class="lnkAllText"><div class="txt">
		
                
                <p class="category">Foto del día</p>
                <h3 class="title">
			Un error afortunado
		</h3>
                
                
                
        
                
        
	</div></a>
</article>

<!-- END: article --></li><li class="box-row">
<!-- START: article -->
<article class="article common">
    

<figure class="thumb">
    <a href="/fotografia/foto-del-dia/espacio-femenino_14862" class="Redacción" title="El espacio en femenino"><img sizes="100vw" data-srcset="/medio/2019/10/25/estacion-espacial-internacional_b01f3436_480x480.jpg 480w,/medio/2019/10/25/estacion-espacial-internacional_2a4ebe99_800x800.jpg 800w" data-src="/medio/2019/10/25/estacion-espacial-internacional_2a4ebe99_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="El espacio en femenino" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2019/10/25/estacion-espacial-internacional_2a4ebe99_800x800.jpg" alt="El espacio en femenino" /></noscript></a>
    
    
    
</figure>
    <a href="/fotografia/foto-del-dia/espacio-femenino_14862" class="lnkAllText"><div class="txt">
		
                
                <p class="category">Foto del día</p>
                <h3 class="title">
			El espacio en femenino
		</h3>
                
                
                
        
                
        
	</div></a>
</article>

<!-- END: article --></li><li class="box-row">
<!-- START: article -->
<article class="article common">
    

<figure class="thumb">
    <a href="/fotografia/foto-del-dia/triperos_14860" class="Redacción" title="Triperos de Venezuela"><img sizes="100vw" data-srcset="/medio/2019/10/25/maracaibo-venezuela_06c3af7b_480x480.jpg 480w,/medio/2019/10/25/maracaibo-venezuela_6ea82533_800x800.jpg 800w" data-src="/medio/2019/10/25/maracaibo-venezuela_6ea82533_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Triperos de Venezuela" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2019/10/25/maracaibo-venezuela_6ea82533_800x800.jpg" alt="Triperos de Venezuela" /></noscript></a>
    
    
    
</figure>
    <a href="/fotografia/foto-del-dia/triperos_14860" class="lnkAllText"><div class="txt">
		
                
                <p class="category">Foto del día</p>
                <h3 class="title">
			Triperos de Venezuela
		</h3>
                
                
                
        
                
        
	</div></a>
</article>

<!-- END: article --></li><li class="box-row">
<!-- START: article -->
<article class="article common">
    

<figure class="thumb">
    <a href="/fotografia/foto-del-dia/gran-golpe-trafico-especies_14856" class="Redacción " title="Gran golpe al tráfico de especies"><img sizes="100vw" data-srcset="/medio/2019/10/24/alijo-incautado-de-caballitos-de-mar_8a7f4b82_480x480.jpg 480w,/medio/2019/10/24/alijo-incautado-de-caballitos-de-mar_a53f4365_800x800.jpg 800w" data-src="/medio/2019/10/24/alijo-incautado-de-caballitos-de-mar_a53f4365_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Gran golpe al tráfico de especies" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2019/10/24/alijo-incautado-de-caballitos-de-mar_a53f4365_800x800.jpg" alt="Gran golpe al tráfico de especies" /></noscript></a>
    
    
    
</figure>
    <a href="/fotografia/foto-del-dia/gran-golpe-trafico-especies_14856" class="lnkAllText"><div class="txt">
		
                
                <p class="category">Foto del día</p>
                <h3 class="title">
			Gran golpe al tráfico de especies
		</h3>
                
                
                
        
                
        
	</div></a>
</article>

<!-- END: article --></li><li class="box-row">
<!-- START: article -->
<article class="article common">
    

<figure class="thumb">
    <a href="/fotografia/foto-del-dia/nazis-argentina_14855" class="Redacción" title="Los nazis en La Argentina"><img sizes="100vw" data-srcset="/medio/2019/10/24/museo-del-holocausto-de-buenos-aires_9f3d3728_480x480.jpg 480w,/medio/2019/10/24/museo-del-holocausto-de-buenos-aires_d3947b47_800x800.jpg 800w" data-src="/medio/2019/10/24/museo-del-holocausto-de-buenos-aires_d3947b47_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Los nazis en La Argentina" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2019/10/24/museo-del-holocausto-de-buenos-aires_d3947b47_800x800.jpg" alt="Los nazis en La Argentina" /></noscript></a>
    
    
    
</figure>
    <a href="/fotografia/foto-del-dia/nazis-argentina_14855" class="lnkAllText"><div class="txt">
		
                
                <p class="category">Foto del día</p>
                <h3 class="title">
			Los nazis en La Argentina
		</h3>
                
                
                
        
                
        
	</div></a>
</article>

<!-- END: article --></li><li class="box-row">
<!-- START: article -->
<article class="article common">
    

<figure class="thumb">
    <a href="/fotografia/foto-del-dia/cosecha-datil_14858" class="Redacción" title="La cosecha del dátil"><img sizes="100vw" data-srcset="/medio/2019/10/25/deir-el-balahfranja-de-gaza_7ab532a9_480x480.jpg 480w,/medio/2019/10/25/deir-el-balahfranja-de-gaza_278098cd_800x800.jpg 800w" data-src="/medio/2019/10/25/deir-el-balahfranja-de-gaza_278098cd_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="La cosecha del dátil" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2019/10/25/deir-el-balahfranja-de-gaza_278098cd_800x800.jpg" alt="La cosecha del dátil" /></noscript></a>
    
    
    
</figure>
    <a href="/fotografia/foto-del-dia/cosecha-datil_14858" class="lnkAllText"><div class="txt">
		
                
                <p class="category">Foto del día</p>
                <h3 class="title">
			La cosecha del dátil
		</h3>
                
                
                
        
                
        
	</div></a>
</article>

<!-- END: article --></li>
</ul>
    </div>
</div>
    <div id="contentFullImg" class="contentFullImg" style="display:none">
	    <div class="butClose" onclick="closecontentFullImg()">
		    <div class="butCloseIns"></div>
	    </div>
	    <img id="imgFull" class="imgFull lazyload">
    </div>
    <!-- END : detail -->
</article>
<aside class="entry-footer ng-container">
    
<!-- START: subscribe-mgz -->
<div class="col-xs-12">
	
    <aside class="box-row mgz-subscription">
        <div class="imgDsktp hidden-xs">
            

<figure class="thumb">
    <a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/national-geographic/suscripciones.html?prod=NGME&amp;code=C-00002271&amp;scrollid=seccion-planes&amp;utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=NGME&amp;utm_content=billboard_home" title="Banner Artículo - Suscripción Plus NG"><img data-src="/medio/2019/10/29/banner-horizontal-ngme-noviembre_7660c109_1170x352.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Banner Artículo - Suscripción Plus NG" class="lazyload" data-aspectratio="1170/352" /><noscript><img src="/medio/2019/10/29/banner-horizontal-ngme-noviembre_7660c109_1170x352.jpg" alt="Banner Artículo - Suscripción Plus NG" /></noscript></a>
    
    
    
</figure>
        </div>
        <div class="imgMbl hidden-sm hidden-md hidden-lg">
            

<figure class="thumb">
    <a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/national-geographic/suscripciones.html?prod=NGME&amp;code=C-00002271&amp;scrollid=seccion-planes&amp;utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=NGME&amp;utm_content=billboard_home" title="Banner Artículo - Suscripción Plus NG"><img data-src="/medio/2019/10/29/portada-vertical-ngme-noviembre_d43ded41_300x600.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Banner Artículo - Suscripción Plus NG" class="lazyload" data-aspectratio="300/600" /><noscript><img src="/medio/2019/10/29/portada-vertical-ngme-noviembre_d43ded41_300x600.jpg" alt="Banner Artículo - Suscripción Plus NG" /></noscript></a>
    
    
    
</figure>
        </div>            
    </aside>    

</div>
    <!-- START: noticias-rel -->
    <section class="article-related">
        <header class="section-header">
            <p class="section-title">Relacionadas</p>
        </header>
        <div class="section-list">
            
<!-- START: article -->
<article class="article common">
    

<figure class="thumb photo">
    <a href="/naturaleza/actualidad/hallan-restos-crustaceos-y-tardigrado-lago-subglacial-antartida_13841" class="Alec Forssmann" title="Hallan restos de vida en un lago subglacial de la Antártida"><img sizes="100vw" data-srcset="/medio/2019/01/28/lagomercer2_9c811334_480x480.jpg 480w,/medio/2019/01/28/lagomercer2_d9ce3639_800x800.jpg 800w" data-src="/medio/2019/01/28/lagomercer2_d9ce3639_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Hallan restos de vida en un lago subglacial de la Antártida" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2019/01/28/lagomercer2_d9ce3639_800x800.jpg" alt="Hallan restos de vida en un lago subglacial de la Antártida" /></noscript></a>
    
    
    
</figure>
    <a href="/naturaleza/actualidad/hallan-restos-crustaceos-y-tardigrado-lago-subglacial-antartida_13841" class="lnkAllText"><div class="txt">
	
                
                <p class="category">Naturaleza</p>
                <h3 class="title">
		Hallan animales microscópicos en la Antártida
	</h3>
                
                
                
        
                <div class="article-photos">
		
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <span>7 FOTOGRAFÍAS</span>
                
	</div>
        
</div></a>
</article>

<!-- END: article -->
<!-- START: article -->
<article class="article common">
    

<figure class="thumb">
    <a href="/ciencia/se-desprende-antartida-iceberg-tamano-gran-canaria_14762" class="Sergi Alcalde" title="Se desprende de la Antártida un iceberg del tamaño de Gran Canaria"><img sizes="100vw" data-srcset="/medio/2019/10/02/iceberg-antartida_594e1c58_480x480.png 480w,/medio/2019/10/02/iceberg-antartida_9db46abf_800x800.png 800w" data-src="/medio/2019/10/02/iceberg-antartida_9db46abf_800x800.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Se desprende de la Antártida un iceberg del tamaño de Gran Canaria" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2019/10/02/iceberg-antartida_9db46abf_800x800.png" alt="Se desprende de la Antártida un iceberg del tamaño de Gran Canaria" /></noscript></a>
    
    
    
</figure>
    <a href="/ciencia/se-desprende-antartida-iceberg-tamano-gran-canaria_14762" class="lnkAllText"><div class="txt">
	
                
                <p class="category">Ciencia</p>
                <h3 class="title">
		Se desprende de la Antártida un iceberg del tamaño de la isla de Gran Canaria
	</h3>
                
                
                
        
                
        
</div></a>
</article>

<!-- END: article -->
<!-- START: article -->
<article class="article common">
    

<figure class="thumb photo">
    <a href="/ciencia/actualidad/antartida-iceberg-tamano-new-york_13937" class="Redacción" title="La Antártida se agrieta de nuevo"><img sizes="100vw" data-srcset="/medio/2019/02/26/estacion-de-investigacion-halley_6ed6a067_480x480.jpg 480w,/medio/2019/02/26/estacion-de-investigacion-halley_d8f5f627_800x800.jpg 800w" data-src="/medio/2019/02/26/estacion-de-investigacion-halley_d8f5f627_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="La Antártida se agrieta de nuevo" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2019/02/26/estacion-de-investigacion-halley_d8f5f627_800x800.jpg" alt="La Antártida se agrieta de nuevo" /></noscript></a>
    
    
    
</figure>
    <a href="/ciencia/actualidad/antartida-iceberg-tamano-new-york_13937" class="lnkAllText"><div class="txt">
	
                
                <p class="category">Ciencia</p>
                <h3 class="title">
		La Antártida se agrieta de nuevo
	</h3>
                
                
                
        
                <div class="article-photos">
		
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <span>3 FOTOGRAFÍAS</span>
                
	</div>
        
</div></a>
</article>

<!-- END: article -->
<!-- START: article -->
<article class="article common">
    

<figure class="thumb photo">
    <a href="/naturaleza/actualidad/antartida-divide-icebergs-gigantes-principio-del-fin_11630" class="Héctor Rodríguez" title="La Antártida se divide en icebergs gigantes: el principio del fin"><img sizes="100vw" data-srcset="/medio/2018/02/27/bahia-de-andvord__480x480.jpg 480w,/medio/2018/02/27/bahia-de-andvord__800x800.jpg 800w" data-src="/medio/2018/02/27/bahia-de-andvord__800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="La Antártida se divide en icebergs gigantes: el principio del fin" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2018/02/27/bahia-de-andvord__800x800.jpg" alt="La Antártida se divide en icebergs gigantes: el principio del fin" /></noscript></a>
    
    
    
</figure>
    <a href="/naturaleza/actualidad/antartida-divide-icebergs-gigantes-principio-del-fin_11630" class="lnkAllText"><div class="txt">
	
                
                <p class="category">Naturaleza</p>
                <h3 class="title">
		El iceberg más grande del mundo se desprende de la Antártida
	</h3>
                
                
                
        
                <div class="article-photos">
		
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <span>9 FOTOGRAFÍAS</span>
                
	</div>
        
</div></a>
</article>

<!-- END: article -->
        </div>
    </section>
    <!-- END: noticias-rel -->

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
	
    <div class="box-row flex">
		
        <!-- START: lo-mas-visto -->
        <div class="lo-mas-visto" id="gpLoMas">
			
            <h2 class="lmv-title">
				LO MÁS VISTO
			</h2>
            <div class="content">
		        
<!-- START: article -->
<article class="article common pos-0">
    

<figure class="thumb photo">
    <a href="/fotografia/conoce-a-ganadores-enviromental-photographer-of-the-year-2019_14758" class="Héctor Rodríguez" title="Conoce a los ganadores del Enviromental Photographer of the Year 2019"><img sizes="100vw" data-srcset="/medio/2019/09/30/sewing-net_fc3cd15b_480x480.jpg 480w,/medio/2019/09/30/sewing-net_6934e018_800x800.jpg 800w" data-src="/medio/2019/09/30/sewing-net_6934e018_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Conoce a los ganadores del Enviromental Photographer of the Year 2019" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2019/09/30/sewing-net_6934e018_800x800.jpg" alt="Conoce a los ganadores del Enviromental Photographer of the Year 2019" /></noscript></a>
    
    
    
</figure>
    <a href="/fotografia/conoce-a-ganadores-enviromental-photographer-of-the-year-2019_14758" class="lnkAllText"><div class="txt">
				
                
                <p class="category">Fotografía</p>
                <h3 class="title">
					Las mejores fotos ambientales de 2019
				</h3>
                
                
                
        
                <div class="article-photos">
					
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <span>14 FOTOGRAFÍAS</span>
                
				</div>
        
			</div></a>
</article>

<!-- END: article -->
<!-- START: article -->
<article class="article common pos-1">
    

<figure class="thumb">
    <a href="/fotografia/foto-del-dia/palco-termosfera_14854" class="Redacción" title="Un palco en la termosfera "><img sizes="100vw" data-srcset="/medio/2019/10/24/estacion-espacial-internacional_01c14e17_480x480.jpg 480w,/medio/2019/10/24/estacion-espacial-internacional_88dee646_800x800.jpg 800w" data-src="/medio/2019/10/24/estacion-espacial-internacional_88dee646_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Un palco en la termosfera " class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2019/10/24/estacion-espacial-internacional_88dee646_800x800.jpg" alt="Un palco en la termosfera " /></noscript></a>
    
    
    
</figure>
    <a href="/fotografia/foto-del-dia/palco-termosfera_14854" class="lnkAllText"><div class="txt">
				
                
                <p class="category">Foto del día</p>
                <h3 class="title">
					Un palco en la termosfera 
				</h3>
                
                
                
        
                
        
			</div></a>
</article>

<!-- END: article -->
<!-- START: article -->
<article class="article common pos-2">
    

<figure class="thumb">
    <a href="/fotografia/foto-del-dia/niebla-antartica_14876" class="Redacción " title="Niebla antártica"><img sizes="100vw" data-srcset="/medio/2019/10/29/la-antartida_c762e686_480x480.jpg 480w,/medio/2019/10/29/la-antartida_68094e4e_800x800.jpg 800w" data-src="/medio/2019/10/29/la-antartida_68094e4e_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Niebla antártica" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2019/10/29/la-antartida_68094e4e_800x800.jpg" alt="Niebla antártica" /></noscript></a>
    
    
    
</figure>
    <a href="/fotografia/foto-del-dia/niebla-antartica_14876" class="lnkAllText"><div class="txt">
				
                
                <p class="category">Foto del día</p>
                <h3 class="title">
					Niebla antártica
				</h3>
                
                
                
        
                
        
			</div></a>
</article>

<!-- END: article -->
<!-- START: article -->
<article class="article common pos-3">
    

<figure class="thumb">
    <a href="/fotografia/foto-del-dia/gallina-oriental_14900" class="Redacción" title="Una gallina oriental "><img sizes="100vw" data-srcset="/medio/2019/11/05/gallina-sedosa-del-japon_0f0abe7e_480x480.jpg 480w,/medio/2019/11/05/gallina-sedosa-del-japon_5b768b1e_800x800.jpg 800w" data-src="/medio/2019/11/05/gallina-sedosa-del-japon_5b768b1e_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Una gallina oriental " class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2019/11/05/gallina-sedosa-del-japon_5b768b1e_800x800.jpg" alt="Una gallina oriental " /></noscript></a>
    
    
    
</figure>
    <a href="/fotografia/foto-del-dia/gallina-oriental_14900" class="lnkAllText"><div class="txt">
				
                
                <p class="category">Foto del día</p>
                <h3 class="title">
					Una gallina oriental 
				</h3>
                
                
                
        
                
        
			</div></a>
</article>

<!-- END: article -->
            </div>
            <span class="lmv-footer">VER 3 MÁS</span>
        
		</div>
        <!-- END: lo-mas-visto -->
    
	</div>

</div>
</aside>

<!--
    Not in Use
    
    

    
    
    
    
    
-->
<div class="sticky-mobile hidden-sm hidden-md hidden-lg hidden-xl">
	
<div class="article-share mangiroshare close">
    <div class="b-share-open">
        <a class="fck button mangirotrack" title="Facebook" data-trackcat="Facebook" data-trackact="comparte" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2ffotografia%2ffoto-del-dia%2fniebla-antartica_14876">
            <img class="b-share-face lazyload" src="/Content/skins/ng2018/img/ic-facebook.svg" alt="Facebook" />
        </a> 
        <a class="twt button mangirotrack" title="Twitter" data-trackcat="Twitter" data-trackact="comparte" data-text="Niebla+ant%c3%a1rtica" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2ffotografia%2ffoto-del-dia%2fniebla-antartica_14876">
            <img class="b-share-twit lazyload" src="/Content/skins/ng2018/img/ic-twitter.svg" alt="Twitter" />
        </a>
        <a class="wha whatsapp icomoon mangirotrack" title="Whatsapp" data-trackcat="Whatsapp" data-trackact="comparte" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2ffotografia%2ffoto-del-dia%2fniebla-antartica_14876" data-text="Niebla+ant%c3%a1rtica">
            <img class="b-share-whats lazyload" src="/Content/skins/ng2018/img/ic-whatsapp.svg" alt="Whatsapp" />
        </a>
        <img class="b-share-mbl lazyload" src="/Content/skins/ng2018/img/ic-share-off.svg" alt="" />
    </div>
</div>
<div class="gallery-nav">
    <a id="articulo" href="#article-text" class="gotoText icon-stiky-leer active">LEER EL ARTÍCULO</a>
    <a id="fotos" href="#main" class="gotoGallery icon-stiky-fotos">VER LAS FOTOGRAFÍAS</a>
</div>          
 
    
<!-- END: toolbar-mobile-->
</div>

                </div>
            </div>
        </div>
        
    
<section class="block01 recommend ng-container">
    <!-- AD DFP Manager --><!-- This is a branded content, ad hidden -->
    <!-- AD DFP Manager --><!-- This is a branded content, ad hidden -->
</section>

        
    
</article>

            </main>
            
<!-- START: footer -->
<footer class="page-footer wrap">
    <div class="section02">
        <div class="row ng-container">
            <div class="col-xs-12 col-sm-6 col-md-4 subscripcion-newsletter">
	
    <div class="spinner">
        <div class="spinner-loader">
            <div class="double-bounce1"></div>
            <div class="double-bounce2"></div>
        </div>
    </div>
    <div class="recibe">
        <p class="recibe-title">Recibe gratis el newsletter semanal</p>
        <p class="recibe-subtitle">XX_Footer_txt_SubsNewslaterNG</p>
        <div class="row">
            <p class="recibe-intro">XX_Footer_txt_SubsNewslaterItroducirCorreo</p>
            <fieldset>
                <div class="div-sus-correo">
                    <input type="text" id="txtFooterEmail" placeholder="tucorreo@tucorreo.com" title="email" />
                    <input type="button" id="btnFooterSuscribir" value="APUNTARME" class="btn-submit-mail" />
                </div>
                <label class="container">
                    <input type="checkbox" id="chkFooterCondiciones" title="condiciones" />Deseo recibir el newsletter de National Geographic aceptando por tanto la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a></label>
                <label class="container">
                    <input type="checkbox" id="chkFooterInfo" value="INFO" />Deseo recibir comunicaciones comerciales sobre productos y/o servicios ofrecidos por la Comunidad RBA. Ver la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a></label>
                <label class="container">
                    <input type="checkbox" id="chkFooterTerc" value="TERC" class="checkboxExtra" />
                    Deseo recibir comunicaciones comerciales de terceras empresas colaboradoras de la Comunidad RBA. Ver la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a>.</label>
            </fieldset>
        </div>
    </div>

</div>
<div class="col-xs-12 col-sm-6 col-md-8 subscripcion-revista">
	
    <div class="foot-magazines">
		
        <p class="laTitle">Suscríbete</p>
        
        <div class="clear"></div>
        <div class="mgz-descubre center-slick">
                <div class="issue">
                    <a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/national-geographic/suscripciones.html?prod=NGME&code=C-00002107&utm_source=nationalgeographic.com.es&utm_medium=referral&utm_campaign=NGME&utm_content=footer&ng=1" target="_blank" class="subscribe-magazine">
                        
                            <div class="max">
                                <p><strong>Descubre</strong> lo extraordinario del ser humano y el planeta</p>
                                <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://static.rba.nom.es/rbarevistas/medio/2019/10/24/national-geographic-_500x665_d401130b.jpg" alt="Mujeres" class="lazyload" />
                                <div class="triangulo">
                                    <img src="/Content/skins/ng2018/img/group-107.png" class="mas lazyload" alt="más">
                                </div>
                            </div>
                        
                    </a>
                </div>
            
                <div class="issue">
                    <a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/viajes-national-geographic/suscripciones-viajes-national-geographic.html?prod=NGMV&code=C-00002428&utm_source=nationalgeographic.com.es&utm_medium=referral&utm_campaign=NGMV&utm_content=footer&ng=1" target="_blank" class="subscribe-magazine">
                        
                            <div class="max">
                                <p><strong>Viaja</strong> a los lugares más lejanos del mundo</p>
                                <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://static.rba.nom.es/rbarevistas/medio/2019/10/23/viajes-_500x665_a705968f.jpg" alt="La vuelta al Mundo" class="lazyload" />
                                <div class="triangulo">
                                    <img src="/Content/skins/ng2018/img/group-107.png" class="mas lazyload" alt="más">
                                </div>
                            </div>
                        
                    </a>
                </div>
            
                <div class="issue">
                    <a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/historia-national-geographic/suscripciones.html?prod=HNGM&code=C-00002325&utm_source=nationalgeographic.com.es&utm_medium=referral&utm_campaign=HNGM&utm_content=footer" target="_blank" class="subscribe-magazine">
                        
                            <div class="max">
                                <p><strong>Explora</strong> los secretos que guarda la historia</p>
                                <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://static.rba.nom.es/rbarevistas/medio/2019/10/24/historia-_500x665_7d73685f.jpg" alt="La vida en un monasterio medieval" class="lazyload" />
                                <div class="triangulo">
                                    <img src="/Content/skins/ng2018/img/group-107.png" class="mas lazyload" alt="más">
                                </div>
                            </div>
                        
                    </a>
                </div>
            </div>
        <p>12 números desde <strong> 29.95€ </strong></p>
    
	</div>

</div><div class="col-xs-12 col-sm-6 col-md-4 enlaces enlaces">
	
    <div class="ademas">
        <p class="tit links_se_esta_hablando_de">Se está hablando de...</p>
        <div class="arrow arrow-up links_se_esta_hablando_de"></div>
            <ul class="listaArtivulos links_se_esta_hablando_de">
                    <li><a href="/llegada-del-hombre-a-la-luna/por-que-no-hemos-vuelto-a-luna-45-anos_14368" target="">¿Por qué no hemos vuelto a la Luna en 45 años?</a></li>
                
                    <li><a href="/naturaleza/lemon-corto-para-concienciar-problema-plastico_14361" target="">Lemon, un cortometraje contra el plástico</a></li>
                
                    <li><a href="/ciencia/3-maneras-de-reducir-tu-huella-de-carbono_9940" target="">Cómo reducir tu huella de carbono en 3 pasos</a></li>
                
                    <li><a href="/historia/billy-nino-bandido-mas-famoso-lejano-oeste_14505" target="">Billy el niño, el bandido del lejano oeste</a></li>
                
                    <li><a href="/naturaleza/mujeres-lucha-contra-caza-furtiva-zimbabue_14427" target="">Mujeres contra la caza furtiva</a></li>
                
                    <li><a href="/ciencia/actualidad/tendremos-mas-fenomenos-meteorologicos-extremos-futuro_13378" target="">Meteorología extrema en el futuro</a></li>
                
                    <li><a href="/temas/nazis" target="">El ascenso al poder de Hitler</a></li>
                
                    <li><a href="/ciencia/asi-seran-casas-impresas-3d-que-se-construiran-marte_14259" target="">Casas impresas en 3D en Marte</a></li>
                
                    <li><a href="/historia/cuanto-sabes-sobre-la-segunda-guerra-mundial_10322" target="">¿Cuánto sabes de la II Guerra Mundial?</a></li>
                
                    <li><a href="/historia/grandes-reportajes/bombardeos-hiroshima-nagasaki-wwii_10590" target="">Las bombas de Hiroshima y Nagasaki</a></li>
                </ul>
            
    </div>
    <div class="social-footer">
		    <p class="tit">Síguenos</p>
		    <!-- Social links -->
                <div class="menu-share">
                    <ul class="socialmedia">
                        <li>
                            <p class="social-title">National Geographic</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/natgeoesp/" title="Pinterest de National Geographic España"></a>
                            <!--<a rel="nofollow" target="_blank" class="icon-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"></a>-->
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Viajes</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/ViajesNationalGeographic" title="Facebook de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/ViajesNG" title="Twitter de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/viajesng/" title="Instagram de Viajes National Geographic"></a>
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Historia</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/HistoriaNationalGeographic" title="Facebook de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/HistoriaNG" title="Twitter de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/historiang/" title="Instagram de Historia National Geographic"></a>
                        </li>                                
                    </ul>
                </div>
	    </div>

</div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 linksFooter"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 enlaces">
	
    <div class="ademas">
        <p class="tit links_animales">ANIMALES</p>
        <div class="arrow arrow-up links_animales"></div>
            <ul class="listaArtivulos links_animales">
                    <li><a href="/animales/tiburones" target="">Tiburones</a></li>
                
                    <li><a href="/animales/leones" target="">Leones</a></li>
                
                    <li><a href="/animales/serpientes" target="">Serpientes</a></li>
                
                    <li><a href="/animales/perros" target="">Perros</a></li>
                
                    <li><a href="/animales/tortugas" target="">Tortugas</a></li>
                </ul>
            
    </div>
    <div class="social-footer">
		    <p class="tit">Síguenos</p>
		    <!-- Social links -->
                <div class="menu-share">
                    <ul class="socialmedia">
                        <li>
                            <p class="social-title">National Geographic</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/natgeoesp/" title="Pinterest de National Geographic España"></a>
                            <!--<a rel="nofollow" target="_blank" class="icon-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"></a>-->
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Viajes</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/ViajesNationalGeographic" title="Facebook de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/ViajesNG" title="Twitter de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/viajesng/" title="Instagram de Viajes National Geographic"></a>
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Historia</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/HistoriaNationalGeographic" title="Facebook de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/HistoriaNG" title="Twitter de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/historiang/" title="Instagram de Historia National Geographic"></a>
                        </li>                                
                    </ul>
                </div>
	    </div>

</div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 enlaces">
	
    <div class="ademas">
        <p class="tit links_personajes">PERSONAJES</p>
        <div class="arrow arrow-up links_personajes"></div>
            <ul class="listaArtivulos links_personajes">
                    <li><a href="/personajes/leonardo-da-vinci" target="">Leonardo da Vinci</a></li>
                
                    <li><a href="/personajes/alejandro-magno" target="">Alejandro Magno</a></li>
                
                    <li><a href="/personajes/napoleon" target="">Napoleon</a></li>
                
                    <li><a href="/personajes/einstein" target="">Einstein</a></li>
                
                    <li><a href="/personajes/hitler" target="">Hitler</a></li>
                </ul>
            
    </div>
    <div class="social-footer">
		    <p class="tit">Síguenos</p>
		    <!-- Social links -->
                <div class="menu-share">
                    <ul class="socialmedia">
                        <li>
                            <p class="social-title">National Geographic</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/natgeoesp/" title="Pinterest de National Geographic España"></a>
                            <!--<a rel="nofollow" target="_blank" class="icon-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"></a>-->
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Viajes</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/ViajesNationalGeographic" title="Facebook de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/ViajesNG" title="Twitter de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/viajesng/" title="Instagram de Viajes National Geographic"></a>
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Historia</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/HistoriaNationalGeographic" title="Facebook de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/HistoriaNG" title="Twitter de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/historiang/" title="Instagram de Historia National Geographic"></a>
                        </li>                                
                    </ul>
                </div>
	    </div>

</div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 enlaces">
	
    <div class="ademas">
        <p class="tit links_destinos">DESTINOS</p>
        <div class="arrow arrow-up links_destinos"></div>
            <ul class="listaArtivulos links_destinos">
                    <li><a href="https://viajes.nationalgeographic.com.es/c/londres" target="">Londres</a></li>
                
                    <li><a href="https://viajes.nationalgeographic.com.es/c/paris" target="">Paris</a></li>
                
                    <li><a href="https://viajes.nationalgeographic.com.es/c/roma" target="">Roma</a></li>
                
                    <li><a href="https://viajes.nationalgeographic.com.es/c/lisboa" target="">Lisboa</a></li>
                
                    <li><a href="https://viajes.nationalgeographic.com.es/c/berlin" target="">Berlin</a></li>
                </ul>
            
    </div>
    <div class="social-footer">
		    <p class="tit">Síguenos</p>
		    <!-- Social links -->
                <div class="menu-share">
                    <ul class="socialmedia">
                        <li>
                            <p class="social-title">National Geographic</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/natgeoesp/" title="Pinterest de National Geographic España"></a>
                            <!--<a rel="nofollow" target="_blank" class="icon-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"></a>-->
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Viajes</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/ViajesNationalGeographic" title="Facebook de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/ViajesNG" title="Twitter de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/viajesng/" title="Instagram de Viajes National Geographic"></a>
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Historia</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/HistoriaNationalGeographic" title="Facebook de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/HistoriaNG" title="Twitter de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/historiang/" title="Instagram de Historia National Geographic"></a>
                        </li>                                
                    </ul>
                </div>
	    </div>

</div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 enlaces">
	
    <div class="ademas">
        <p class="tit links_lo_mas_visto">LO MÁS VISTO</p>
        <div class="arrow arrow-up links_lo_mas_visto"></div>
            <ul class="listaArtivulos links_lo_mas_visto">
                    <li><a href="/naturaleza/grandes-reportajes/animales-peligro-extincion_12536" target="">Fotos de animales en peligro de extinción</a></li>
                
                    <li><a href="/temas/podcasts" target="">PODCASTS</a></li>
                
                    <li><a href="/naturaleza/fotos-animales-mas-divertidas-2019_14238" target="">Los animales más divertidos de 2019</a></li>
                
                    <li><a href="/ciencia/5-datos-claves-desastre-chernobil_14343" target="">5 claves del desastre de Chernóbil</a></li>
                
                    <li><a href="/temas/planeta-o-plastico" target="">El problema del plástico</a></li>
                </ul>
            
    </div>
    <div class="social-footer">
		    <p class="tit">Síguenos</p>
		    <!-- Social links -->
                <div class="menu-share">
                    <ul class="socialmedia">
                        <li>
                            <p class="social-title">National Geographic</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/natgeoesp/" title="Pinterest de National Geographic España"></a>
                            <!--<a rel="nofollow" target="_blank" class="icon-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"></a>-->
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Viajes</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/ViajesNationalGeographic" title="Facebook de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/ViajesNG" title="Twitter de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/viajesng/" title="Instagram de Viajes National Geographic"></a>
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Historia</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/HistoriaNationalGeographic" title="Facebook de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/HistoriaNG" title="Twitter de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/historiang/" title="Instagram de Historia National Geographic"></a>
                        </li>                                
                    </ul>
                </div>
	    </div>

</div>
</div>
        </div>
    </div>
    <div class="section03">
        <div class="row ng-container">
            <div class="col-md-12 divLinks">
                <p class="links">
                    <a href="http://www.rba.es/general/aviso-legal-revistas_177" target="_blank" title="Aviso legal RBA">Aviso legal</a>
                    <a href="https://tienda.rbarevistas.com/contacto" title="Contacto" target="_blank">Contacto</a>
                    <a href="/cdn-cgi/l/email-protection#a2d2d7c0cecbc1cbc6c3c6e2d0c0c38cc7d1" title="Publicidad" target="_blank">Publicidad</a>
                    <a href="/pagina/staff.html" title="Staff">Staff</a>
                    <a onclick="showUnsubscribeOneSignalPopUp();return false;" href="#">Gestión de notificaciones</a>
                    <a href="http://www.rba.es/politica-privacidad" title="Política de Privacidad" target="_blank">Política de privacidad</a>
                </p>
            </div>
        </div>
    </div>
    <div class="section04">
        <div class="row ng-container">
            <div class="col-xs-12 col-sm-2 logoRBA">
                <a href="http://www.rba.es/" title="RBA" target="_blank" class="rba-logo">
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="95" height="34" viewBox="0 0 728.227 257.918">
                        <path clip-path="url(#SVGID_2_)" fill="#FFFFFF" stroke="#000000" d="M56.339,126.214V52.681h55.975c27.437,0,44.265,12.438,44.265,36.584v0.732
                                c0,21.583-15.73,36.217-43.168,36.217H56.339z M0,257.918h56.339V175.97h43.536h0.731l54.877,81.948h65.85l-62.558-91.462
                                c32.56-12.071,54.875-38.045,54.875-79.386v-0.733c0-24.144-7.681-44.266-21.95-58.533c-16.828-16.829-42.071-25.975-74.631-25.975
                                H0V257.918z M625.792,150.727L591.77,67.68l-34.022,83.046H625.792z M566.527,0h51.946l109.753,257.918h-58.9l-23.413-57.437
                                H537.624l-23.412,57.437h-57.438L566.527,0z M303.62,208.528v-56.339h65.12c28.9,0,41.705,10.608,41.705,27.805v0.729
                                c0,19.024-14.999,27.805-39.876,27.805H303.62z M303.62,105.361V51.218h55.607c23.78,0,36.95,9.511,36.95,26.34v0.732
                                c0,19.023-15.73,27.071-40.607,27.071H303.62z M248.745,257.918h121.824c57.804,0,95.851-23.416,95.851-70.24v-0.733
                                c0-34.389-18.293-51.583-47.927-62.924c18.293-10.244,33.659-26.341,33.659-55.241v-0.733c0-17.561-5.854-31.828-17.561-43.534
                                C419.956,9.878,396.908,1.829,367.643,1.829H248.745V257.918z">
                        </path>
                    </svg>
                </a>
            </div>
            <div class="col-xs-12 col-sm-10 divLinks">
                <p class="links">
                    <a href="https://www.lecturas.com/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="Lecturas" target="_blank">Lecturas </a>
                    <a href="https://www.elmueble.com/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="El Mueble" target="_blank">El Mueble</a>
                    <a href="https://www.instyle.es/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="InStyle Estilo" target="_blank">InStyle</a>
                    <a href="https://www.nationalgeographic.com.es/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="National Geographic" target="_blank">National Geographic</a>
                    <a href="http://www.eljueves.es/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="El Jueves" target="_blank">El Jueves</a>
                    <a href="http://www.pcactual.com/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="Pc Actual" target="_blank">PC Actual</a>
                    <a href="https://www.clara.es/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="Clara" target="_blank">Clara</a>
                    <a href="http://www.cuerpomente.com/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="Cuerpomente" target="_blank">Cuerpomente</a>
                    <a href="http://www.mentesana.es/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="Mentesana" target="_blank">Mentesana</a>
                    <a href="https://www.arquitecturaydiseno.es/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="Arquitectura y Diseño" target="_blank">Arquitectura y Diseño</a>
                    <a href="https://www.sabervivirtv.com/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="Saber Vivir" target="_blank">Saber Vivir</a>
                    <a href="https://tienda.rbarevistas.com/?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=footer_revistas" title="Tienda revistas" target="_blank">Tienda revistas</a>
                    <a href="https://tienda.rbarevistas.com/black-friday-revistas?utm_source=nationalgeographic.com.es&utm_campaign=black-friday&utm_medium=referral&utm_content=footer-seo" title="Black Friday Revistas" target="_blank">Black Friday Revistas</a>
                </p>
            </div>
        </div>
    </div>

</footer>
<!-- END: footer -->


        </div>

        
    
	
    
    


    </form>
    <div id="cache">
        <!-- div para la ventana modal -->
    </div>
    <div class="sticky-bottom">
        <div class="ng-container">
            <!-- START: ExtraSticky -->
            
<aside class="sticky-subscription">
    <div class="row">
        <div class="catchphrase col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <p class="claim" id="claimsticky">SUSCRÍBETE - 12 NÚMEROS DESDE 29,95€</p>
            
            
		            <ul class="mgz-preview">
	                    
		            <li>
			            <a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/national-geographic/suscripciones.html?prod=NGME&amp;code=C-00002271&amp;scrollid=seccion-planes&amp;utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=NGME&amp;utm_content=sticker_button&amp;ng=1" target="_blank" class="subscribe-magazine"><p class="name">National Geographic</p></a>
		            </li>          
	                    
		            <li>
			            <a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/viajes-national-geographic/suscripciones-viajes-national-geographic.html?prod=NGMV&amp;code=C-00002813&amp;scrollid=seccion-planes&amp;utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=NGMV&amp;utm_content=sticker_button&amp;ng=1" target="_blank" class="subscribe-magazine"><p class="name"><strong>Viajes</strong> National Geographic</p></a>
		            </li>          
	                    
		            <li>
			            <a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/historia-national-geographic/suscripciones.html?prod=HNGM&amp;code=C-00002345&amp;scrollid=seccion-planes&amp;utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=HNGM&amp;utm_content=sticker_button" target="_blank" class="subscribe-magazine"><p class="name"><strong>Historia</strong> National Geographic</p></a>
		            </li>          
	            
		            </ul>
	            
            <i class="icon-close-thin"></i>
        </div>
	    <div class="magazines col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <h3 class="title">
	Escoge tu revista
</h3>
            <p class="subtitle">Disfruta de un espectacular número cada mes y de regalos exclusivos con tu suscripción</p>
            
		            <ul class="mgz-detail">
                        
                    <li>
			            <a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/national-geographic/suscripciones.html?prod=NGME&amp;code=C-00002271&amp;scrollid=seccion-planes&amp;utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=NGME&amp;utm_content=sticker_magazine&amp;ng=1" target="_blank" class="subscribe-magazine">
                            <div class="mgz-item">
				                <figure class="thumb">
                                    <img data-src="/medio/2019/10/28/portada-noviembre-ngme_9065760e_180x240.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="PORTADA NOVIEMBRE NGME" class="lazyload" /><noscript><img src="/medio/2019/10/28/portada-noviembre-ngme_9065760e_180x240.png" alt="PORTADA NOVIEMBRE NGME" /></noscript>
                                </figure>
                                <div class="txt">
                                    <p class="promo"><b>12</b> REVISTAS</p><p class="extra">+ REGALOS</p><p class="newprice">29.95€</p>
                                </div>
                            </div>
			            </a>
		            </li>          
                        
                    <li>
			            <a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/viajes-national-geographic/suscripciones-viajes-national-geographic.html?prod=NGMV&amp;code=C-00002813&amp;scrollid=seccion-planes&amp;utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=NGMV&amp;utm_content=sticker_magazine&amp;ng=1" target="_blank" class="subscribe-magazine">
                            <div class="mgz-item">
				                <figure class="thumb">
                                    <img data-src="/medio/2019/10/28/portada-ngmv-noviembre_1a06f784_180x240.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="PORTADA NGMV NOVIEMBRE" class="lazyload" /><noscript><img src="/medio/2019/10/28/portada-ngmv-noviembre_1a06f784_180x240.png" alt="PORTADA NGMV NOVIEMBRE" /></noscript>
                                </figure>
                                <div class="txt">
                                    <p class="promo"><span>12</span> REVISTAS</p><p class="extra">+ REGALOS</p><p class="newprice">29.95€</p>
                                </div>
                            </div>
			            </a>
		            </li>          
                        
                    <li>
			            <a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/historia-national-geographic/suscripciones.html?prod=HNGM&amp;code=C-00002345&amp;scrollid=seccion-planes&amp;utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=HNGM&amp;utm_content=sticker_magazine" target="_blank" class="subscribe-magazine">
                            <div class="mgz-item">
				                <figure class="thumb">
                                    <img data-src="/medio/2019/10/28/portada-hngm-noviembre_d366ed2f_180x240.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="PORTADA HNGM NOVIEMBRE" class="lazyload" /><noscript><img src="/medio/2019/10/28/portada-hngm-noviembre_d366ed2f_180x240.png" alt="PORTADA HNGM NOVIEMBRE" /></noscript>
                                </figure>
                                <div class="txt">
                                    <p class="promo"><span>12</span> REVISTAS</p><p class="extra">+ REGALOS</p><p class="newprice">29.95€</p>
                                </div>
                            </div>
			            </a>
		            </li>          
                
		            </ul>
                
        </div>
    </div>
</aside>
            <!-- END: ExtraSticky -->
        </div>
    </div>

    <!-- AD DFP Manager --><!-- This is a branded content, ad hidden -->
    
        
    
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","name":"National Geographic","url":"https://www.nationalgeographic.com.es/","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.nationalgeographic.com.es/fotografia/foto-del-dia/niebla-antartica_14876"},"headline":"Niebla antártica","image":{"@type":"ImageObject","url":"https://www.nationalgeographic.com.es/medio/2019/10/29/la-antartida_0b81daf5_1200x630.jpg","height":630,"width":1200},"datePublished":"2019-11-05T06:06:00+01:00","dateModified":"2019-11-05T06:06:00.0000000+01:00","author":{"@type":"Person","name":"National Geographic"},"publisher":{"@type":"Organization","name":"National Geographic","logo":{"@type":"ImageObject","url":"https://www.nationalgeographic.com.es/Content/skins/ng2018/logo_json_ld.jpg","height":40,"width":150}},"description":"A medida que el hemisferio norte se adentra en noches cada vez más largas, la Antártida irrumpe paulatinamente en su estación de luz solar. Tras 4 meses de oscuridad, la tripulación de la estación de investigación Concordia, ubicada en la Cúpula C, en la península antártica, vio la primera luz de este año, la cual anunciaba el final del temido invierno -un período de oscuridad y aislamiento- el pasado mes de agosto.","contactPoint":null,"logo":null,"sameAs":null}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"Item":{"@type":"Thing","@id":"https://www.nationalgeographic.com.es/temas","name":"temas"}},{"@type":"ListItem","position":2,"Item":{"@type":"Thing","@id":"https://www.nationalgeographic.com.es/temas/antartida","name":"Antártida"}}]}</script>

    
<div id="dialog-confirm">
  <p>¿Deseas dejar de recibir las noticias más destacadas de National Geographic España?</p>
</div>
    <!-- AD DFP Manager --><!-- This is a branded content, ad hidden -->
    <!-- AD DFP Manager --><!-- This is a branded content, ad hidden -->
    <!-- AD DFP Manager --><!-- This is a branded content, ad hidden -->
    <!-- AD DFP Manager --><!-- This is a branded content, ad hidden -->
    
    <!-- AD DFP Manager --><!-- This is a branded content, ad hidden -->

        <!-- AD DFP Manager --><!-- This is a branded content, ad hidden -->
    
    
    
</body>
</html>
<link type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,400i,600|Playfair+Display|Montserrat:300,500" rel="stylesheet" />
<link type="text/css" media="screen" href="//static.rba.nom.es/js/jquery-ui/jquery-ui.css?https" rel="stylesheet" />
