
<!DOCTYPE html>
<html lang="es">
<head><!-- AD DFP Manager --><!-- This is a branded content, ad hidden --><meta charset="UTF-8" /><title>
	Un coral fungiforme
</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" /><meta name="theme-color" content="#FFFFFF" /><meta name="keywords" content="KeyWords por defecto, cargado desde el fichero de recursos." />
<meta name="description" content="Fotografiado sobre fondo negro en un laboratorio de Carolina del Sur, este coral fungiforme adopta el aspecto de una flor que eclosiona. Estos invertebrados se usan en el cultivo de explantes, es decir, de tejido vivo separado de su órgano propio y transferido a un medio artificial de crecimiento; una técnica empleada en biotecnología vegetal para la generación de nuevas plantas." />


<meta name="date" content="2020-01-13T20:10:49+01:00" />
<meta name="DC.date.issued" content="2020-01-15" />




<meta property="og:type" content="article" />
<meta property="og:site_name" content="www.nationalgeographic.com.es" />
<meta property="og:title" content="Un coral fungiforme" />
<meta property="og:description" content="Fotografiado sobre fondo negro en un laboratorio de Carolina del Sur, este coral fungiforme adopta el aspecto de una flor que eclosiona. Estos invertebrados se usan en el cultivo de explantes, es decir, de tejido vivo separado de su órgano propio y transferido a un medio artificial de crecimiento; una técnica empleada en biotecnología vegetal para la generación de nuevas plantas." />
<meta property="og:image" content="https://www.nationalgeographic.com.es/medio/2019/01/30/voe3_21d9ee79_1200x630.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:url" content="https://www.nationalgeographic.com.es/fotografia/foto-del-dia/coral-fungiforme_10478" />
<meta property="fb:pages" content="178977023683" />
<meta property="fb:app_id" content="1164204310298753" />


<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Un coral fungiforme" />
<meta name="twitter:description" content="Fotografiado sobre fondo negro en un laboratorio de Carolina del Sur, este coral fungiforme adopta el aspecto de una flor que eclosiona. Estos invertebrados se usan en el cultivo de explantes, es decir, de tejido vivo separado de su órgano propio y transferido a un medio artificial de crecimiento; una técnica empleada en biotecnología vegetal para la generación de nuevas plantas." />
<meta name="twitter:image" content="https://www.nationalgeographic.com.es/medio/2019/01/30/voe3_21d9ee79_1200x630.jpg" />
<meta name="twitter:url" content="https://www.nationalgeographic.com.es/fotografia/foto-del-dia/coral-fungiforme_10478" />
<meta name="twitter:site" content="@natgeoesp" />
<meta name="twitter:site:id" content="82856243" />

    <!-- Favicons -->
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png" /><link rel="manifest" href="/manifest.json" /><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ffce00" />
    <!-- End Favicons -->
    <link id="ctl01_ctl00_rss" title="Últimas noticias www.nationalgeographic.com.es - Foto del día" type="application/rss+xml" rel="alternate" href="/feeds/foto-del-dia.html" /><meta name="p:domain_verify" content="fae6d276b2e9db082d040a7ce8ab539e" /><meta name="google-site-verification" content="Tcl75ro5Kk2akmgqfjja0lqXSAkJivB8Y1zzzZz8pyE" /><link type="text/css" media="screen" href="https://cdn.knightlab.com/libs/juxtapose/latest/css/juxtapose.css" rel="stylesheet" />
<link type="text/css" media="screen" href="https://content.nationalgeographic.com.es/content/20200109085021/skins/ng2018/cache.web.base.css" rel="stylesheet" />


    <script type='text/javascript'>
        var MGRDEBUG = eval('False'.toLocaleLowerCase());

        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var mgr = {
            requireUrl: "//cdnjs.cloudflare.com/ajax/libs/require.js/2.3.2/require.min.js",
            requireAsync: true,
            version: '20200109085021',
            baseMain: 'require.main',
            cmd: [],
            services: {},
            libs: {'magnify': ['min/jquery.magnify.min'] },
            shim: {'magnify': ['jquery']},
            debug: MGRDEBUG
        };
        mgr.baseUrl = '/' + 'Content' + '/' + mgr.version + '/js';
        mgr.baseMainUrl = mgr.baseUrl + '/' + mgr.baseMain;

        mgr.FB = {};

        
        mgr.FB["enabled"] = true;
        mgr.FB["appID"] = '1164204310298753';
        

        var MGR_ads = {};
        mgr.pubs = [];
        mgr.pubs_loaded = [];

        (function () {
            document.write('<scr' + 'ipt ' + ((mgr.requireAsync) ? 'async="async" ' : '') + 'data-main="' + mgr.baseMainUrl + '" src="' + mgr.requireUrl + '"></scr' + 'ipt>');
        })();
    </script>
    
<script>var mgr = mgr || {}; mgr.customTargeting = mgr.customTargeting || {}; mgr.customTargeting.page_type='Article';mgr.customTargeting.article_id='10478';mgr.customTargeting.content_type='Galeria';mgr.customTargeting.tags=['destinos','temas','animales','estados-unidos','calentamiento-global','agua','oceanos','coral','fotos-de-animales'];mgr.customTargeting.level='3';mgr.customTargeting.section='foto-del-dia';</script>
	

	
    

<link rel="canonical" href="https://www.nationalgeographic.com.es/fotografia/foto-del-dia/coral-fungiforme_10478" /><link rel="amphtml" href="https://www.nationalgeographic.com.es/fotografia/foto-del-dia/coral-fungiforme_10478/amp" /></head>
<body class="site cbp-spmenu-push post">
    <!-- Google Tag Manager -->
<script>dataLayer = [{"navegacion":{"category":"revistas","section":"fotografia","subsection":"foto-del-dia","contentDevice":!(/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase())) && !(/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'desktop' :((/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'tablet' : 'mobile'),"webGroup":"National Geographic","webType":"web"},"contenido":{"contentType":"article","contentFormat":"gallery","author":"Redacción","publicationDate":"20200115","modificationDate":"20200113","galleryNumber":"1","contentId":"10478","contentLabel01":"https://www.nationalgeographic.com.es/fotografia","contentLabel02":"https://www.nationalgeographic.com.es/fotografia/foto-del-dia","contentLabel03":"none","subject":"Un coral fungiforme","contentGroup01":"Coral","contentGroup02":"Estados Unidos","contentGroup03":"","contentGroup04":"","contentGroup05":"Calentamiento global","contentGroup06":""},"userConsentGDPR":"1"}];</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5RZ7W8C" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>document.addEventListener('mgr-gtm-load', function (e) {var s = 'script';var l = 'dataLayer';var i = 'GTM-5RZ7W8C';window[l]=window[l]||[];window[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=document.getElementsByTagName(s)[0],j=document.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);}, false);</script><!-- End Google Tag Manager -->


    <form method="post" action="/fotografia/foto-del-dia/coral-fungiforme_10478" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="fRpg7yY0EGxCze82jBXhnW+O+NRghnmuGL7BDGxlAByfyaiYm/i5cZ64QFSre1skVxh/s0C0YUAHZPesb3hA/jrlmzjFZ9YzyX9dTlHvGkcDHkg0" />
</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="0E101E7C" />
	<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
</div>
        <div class="page-content article-foto-del-dia">
            <div id="wrapper">
	
                
                
<header id="header" class="page-header">
    <div class="ng-container">
        
        <div class="subscribe-sticky hidden-md hidden-lg">
            <a href="https://tienda.rbarevistas.com/suscribete-national-geographic.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=header&ng=1" target="_blank" title="Suscríbete" class="subscribe-magazine">Suscríbete</a>
        </div>
        <!-- Logo -->
        <div class="brand">
            <a href="/">
                <img src="/Content/img/logo-ng18-big.svg" alt="National Geographic España" class="logo lazyload" />
            </a>
        </div>
        <div class="subscribe-sticky hidden-xs hidden-sm">
            <a href="https://tienda.rbarevistas.com/suscribete-national-geographic.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=header&ng=1" target="_blank" title="Suscríbete" class="subscribe-magazine">Suscríbete</a>
        </div>
        <!-- Menu -->
        <span class="navbar-toggle">
            <b></b>
            <b></b>
            <b></b>
        </span>    
        
<!-- START: MENU -->
<nav id="menu" class="page-menu" role="navigation">
    <ul class="n1">
        <li>
    <a href="/temas/tests-ng" title="Tests, quiz y cuestionarios">Tests</a>
</li>
<li class="cat-37">
    <a href="/ciencia">Ciencia</a>
</li>
<li class="cat-40">
    <a href="/naturaleza">Naturaleza</a>
</li>
<li>
    <a href="https://historia.nationalgeographic.com.es/" title="Historia National Geographic: Antiguo Egipto, Grecia Clásica, Antigua Roma, Edad Media, Segunda Guerra Mundial, personajes históricos...">Historia</a>
</li>
<li>
    <a href="https://viajes.nationalgeographic.com.es" title="Rutas, escapadas y destinos">Viajes</a>
</li>
<li class="hidden-md hidden-lg">
    <a href="/videos">Vídeos</a>
</li>
<li>
    <a href="/felinos">Felinos</a>
</li>

        <!-- Social links -->
        <li class="menu-share desplegable">
            <span class="only-desktop">Síguenos</span>
            <span class="only-burger">Encuéntranos en las redes</span>
            <ul class="socialmedia">
                <li>
                    <p class="social-title">National Geographic</p>
                    <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a>
                    <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a>
                    <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a>
                    <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/natgeoesp/" title="Pinterest de National Geographic España"></a>
                    <!--<a rel="nofollow" target="_blank" class="icon-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"></a>-->
                </li>
                <li>
                    <p class="social-title"><span>NG</span> Viajes</p>
                    <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/ViajesNationalGeographic" title="Facebook de Viajes National Geographic"></a>
                    <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/ViajesNG" title="Twitter de Viajes National Geographic"></a>
                    <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/viajesng/" title="Instagram de Viajes National Geographic"></a>
                </li>
                <li>
                    <p class="social-title"><span>NG</span> Historia</p>
                    <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/HistoriaNationalGeographic" title="Facebook de Historia National Geographic"></a>
                    <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/HistoriaNG" title="Twitter de Historia National Geographic"></a>
                    <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/historiang/" title="Instagram de Historia National Geographic"></a>
                </li>                                
            </ul>
        </li>
        <li class="burger-subscribe">
            <a href="https://tienda.rbarevistas.com/suscribete-national-geographic.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=burger&ng=1" target="_blank" class="subscribe-magazine">
                Suscríbete
                <i class="icon-arrow-right"></i>
            </a>
        </li>
        <!-- Newsletter -->
        <li class="newsletter">
            <a href="/usuarios/boletin">Newsletter</a>
        </li>
    </ul>
</nav>
<!-- END: MENU -->



        <!-- START: SEARCH -->
        <!-- Search button -->
        <div class="page-search">
            <span class="icon-search" title="Buscar"><span class="hidden"></span></span>
            <span class="navbar-exit-search icon-close-thin" title="Cerrar">
            </span>
        </div>    
        <div class="page-search-form row">
            <div class="col-xs-12">
                <div class="buscador-form" id="searching">
                    <input type="text" name="txtBuscadorBurguer" id="inputTextBurguer" placeholder="Buscar" class="typeahead">
                    <button name="singlebutton" id="btnBuscBurguer" class="btn-search" value="ok" ><span class="icon-search"></span></button>
                </div>
            </div>
        </div>
        <!-- END: SEARCH -->
    </div>
</header>

                
<aside class="add990x90 top">
    <div class="row">
        <div class="creatividad">
            <!-- AD DFP Manager --><!-- This is a branded content, ad hidden -->                
        </div>
    </div>
</aside>


            
                
            
</div>
            <main id="main" class="site-content detail detail-gallery">
                
                



                
                
                
    <article class="article-main">
	
	    
    
<div class="ng-container">
    
<p id="breadcrumb">
    
            <a href='/temas' title='temas'>temas</a>
         / 
            <a href='/temas/calentamiento-global' title='Calentamiento global'>Calentamiento global</a>
        
</p>
</div>

        <div id="detail" class="ng-container">
            <div class="row">
                
    

                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                    
    
<article class="entry-main ng-container">
    <header class="entry-header ng-container-text">
        <div class="hidden-sm hidden-md hidden-lg fotoDelDiaMbl">
            
<figure class="thumb zoom imgTopMbl">
    <img data-src="/medio/2018/02/27/voe3__550x807.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="VOE3" class="flipboard-image lazyload" /><noscript><img src="/medio/2018/02/27/voe3__550x807.jpg" alt="VOE3" /></noscript>
    <div class="conteinerText" onclick="opneContentFullImg()">
        <p class="title icon-mas-round">PULSA Y DESCUBRE LA<strong> FOTO DEL DÍA </strong>COMPLETA</p>
    </div>
</figure>
        </div>
        
    <h1 class="article-title">
		Un coral fungiforme
	</h1>
    
    
    

    </header>
    <div class="entry-author ng-container-media">
        
<!-- START: Author -->
<div class="c-dataAutor">

<p class="signature">Redacción</p>


    <p class="date">         
        <time itemprop="dateModified" datetime="2020-01-15T06:06:00+01:00" data-timestamp="1579068360">15 de enero de 2020, 06:06</time>
    </p>


</div>
<!-- END: Author -->

        

<!-- START: tags-rel  -->
<div class="c-taks">
		
    <h3>ETIQUETAS</h3>
    
            <a href="/temas/calentamiento-global" class="temas">
                <p>Calentamiento global</p>                            
            </a>
        
            <a href="/temas/agua" class="temas">
                <p>Agua</p>                            
            </a>
        
            <a href="/temas/oceanos" class="temas">
                <p>Océanos</p>                            
            </a>
        
            <a href="/animales/coral" class="animales">
                <p>Coral</p>                            
            </a>
        
            <a href="/animales/fotos" class="animales">
                <p>Fotos de animales</p>                            
            </a>
        

	</div>
<!-- END: tags-rel   -->
        <div class="c-nav">
            <div class="gallery-nav-screen" style=""><i class="fa fa-align-left" aria-hidden="true"></i><a id="articulo" href="#anclaTexto" class="gotoText icon-stiky-leer active">LEER EL ARTÍCULO</a></div>
        </div>
    </div>
    <!-- START: detail-->
    <div class="entry-media ng-container-media">
        
        
<div class="fgs">
    <div class="fgs-options">
        <button type="button" class="fgs-mode-slider" title="Visualización Galería"><i class="fa fa-desktop"></i></button>
        <button type="button" class="fgs-mode-unfolder" title="Visualización Desplegada"><i class="fa fa-th-list"></i></button>
    </div>
    <div class="fgs-navigation">
        <button type="button" class="fgs-prev"><i class="fa fa-angle-left"></i></button>
        <div class="fgs-numeration">
            <span class="fgs-actual-slide">1</span> / <span class="fgs-total-slides">1</span>
        </div>
        <button type="button" class="fgs-next"><i class="fa fa-angle-right"></i></button>
    </div>
    <div class="fgs-slider">
        
                <div class="slide horizontal" data-slide="0" id="slide-0">
		
                    <figure class="thumb photo">
                        <div class="photo-container">
                            <img data-src="/medio/2016/06/23/voe3_4e8257d1.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload lazyload" data-aspectratio="1200/986" /><noscript><img src="/medio/2016/06/23/voe3_4e8257d1.jpg" /></noscript>
                            
                        </div>
                        <p class="slide-number">1 / 1</p>
                        <figcaption>                            
                            <h3 class="title">
			Un coral con forma de flor
		</h3>
                            <div class="txt">
                                
                                <p class="copy">Foto: James H. Nicholson, NOAA</p>
                            </div>
                            <div class="fgs-social mangiroshare">
                                <a class="fck" title="Facebook" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2ffotografia%2ffoto-del-dia%2fcoral-fungiforme_10478%2f1"><i class="fa fa-facebook"></i></a>
                                <a class="twt" title="Twitter" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2ffotografia%2ffoto-del-dia%2fcoral-fungiforme_10478%2f1" data-text="Un+coral+fungiforme"><i class="fa fa-twitter"></i></a>
                                <a class="pin" title="Pinterest" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2ffotografia%2ffoto-del-dia%2fcoral-fungiforme_10478%2f1" data-text="Un+coral+fungiforme" data-image="https%3a%2f%2fwww.nationalgeographic.com.es%2fmedio%2f2016%2f06%2f23%2fvoe3_4e8257d1.jpg"><i class="fa fa-pinterest"></i></a>
                                <a class="wha" title="Whatsapp" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2ffotografia%2ffoto-del-dia%2fcoral-fungiforme_10478%2f1" data-text="Un+coral+fungiforme"><i class="fa fa-phone"></i></a>
                                <a class="mai" title="Correo" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2ffotografia%2ffoto-del-dia%2fcoral-fungiforme_10478%2f1" data-text="Un+coral+fungiforme"><i class=" fa fa-envelope-o"></i></a>
                            </div>                            
                        </figcaption>
                    </figure>
                    <div class="slide-ad">
			
                        <!-- AD DFP Manager --><!-- This is a branded content, ad hidden -->
                    
		</div>
                
	</div>
            
        
    </div>
    
</div>
    </div>
    <div id="anclaTexto"></div>
    <div class="entry-content ng-container-text" id="article-text">
        
        
<div class="txt">    
    
    <p style="display: none;"><img id="ctl01_ctl00_phMain_phMain_ctl00_ctl16_ctl01_imgContent" src="/medio/2018/02/27/voe3__800x800.jpg" alt="VOE3" style="border-width:0px;" /></p>


    <aside class="add300x250 publi-interior-top ad-inline">
        <div class="creatividad">
            <!-- AD DFP Manager --><!-- This is a branded content, ad hidden -->
        </div>
    </aside>
    
<h2 class="article-title-gallery">
		Un coral fungiforme
	</h2>    
    <p>Fotografiado sobre fondo negro en un laboratorio de Carolina del Sur, <strong>este coral fungiforme adopta el aspecto de una flor que eclosiona</strong>. Estos invertebrados se usan en el<strong> cultivo de explantes</strong>, es decir, de tejido vivo separado de su &oacute;rgano propio y transferido a un medio artificial de crecimiento; una t&eacute;cnica empleada en biotecnolog&iacute;a vegetal para la generaci&oacute;n de nuevas plantas. Este fotomontaje se hizo ensamblando 18 im&aacute;genes.</p>

    <aside class="add300x600 publi-interior-bot ad-inline">
        <div class="creatividad">
            <!-- AD DFP Manager --><!-- This is a branded content, ad hidden -->
        </div>
    </aside>
</div>

        <div class="tagsFooter">
            

<!-- START: tags-rel  -->
<div class="c-taks">
		
    <h3>ETIQUETAS</h3>
    
            <a href="/temas/calentamiento-global" class="temas">
                <p>Calentamiento global</p>                            
            </a>
        
            <a href="/temas/agua" class="temas">
                <p>Agua</p>                            
            </a>
        
            <a href="/temas/oceanos" class="temas">
                <p>Océanos</p>                            
            </a>
        
            <a href="/animales/coral" class="animales">
                <p>Coral</p>                            
            </a>
        
            <a href="/animales/fotos" class="animales">
                <p>Fotos de animales</p>                            
            </a>
        

	</div>
<!-- END: tags-rel   -->
            
<!-- START: tags-rel  -->
<div class="c-taks tags-destinos">
		
    <h3>PUEDE INTERESARTE EN NG VIAJES</h3>
    
            <a href="/destinos/estados-unidos" class="destinos">
                <p>Estados Unidos</p>                            
            </a>
        

	</div>
<!-- END: tags-rel   -->
        </div>
        
<!-- START:toolbar -->
<div class="toolbar mangiroshare">
    <p>Compártelo</p>
    <ul>
        <li class="button-share-cercle face">
            <a class="icon-facebook fck button mangirotrack" title="Facebook" data-trackcat="Facebook" data-trackact="comparte" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2ffotografia%2ffoto-del-dia%2fcoral-fungiforme_10478">
                <i class="fa fa-facebook"></i>
                <span></span>
            </a>
        </li>
        <li class="button-share-cercle twit">
            <a class="icon-twitter twt button mangirotrack" title="Twitter" data-trackcat="Twitter" data-trackact="comparte" data-text="Un+coral+fungiforme" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2ffotografia%2ffoto-del-dia%2fcoral-fungiforme_10478">
                <i class="fa fa-twitter"></i>
                <span></span>
            </a>
        </li>
    </ul>
    <a title="Flipboard" class="fbd button mangirotrack" data-text="Un+coral+fungiforme" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2ffotografia%2ffoto-del-dia%2fcoral-fungiforme_10478" data-trackcat="Flipboard" data-trackact="comparte" style="display: none;"></a>
</div>
<!-- END:toolbar -->


    </div>
    
<aside class="previous-content flipboard-remove">
    <h2 class="title">
	Fotos del día anteriores
</h2>
    <div class="carousel">
        <ul class="slides">
	
            
        <li class="box-row">
<!-- START: article -->
<article class="article common">
    

<figure class="thumb">
    <a href="/fotografia/foto-del-dia/danzas-simetricas_432" class="Redacción" title="Danzas simétricas"><img sizes="100vw" data-srcset="/medio/2018/02/27/danzascamboyanas__480x480.jpg 480w,/medio/2018/02/27/danzascamboyanas__800x800.jpg 800w" data-src="/medio/2018/02/27/danzascamboyanas__800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Danzas simétricas" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2018/02/27/danzascamboyanas__800x800.jpg" alt="Danzas simétricas" /></noscript></a>
    
    
    
</figure>
    <a href="/fotografia/foto-del-dia/danzas-simetricas_432" class="lnkAllText"><div class="txt">
		
                
                <p class="category">Foto del día</p>
                <h3 class="title">
			Danzas simétricas
		</h3>
                
                
                
        
                
        
	</div></a>
</article>

<!-- END: article --></li><li class="box-row">
<!-- START: article -->
<article class="article common">
    

<figure class="thumb">
    <a href="/fotografia/foto-del-dia/coco-postales-y-otras-maneras-usar-coco_5571" class="Luna Shyr" title="&quot;Coco-postales&quot; y otras maneras de usar un coco"><img sizes="100vw" data-srcset="/medio/2020/01/04/coco_14ff32f3_480x480.jpg 480w,/medio/2020/01/04/coco_2fb1ddae_800x800.jpg 800w" data-src="/medio/2020/01/04/coco_2fb1ddae_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="&quot;Coco-postales&quot; y otras maneras de usar un coco" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2020/01/04/coco_2fb1ddae_800x800.jpg" alt="&quot;Coco-postales&quot; y otras maneras de usar un coco" /></noscript></a>
    
    
    
</figure>
    <a href="/fotografia/foto-del-dia/coco-postales-y-otras-maneras-usar-coco_5571" class="lnkAllText"><div class="txt">
		
                
                <p class="category">Foto del día</p>
                <h3 class="title">
			"Coco-postales" y otras maneras de usar un coco
		</h3>
                
                
                
        
                
        
	</div></a>
</article>

<!-- END: article --></li><li class="box-row">
<!-- START: article -->
<article class="article common">
    

<figure class="thumb">
    <a href="/fotografia/foto-del-dia/amanecer-sobre-nubes_15089" class="Redacción" title="Amanecer sobre las nubes "><img sizes="100vw" data-srcset="/medio/2020/01/04/grosser-feldberg_dbdd9f08_480x480.jpg 480w,/medio/2020/01/04/grosser-feldberg_4e495671_800x800.jpg 800w" data-src="/medio/2020/01/04/grosser-feldberg_4e495671_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Amanecer sobre las nubes " class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2020/01/04/grosser-feldberg_4e495671_800x800.jpg" alt="Amanecer sobre las nubes " /></noscript></a>
    
    
    
</figure>
    <a href="/fotografia/foto-del-dia/amanecer-sobre-nubes_15089" class="lnkAllText"><div class="txt">
		
                
                <p class="category">Foto del día</p>
                <h3 class="title">
			Amanecer sobre las nubes 
		</h3>
                
                
                
        
                
        
	</div></a>
</article>

<!-- END: article --></li><li class="box-row">
<!-- START: article -->
<article class="article common">
    

<figure class="thumb">
    <a href="/fotografia/foto-del-dia/insectos-menu_8554" class="Kelsey Nowakowski" title="Insectos en el menú"><img sizes="100vw" data-srcset="/medio/2018/02/27/insectos__480x480.jpg 480w,/medio/2018/02/27/insectos__800x800.jpg 800w" data-src="/medio/2018/02/27/insectos__800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Insectos en el menú" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2018/02/27/insectos__800x800.jpg" alt="Insectos en el menú" /></noscript></a>
    
    
    
</figure>
    <a href="/fotografia/foto-del-dia/insectos-menu_8554" class="lnkAllText"><div class="txt">
		
                
                <p class="category">Foto del día</p>
                <h3 class="title">
			Insectos en el menú
		</h3>
                
                
                
        
                
        
	</div></a>
</article>

<!-- END: article --></li><li class="box-row">
<!-- START: article -->
<article class="article common">
    

<figure class="thumb">
    <a href="/fotografia/foto-del-dia/carabo-lapon_6593" class="Redacción" title="El cárabo lapón"><img sizes="100vw" data-srcset="/medio/2020/01/04/wildwonders89_4fb53909_480x480.jpg 480w,/medio/2020/01/04/wildwonders89_3c2e47e6_800x800.jpg 800w" data-src="/medio/2020/01/04/wildwonders89_3c2e47e6_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="El cárabo lapón" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2020/01/04/wildwonders89_3c2e47e6_800x800.jpg" alt="El cárabo lapón" /></noscript></a>
    
    
    
</figure>
    <a href="/fotografia/foto-del-dia/carabo-lapon_6593" class="lnkAllText"><div class="txt">
		
                
                <p class="category">Foto del día</p>
                <h3 class="title">
			El cárabo lapón
		</h3>
                
                
                
        
                
        
	</div></a>
</article>

<!-- END: article --></li><li class="box-row">
<!-- START: article -->
<article class="article common">
    

<figure class="thumb">
    <a href="/fotografia/foto-del-dia/follaje-invierno_15091" class="Redacción " title="Follaje de invierno"><img sizes="100vw" data-srcset="/medio/2020/01/04/baviera-alemania_53305ee8_480x480.jpg 480w,/medio/2020/01/04/baviera-alemania_0ece693b_800x800.jpg 800w" data-src="/medio/2020/01/04/baviera-alemania_0ece693b_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Follaje de invierno" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2020/01/04/baviera-alemania_0ece693b_800x800.jpg" alt="Follaje de invierno" /></noscript></a>
    
    
    
</figure>
    <a href="/fotografia/foto-del-dia/follaje-invierno_15091" class="lnkAllText"><div class="txt">
		
                
                <p class="category">Foto del día</p>
                <h3 class="title">
			Follaje de invierno
		</h3>
                
                
                
        
                
        
	</div></a>
</article>

<!-- END: article --></li><li class="box-row">
<!-- START: article -->
<article class="article common">
    

<figure class="thumb">
    <a href="/fotografia/foto-del-dia/pesca-electrica_15090" class="Redacción" title="Pesca eléctrica "><img sizes="100vw" data-srcset="/medio/2020/01/04/phnom-penh-camboya_7ff3e6ab_480x480.jpg 480w,/medio/2020/01/04/phnom-penh-camboya_1b9c7c20_800x800.jpg 800w" data-src="/medio/2020/01/04/phnom-penh-camboya_1b9c7c20_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Pesca eléctrica " class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2020/01/04/phnom-penh-camboya_1b9c7c20_800x800.jpg" alt="Pesca eléctrica " /></noscript></a>
    
    
    
</figure>
    <a href="/fotografia/foto-del-dia/pesca-electrica_15090" class="lnkAllText"><div class="txt">
		
                
                <p class="category">Foto del día</p>
                <h3 class="title">
			Pesca eléctrica 
		</h3>
                
                
                
        
                
        
	</div></a>
</article>

<!-- END: article --></li><li class="box-row">
<!-- START: article -->
<article class="article common">
    

<figure class="thumb">
    <a href="/fotografia/foto-del-dia/90-reichstaler-plata_15088" class="Redacción " title="90 reichstaler de plata "><img sizes="100vw" data-srcset="/medio/2020/01/04/reichstaler-de-plata_ca219733_480x480.jpg 480w,/medio/2020/01/04/reichstaler-de-plata_134c34ef_800x800.jpg 800w" data-src="/medio/2020/01/04/reichstaler-de-plata_134c34ef_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="90 reichstaler de plata " class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2020/01/04/reichstaler-de-plata_134c34ef_800x800.jpg" alt="90 reichstaler de plata " /></noscript></a>
    
    
    
</figure>
    <a href="/fotografia/foto-del-dia/90-reichstaler-plata_15088" class="lnkAllText"><div class="txt">
		
                
                <p class="category">Foto del día</p>
                <h3 class="title">
			90 reichstaler de plata 
		</h3>
                
                
                
        
                
        
	</div></a>
</article>

<!-- END: article --></li><li class="box-row">
<!-- START: article -->
<article class="article common">
    

<figure class="thumb">
    <a href="/fotografia/foto-del-dia/me-quedo-casa_15087" class="Redacción" title="Me quedo en casa"><img sizes="100vw" data-srcset="/medio/2020/01/04/bali-indonesia_19e25e2c_480x480.jpg 480w,/medio/2020/01/04/bali-indonesia_22e6ad2b_800x800.jpg 800w" data-src="/medio/2020/01/04/bali-indonesia_22e6ad2b_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Me quedo en casa" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2020/01/04/bali-indonesia_22e6ad2b_800x800.jpg" alt="Me quedo en casa" /></noscript></a>
    
    
    
</figure>
    <a href="/fotografia/foto-del-dia/me-quedo-casa_15087" class="lnkAllText"><div class="txt">
		
                
                <p class="category">Foto del día</p>
                <h3 class="title">
			Me quedo en casa
		</h3>
                
                
                
        
                
        
	</div></a>
</article>

<!-- END: article --></li><li class="box-row">
<!-- START: article -->
<article class="article common">
    

<figure class="thumb">
    <a href="/fotografia/foto-del-dia/unos-insectos-faraonicos_2852" class="Redacción" title="Unos insectos faraónicos"><img sizes="100vw" data-srcset="/medio/2018/02/27/flashbacksetembre2010__480x480.jpg 480w,/medio/2018/02/27/flashbacksetembre2010__800x800.jpg 800w" data-src="/medio/2018/02/27/flashbacksetembre2010__800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Unos insectos faraónicos" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2018/02/27/flashbacksetembre2010__800x800.jpg" alt="Unos insectos faraónicos" /></noscript></a>
    
    
    
</figure>
    <a href="/fotografia/foto-del-dia/unos-insectos-faraonicos_2852" class="lnkAllText"><div class="txt">
		
                
                <p class="category">Foto del día</p>
                <h3 class="title">
			Unos insectos faraónicos
		</h3>
                
                
                
        
                
        
	</div></a>
</article>

<!-- END: article --></li>
</ul>
    </div>
</aside>
    <div id="contentFullImg" class="contentFullImg" style="display:none">
	    <div class="butClose" onclick="closecontentFullImg()">
		    <div class="butCloseIns"></div>
	    </div>
	    <img id="imgFull" class="imgFull lazyload">
    </div>
    <!-- END : detail -->
</article>
<aside class="entry-footer ng-container">
    
<!-- START: subscribe-mgz -->
<div class="col-xs-12">
	
    <aside class="box-row mgz-subscription">
        <div class="imgDsktp hidden-xs">
            

<figure class="thumb">
    <a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/national-geographic/suscripciones.html?prod=NGME&amp;code=C-00001671&amp;scrollid=seccion-planes&amp;utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=NGME&amp;utm_content=billboard_home" title="Banner Artículo - Suscripción Plus NG"><img data-src="/medio/2020/01/13/horizontal-ngme-enero_a7743004_1170x352.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Banner Artículo - Suscripción Plus NG" class="lazyload" data-aspectratio="1170/352" /><noscript><img src="/medio/2020/01/13/horizontal-ngme-enero_a7743004_1170x352.jpg" alt="Banner Artículo - Suscripción Plus NG" /></noscript></a>
    
    
    
</figure>
        </div>
        <div class="imgMbl hidden-sm hidden-md hidden-lg">
            

<figure class="thumb">
    <a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/national-geographic/suscripciones.html?prod=NGME&amp;code=C-00001671&amp;scrollid=seccion-planes&amp;utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=NGME&amp;utm_content=billboard_home" title="Banner Artículo - Suscripción Plus NG"><img data-src="/medio/2020/01/13/vertical-ngme-enero_400f2c57_300x600.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Banner Artículo - Suscripción Plus NG" class="lazyload" data-aspectratio="300/600" /><noscript><img src="/medio/2020/01/13/vertical-ngme-enero_400f2c57_300x600.jpg" alt="Banner Artículo - Suscripción Plus NG" /></noscript></a>
    
    
    
</figure>
        </div>            
    </aside>    

</div>
    <!-- START: noticias-rel -->
    <section class="article-related">
        <header class="section-header">
            <p class="section-title">Relacionadas</p>
        </header>
        <div class="section-list">
            
<!-- START: article -->
<article class="article common">
    

<figure class="thumb photo">
    <a href="/naturaleza/maravillas-planeta-azul_15103" class="Héctor Rodríguez" title="Maravillas de un planeta azul "><img sizes="100vw" data-srcset="/medio/2020/01/14/crab-eater-seal_8f1a5c61_480x480.jpg 480w,/medio/2020/01/14/crab-eater-seal_a6816185_800x800.jpg 800w" data-src="/medio/2020/01/14/crab-eater-seal_a6816185_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Maravillas de un planeta azul " class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2020/01/14/crab-eater-seal_a6816185_800x800.jpg" alt="Maravillas de un planeta azul " /></noscript></a>
    
    
    
</figure>
    <a href="/naturaleza/maravillas-planeta-azul_15103" class="lnkAllText"><div class="txt">
	
                
                <p class="category">Naturaleza</p>
                <h3 class="title">
		Maravillas de un planeta azul 
	</h3>
                
                
                
        
                <div class="article-photos">
		
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <span>31 FOTOGRAFÍAS</span>
                
	</div>
        
</div></a>
</article>

<!-- END: article -->
<!-- START: article -->
<article class="article common">
    

<figure class="thumb photo">
    <a href="/historia/actualidad/recuperan-objetos-del-mentor-barco-naufragado-lord-elgin_11842" class="Alec Forssmann" title="Recuperan objetos del &#39;Mentor&#39;, el barco naufragado de lord Elgin"><img sizes="100vw" data-srcset="/medio/2018/02/27/mentorcitera2_56bb69a2_480x480.JPG 480w,/medio/2018/02/27/mentorcitera2_56bb69a2_800x800.JPG 800w" data-src="/medio/2018/02/27/mentorcitera2_56bb69a2_800x800.JPG" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Recuperan objetos del &#39;Mentor&#39;, el barco naufragado de lord Elgin" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2018/02/27/mentorcitera2_56bb69a2_800x800.JPG" alt="Recuperan objetos del &#39;Mentor&#39;, el barco naufragado de lord Elgin" /></noscript></a>
    
    
    
</figure>
    <a href="/historia/actualidad/recuperan-objetos-del-mentor-barco-naufragado-lord-elgin_11842" class="lnkAllText"><div class="txt">
	
                
                <p class="category">Historia</p>
                <h3 class="title">
		Recuperan objetos del 'Mentor', el barco naufragado de lord Elgin
	</h3>
                
                
                
        
                <div class="article-photos">
		
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <span>4 FOTOGRAFÍAS</span>
                
	</div>
        
</div></a>
</article>

<!-- END: article -->
<!-- START: article -->
<article class="article common">
    

<figure class="thumb photo">
    <a href="/mundo-ng/grandes-reportajes/acidificacion-de-los-oceanos_4127" class="Redacción" title="Los efectos de la acidificación de los océanos"><img sizes="100vw" data-srcset="/medio/2019/12/27/angeles-de-mar_f7038b61_480x480.jpg 480w,/medio/2019/12/27/angeles-de-mar_a753ff05_800x800.jpg 800w" data-src="/medio/2019/12/27/angeles-de-mar_a753ff05_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Los efectos de la acidificación de los océanos" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2019/12/27/angeles-de-mar_a753ff05_800x800.jpg" alt="Los efectos de la acidificación de los océanos" /></noscript></a>
    
    
    
</figure>
    <a href="/mundo-ng/grandes-reportajes/acidificacion-de-los-oceanos_4127" class="lnkAllText"><div class="txt">
	
                
                <p class="category">Ciencia</p>
                <h3 class="title">
		Los efectos de la acidificación de los océanos
	</h3>
                
                
                
        
                <div class="article-photos">
		
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <span>21 FOTOGRAFÍAS</span>
                
	</div>
        
</div></a>
</article>

<!-- END: article -->
<!-- START: article -->
<article class="article common">
    

<figure class="thumb">
    <a href="/ciencia/oceanos-almacen-mundial-co2_14206" class="José Miguel Viñas" title="Los océanos, el almacén mundial de CO2"><img sizes="100vw" data-srcset="/medio/2019/05/04/dead-end-oceano-artico-groenlandia-2015_e62dbcdf_480x480.png 480w,/medio/2019/05/04/dead-end-oceano-artico-groenlandia-2015_cb15daf5_800x800.png 800w" data-src="/medio/2019/05/04/dead-end-oceano-artico-groenlandia-2015_cb15daf5_800x800.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Los océanos, el almacén mundial de CO2" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2019/05/04/dead-end-oceano-artico-groenlandia-2015_cb15daf5_800x800.png" alt="Los océanos, el almacén mundial de CO2" /></noscript></a>
    
    
    
</figure>
    <a href="/ciencia/oceanos-almacen-mundial-co2_14206" class="lnkAllText"><div class="txt">
	
                
                <p class="category">Ciencia</p>
                <h3 class="title">
		Los océanos son clave contra el cambio climático
	</h3>
                
                
                
        
                
        
</div></a>
</article>

<!-- END: article -->
        </div>
    </section>
    <!-- END: noticias-rel -->

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
	
    <div class="box-row flex">
		
        <!-- START: lo-mas-visto -->
        <div class="lo-mas-visto" id="gpLoMas">
			
            <h2 class="lmv-title">
				LO MÁS VISTO
			</h2>
            <div class="content">
		        
<!-- START: article -->
<article class="article common pos-0">
    

<figure class="thumb photo">
    <a href="/fotografia/estas-son-mejores-fotos-astronomia-2019_14728" class="Héctor Rodríguez" title="Estas son las mejores fotos de astronomía de 2019"><img sizes="100vw" data-srcset="/medio/2019/10/14/cosmic-plughole_4ab3ac5e_480x480.jpg 480w,/medio/2019/10/14/cosmic-plughole_6880c729_800x800.jpg 800w" data-src="/medio/2019/10/14/cosmic-plughole_6880c729_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Estas son las mejores fotos de astronomía de 2019" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2019/10/14/cosmic-plughole_6880c729_800x800.jpg" alt="Estas son las mejores fotos de astronomía de 2019" /></noscript></a>
    
    
    
</figure>
    <a href="/fotografia/estas-son-mejores-fotos-astronomia-2019_14728" class="lnkAllText"><div class="txt">
				
                
                <p class="category">Fotografía</p>
                <h3 class="title">
					Las mejores fotos de astronomía de 2019
				</h3>
                
                
                
        
                <div class="article-photos">
					
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <span>23 FOTOGRAFÍAS</span>
                
				</div>
        
			</div></a>
</article>

<!-- END: article -->
<!-- START: article -->
<article class="article common pos-1">
    

<figure class="thumb photo">
    <a href="/fotografia/mejores-fotografias-viajes-2018-national-geographic_12920" class="Redacción" title="Las mejores fotografías de viajes de 2018"><img sizes="100vw" data-srcset="/medio/2018/07/03/the-girl-who-leapt-through-time_5c3aa254_480x480.jpg 480w,/medio/2018/07/03/the-girl-who-leapt-through-time_5c3aa254_800x800.jpg 800w" data-src="/medio/2018/07/03/the-girl-who-leapt-through-time_5c3aa254_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Las mejores fotografías de viajes de 2018" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2018/07/03/the-girl-who-leapt-through-time_5c3aa254_800x800.jpg" alt="Las mejores fotografías de viajes de 2018" /></noscript></a>
    
    
    
</figure>
    <a href="/fotografia/mejores-fotografias-viajes-2018-national-geographic_12920" class="lnkAllText"><div class="txt">
				
                
                <p class="category">Fotografía</p>
                <h3 class="title">
					Las mejores fotos de 2018
				</h3>
                
                
                
        
                <div class="article-photos">
					
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <span>13 FOTOGRAFÍAS</span>
                
				</div>
        
			</div></a>
</article>

<!-- END: article -->
<!-- START: article -->
<article class="article common pos-2">
    

<figure class="thumb">
    <a href="/fotografia/foto-del-dia/los-volcanes-izta-popo-leyenda_12188" class="Estanislao Jara" title="Los volcanes de Izta y Popo, y su leyenda"><img sizes="100vw" data-srcset="/medio/2018/02/27/los-volcanes-izta-y-popo_aa6ada3e_480x480.jpg 480w,/medio/2018/02/27/los-volcanes-izta-y-popo_aa6ada3e_800x800.jpg 800w" data-src="/medio/2018/02/27/los-volcanes-izta-y-popo_aa6ada3e_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Los volcanes de Izta y Popo, y su leyenda" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2018/02/27/los-volcanes-izta-y-popo_aa6ada3e_800x800.jpg" alt="Los volcanes de Izta y Popo, y su leyenda" /></noscript></a>
    
    
    
</figure>
    <a href="/fotografia/foto-del-dia/los-volcanes-izta-popo-leyenda_12188" class="lnkAllText"><div class="txt">
				
                
                <p class="category">Foto del día</p>
                <h3 class="title">
					Los volcanes de Izta y Popo, y su leyenda
				</h3>
                
                
                
        
                
        
			</div></a>
</article>

<!-- END: article -->
<!-- START: article -->
<article class="article common pos-3">
    

<figure class="thumb">
    <a href="/fotografia/foto-del-dia/danzas-simetricas_432" class="Redacción" title="Danzas simétricas"><img sizes="100vw" data-srcset="/medio/2018/02/27/danzascamboyanas__480x480.jpg 480w,/medio/2018/02/27/danzascamboyanas__800x800.jpg 800w" data-src="/medio/2018/02/27/danzascamboyanas__800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Danzas simétricas" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2018/02/27/danzascamboyanas__800x800.jpg" alt="Danzas simétricas" /></noscript></a>
    
    
    
</figure>
    <a href="/fotografia/foto-del-dia/danzas-simetricas_432" class="lnkAllText"><div class="txt">
				
                
                <p class="category">Foto del día</p>
                <h3 class="title">
					Danzas simétricas
				</h3>
                
                
                
        
                
        
			</div></a>
</article>

<!-- END: article -->
            </div>
            <span class="lmv-footer">VER 3 MÁS</span>
        
		</div>
        <!-- END: lo-mas-visto -->
    
	</div>

</div>
</aside>

<!--
    Not in Use
    
    

    
    
    
    
    
-->
<div class="sticky-mobile hidden-sm hidden-md hidden-lg hidden-xl">
	
<div class="article-share mangiroshare close">
    <div class="b-share-open">
        <a class="fck button mangirotrack" title="Facebook" data-trackcat="Facebook" data-trackact="comparte" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2ffotografia%2ffoto-del-dia%2fcoral-fungiforme_10478">
            <img class="b-share-face lazyload" src="/Content/skins/ng2018/img/ic-facebook.svg" alt="Facebook" />
        </a> 
        <a class="twt button mangirotrack" title="Twitter" data-trackcat="Twitter" data-trackact="comparte" data-text="Un+coral+fungiforme" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2ffotografia%2ffoto-del-dia%2fcoral-fungiforme_10478">
            <img class="b-share-twit lazyload" src="/Content/skins/ng2018/img/ic-twitter.svg" alt="Twitter" />
        </a>
        <a class="wha whatsapp icomoon mangirotrack" title="Whatsapp" data-trackcat="Whatsapp" data-trackact="comparte" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2ffotografia%2ffoto-del-dia%2fcoral-fungiforme_10478" data-text="Un+coral+fungiforme">
            <img class="b-share-whats lazyload" src="/Content/skins/ng2018/img/ic-whatsapp.svg" alt="Whatsapp" />
        </a>
        <img class="b-share-mbl lazyload" src="/Content/skins/ng2018/img/ic-share-off.svg" alt="" />
    </div>
</div>
<div class="gallery-nav">
    <a id="articulo" href="#article-text" class="gotoText icon-stiky-leer active">LEER EL ARTÍCULO</a>
    <a id="fotos" href="#main" class="gotoGallery icon-stiky-fotos">VER LAS FOTOGRAFÍAS</a>
</div>          
 
    
<!-- END: toolbar-mobile-->
</div>

                </div>
            </div>
        </div>
        
    
<section class="block01 recommend ng-container">
    <!-- AD DFP Manager --><!-- This is a branded content, ad hidden -->
    <!-- AD DFP Manager --><!-- This is a branded content, ad hidden -->
</section>

        
    
</article>

            </main>
            
<!-- START: footer -->
<footer class="page-footer wrap">
    <div class="section02">
        <div class="row ng-container">
            <div class="col-xs-12 col-sm-6 col-md-4 subscripcion-newsletter">
	
    <div class="spinner">
        <div class="spinner-loader">
            <div class="double-bounce1"></div>
            <div class="double-bounce2"></div>
        </div>
    </div>
    <div class="recibe">
        <p class="recibe-title">Recibe gratis el newsletter semanal</p>
        <p class="recibe-subtitle">XX_Footer_txt_SubsNewslaterNG</p>
        <div class="row">
            <p class="recibe-intro">XX_Footer_txt_SubsNewslaterItroducirCorreo</p>
            <fieldset>
                <div class="div-sus-correo">
                    <input type="text" id="txtFooterEmail" placeholder="tucorreo@tucorreo.com" title="email" />
                    <input type="button" id="btnFooterSuscribir" value="APUNTARME" class="btn-submit-mail" />
                </div>
                <label class="container">
                    <input type="checkbox" id="chkFooterCondiciones" title="condiciones" />Deseo recibir el newsletter de National Geographic aceptando por tanto la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a></label>
                <label class="container">
                    <input type="checkbox" id="chkFooterInfo" value="INFO" />Deseo recibir comunicaciones comerciales sobre productos y/o servicios ofrecidos por la Comunidad RBA. Ver la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a></label>
                <label class="container">
                    <input type="checkbox" id="chkFooterTerc" value="TERC" class="checkboxExtra" />
                    Deseo recibir comunicaciones comerciales de terceras empresas colaboradoras de la Comunidad RBA. Ver la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a>.</label>
            </fieldset>
        </div>
    </div>

</div>
<div class="col-xs-12 col-sm-6 col-md-8 subscripcion-revista">
	
    <div class="foot-magazines">
		
        <p class="laTitle">Suscríbete</p>
        
        <div class="clear"></div>
        <div class="mgz-descubre center-slick">
                <div class="issue">
                    <a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/national-geographic/suscripciones.html?prod=NGME&code=C-00002107&utm_source=nationalgeographic.com.es&utm_medium=referral&utm_campaign=NGME&utm_content=footer&ng=1" target="_blank" class="subscribe-magazine">
                        
                            <div class="max">
                                <p><strong>Descubre</strong> lo extraordinario del ser humano y el planeta</p>
                                <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://static.rba.nom.es/rbarevistas/medio/2019/12/23/national-geographic-_500x665_138ee9bf.jpg" alt="El dolor" class="lazyload" />
                                <div class="triangulo">
                                    <img src="/Content/skins/ng2018/img/group-107.png" class="mas lazyload" alt="más">
                                </div>
                            </div>
                        
                    </a>
                </div>
            
                <div class="issue">
                    <a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/viajes-national-geographic/suscripciones-viajes-national-geographic.html?prod=NGMV&code=C-00002428&utm_source=nationalgeographic.com.es&utm_medium=referral&utm_campaign=NGMV&utm_content=footer&ng=1" target="_blank" class="subscribe-magazine">
                        
                            <div class="max">
                                <p><strong>Viaja</strong> a los lugares más lejanos del mundo</p>
                                <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://static.rba.nom.es/rbarevistas/medio/2019/12/23/viajes-_500x665_10beccd4.jpg" alt="Roma" class="lazyload" />
                                <div class="triangulo">
                                    <img src="/Content/skins/ng2018/img/group-107.png" class="mas lazyload" alt="más">
                                </div>
                            </div>
                        
                    </a>
                </div>
            
                <div class="issue">
                    <a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/historia-national-geographic/suscripciones.html?prod=HNGM&code=C-00002325&utm_source=nationalgeographic.com.es&utm_medium=referral&utm_campaign=HNGM&utm_content=footer" target="_blank" class="subscribe-magazine">
                        
                            <div class="max">
                                <p><strong>Explora</strong> los secretos que guarda la historia</p>
                                <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://static.rba.nom.es/rbarevistas/medio/2019/12/23/historia-_500x665_ad4eee56.jpg" alt="Las mujeres ante la Inquisición" class="lazyload" />
                                <div class="triangulo">
                                    <img src="/Content/skins/ng2018/img/group-107.png" class="mas lazyload" alt="más">
                                </div>
                            </div>
                        
                    </a>
                </div>
            </div>
        <p>12 números desde <strong> 29.95€ </strong></p>
    
	</div>

</div><div class="col-xs-12 col-sm-6 col-md-4 enlaces enlaces">
	
    <div class="ademas">
        <p class="tit links_podcast_de_historia">Podcast de Historia</p>
        <div class="arrow arrow-up links_podcast_de_historia"></div>
            <ul class="listaArtivulos links_podcast_de_historia">
                    <li><a href="https://historia.nationalgeographic.com.es/a/masones-hermandad-secreta_14942" target="">Masones, la hermandad secreta</a></li>
                
                    <li><a href="https://historia.nationalgeographic.com.es/a/castigos-edad-media_14801" target="">Castigos en la Edad Media</a></li>
                
                    <li><a href="https://historia.nationalgeographic.com.es/a/escandalo-collar-reina-maria-antonieta_14777" target="">El escándalo de María Antonieta</a></li>
                
                    <li><a href="https://historia.nationalgeographic.com.es/a/tragico-fin-pompeya_14726" target="">El trágico fin de Pompeya</a></li>
                
                    <li><a href="https://historia.nationalgeographic.com.es/a/vida-galeones-espanoles_14588" target="">La dura vida en los galeones españoles</a></li>
                
                    <li><a href="https://historia.nationalgeographic.com.es/a/esclavos-africanos-america_14702" target="">Esclavos africanos rumbo a América</a></li>
                
                    <li><a href="https://historia.nationalgeographic.com.es/a/banquetes-antigua-roma_14537" target="">Banquetes en la Antigua Roma</a></li>
                
                    <li><a href="https://historia.nationalgeographic.com.es/a/secretos-belleza-antigua-grecia_14411" target="">Los secretos de belleza en la Antigua Grecia</a></li>
                </ul>
            
    </div>
    <div class="social-footer">
		    <p class="tit">Síguenos</p>
		    <!-- Social links -->
                <div class="menu-share">
                    <ul class="socialmedia">
                        <li>
                            <p class="social-title">National Geographic</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/natgeoesp/" title="Pinterest de National Geographic España"></a>
                            <!--<a rel="nofollow" target="_blank" class="icon-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"></a>-->
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Viajes</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/ViajesNationalGeographic" title="Facebook de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/ViajesNG" title="Twitter de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/viajesng/" title="Instagram de Viajes National Geographic"></a>
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Historia</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/HistoriaNationalGeographic" title="Facebook de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/HistoriaNG" title="Twitter de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/historiang/" title="Instagram de Historia National Geographic"></a>
                        </li>                                
                    </ul>
                </div>
	    </div>

</div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 linksFooter"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 enlaces">
	
    <div class="ademas">
        <p class="tit links_animales">ANIMALES</p>
        <div class="arrow arrow-up links_animales"></div>
            <ul class="listaArtivulos links_animales">
                    <li><a href="/animales/tiburones" target="">Tiburones</a></li>
                
                    <li><a href="/animales/leones" target="">Leones</a></li>
                
                    <li><a href="/animales/serpientes" target="">Serpientes</a></li>
                
                    <li><a href="/animales/perros" target="">Perros</a></li>
                
                    <li><a href="/animales/tortugas" target="">Tortugas</a></li>
                </ul>
            
    </div>
    <div class="social-footer">
		    <p class="tit">Síguenos</p>
		    <!-- Social links -->
                <div class="menu-share">
                    <ul class="socialmedia">
                        <li>
                            <p class="social-title">National Geographic</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/natgeoesp/" title="Pinterest de National Geographic España"></a>
                            <!--<a rel="nofollow" target="_blank" class="icon-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"></a>-->
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Viajes</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/ViajesNationalGeographic" title="Facebook de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/ViajesNG" title="Twitter de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/viajesng/" title="Instagram de Viajes National Geographic"></a>
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Historia</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/HistoriaNationalGeographic" title="Facebook de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/HistoriaNG" title="Twitter de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/historiang/" title="Instagram de Historia National Geographic"></a>
                        </li>                                
                    </ul>
                </div>
	    </div>

</div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 enlaces">
	
    <div class="ademas">
        <p class="tit links_personajes">PERSONAJES</p>
        <div class="arrow arrow-up links_personajes"></div>
            <ul class="listaArtivulos links_personajes">
                    <li><a href="https://historia.nationalgeographic.com.es/personajes/leonardo-da-vinci" target="">Leonardo da Vinci</a></li>
                
                    <li><a href="https://historia.nationalgeographic.com.es/personajes/alejandro-magno" target="">Alejandro Magno</a></li>
                
                    <li><a href="https://historia.nationalgeographic.com.es/personajes/napoleon" target="">Napoleon</a></li>
                
                    <li><a href="https://historia.nationalgeographic.com.es/personajes/einstein" target="">Einstein</a></li>
                
                    <li><a href="https://historia.nationalgeographic.com.es/personajes/hitler" target="">Hitler</a></li>
                </ul>
            
    </div>
    <div class="social-footer">
		    <p class="tit">Síguenos</p>
		    <!-- Social links -->
                <div class="menu-share">
                    <ul class="socialmedia">
                        <li>
                            <p class="social-title">National Geographic</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/natgeoesp/" title="Pinterest de National Geographic España"></a>
                            <!--<a rel="nofollow" target="_blank" class="icon-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"></a>-->
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Viajes</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/ViajesNationalGeographic" title="Facebook de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/ViajesNG" title="Twitter de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/viajesng/" title="Instagram de Viajes National Geographic"></a>
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Historia</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/HistoriaNationalGeographic" title="Facebook de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/HistoriaNG" title="Twitter de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/historiang/" title="Instagram de Historia National Geographic"></a>
                        </li>                                
                    </ul>
                </div>
	    </div>

</div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 enlaces">
	
    <div class="ademas">
        <p class="tit links_destinos">DESTINOS</p>
        <div class="arrow arrow-up links_destinos"></div>
            <ul class="listaArtivulos links_destinos">
                    <li><a href="https://viajes.nationalgeographic.com.es/c/londres" target="">Londres</a></li>
                
                    <li><a href="https://viajes.nationalgeographic.com.es/c/paris" target="">Paris</a></li>
                
                    <li><a href="https://viajes.nationalgeographic.com.es/c/roma" target="">Roma</a></li>
                
                    <li><a href="https://viajes.nationalgeographic.com.es/c/lisboa" target="">Lisboa</a></li>
                
                    <li><a href="https://viajes.nationalgeographic.com.es/c/berlin" target="">Berlin</a></li>
                </ul>
            
    </div>
    <div class="social-footer">
		    <p class="tit">Síguenos</p>
		    <!-- Social links -->
                <div class="menu-share">
                    <ul class="socialmedia">
                        <li>
                            <p class="social-title">National Geographic</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/natgeoesp/" title="Pinterest de National Geographic España"></a>
                            <!--<a rel="nofollow" target="_blank" class="icon-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"></a>-->
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Viajes</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/ViajesNationalGeographic" title="Facebook de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/ViajesNG" title="Twitter de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/viajesng/" title="Instagram de Viajes National Geographic"></a>
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Historia</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/HistoriaNationalGeographic" title="Facebook de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/HistoriaNG" title="Twitter de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/historiang/" title="Instagram de Historia National Geographic"></a>
                        </li>                                
                    </ul>
                </div>
	    </div>

</div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 enlaces">
	
    <div class="ademas">
        <p class="tit links_lo_mas_visto_del_mes">LO MÁS VISTO DEL MES</p>
        <div class="arrow arrow-up links_lo_mas_visto_del_mes"></div>
            <ul class="listaArtivulos links_lo_mas_visto_del_mes">
                    <li><a href="https://historia.nationalgeographic.com.es/a/erwin-rommel-zorro-desierto_14906" target="">Erwin Rommel, el zorro del desierto</a></li>
                
                    <li><a href="/naturaleza/grandes-reportajes/animales-peligro-extincion_12536" target="">Fotos de animales en peligro de extinción</a></li>
                
                    <li><a href="/naturaleza/fotos-animales-mas-divertidas-2019_14238" target="">Las fotos de animales más graciosas de 2019</a></li>
                
                    <li><a href="/ciencia/5-datos-claves-desastre-chernobil_14343" target="">5 claves del desastre de Chernóbil</a></li>
                
                    <li><a href="/temas/planeta-o-plastico" target="">Lucha contra el plástico</a></li>
                </ul>
            
    </div>
    <div class="social-footer">
		    <p class="tit">Síguenos</p>
		    <!-- Social links -->
                <div class="menu-share">
                    <ul class="socialmedia">
                        <li>
                            <p class="social-title">National Geographic</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/natgeoesp/" title="Pinterest de National Geographic España"></a>
                            <!--<a rel="nofollow" target="_blank" class="icon-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"></a>-->
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Viajes</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/ViajesNationalGeographic" title="Facebook de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/ViajesNG" title="Twitter de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/viajesng/" title="Instagram de Viajes National Geographic"></a>
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Historia</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/HistoriaNationalGeographic" title="Facebook de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/HistoriaNG" title="Twitter de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/historiang/" title="Instagram de Historia National Geographic"></a>
                        </li>                                
                    </ul>
                </div>
	    </div>

</div>
</div>
        </div>
    </div>
    <div class="section03">
        <div class="row ng-container">
            <div class="col-md-12 divLinks">
                <p class="links">
                    <a href="http://www.rba.es/general/aviso-legal-revistas_177" target="_blank" title="Aviso legal RBA">Aviso legal</a>
                    <a href="https://tienda.rbarevistas.com/contacto" title="Contacto" target="_blank">Contacto</a>
                    <a href="mailto:publicidad@rba.es" title="Publicidad" target="_blank">Publicidad</a>
                    <a href="/pagina/staff.html" title="Staff">Staff</a>                    
                    <a href="http://www.rba.es/politica-privacidad" title="Política de Privacidad" target="_blank">Política de privacidad</a>
                    <a href="javascript:window.__cmp('displayConsentUi', 2, !0)" class="manage-consent">Gestión de cookies</a>
					<a href="http://www.rba.es/general/cancelar-suscripcion-notificaciones_196" title="Cancelar tu suscripción a las notificaciones" target="_blank">Notificaciones</a>
                </p>
            </div>
        </div>
    </div>
    <div class="section04">
        <div class="row ng-container">
            <div class="col-xs-12 col-sm-2 logoRBA">
                <a href="http://www.rba.es/" title="RBA" target="_blank" class="rba-logo">
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="95" height="34" viewBox="0 0 728.227 257.918">
                        <path clip-path="url(#SVGID_2_)" fill="#FFFFFF" stroke="#000000" d="M56.339,126.214V52.681h55.975c27.437,0,44.265,12.438,44.265,36.584v0.732
                                c0,21.583-15.73,36.217-43.168,36.217H56.339z M0,257.918h56.339V175.97h43.536h0.731l54.877,81.948h65.85l-62.558-91.462
                                c32.56-12.071,54.875-38.045,54.875-79.386v-0.733c0-24.144-7.681-44.266-21.95-58.533c-16.828-16.829-42.071-25.975-74.631-25.975
                                H0V257.918z M625.792,150.727L591.77,67.68l-34.022,83.046H625.792z M566.527,0h51.946l109.753,257.918h-58.9l-23.413-57.437
                                H537.624l-23.412,57.437h-57.438L566.527,0z M303.62,208.528v-56.339h65.12c28.9,0,41.705,10.608,41.705,27.805v0.729
                                c0,19.024-14.999,27.805-39.876,27.805H303.62z M303.62,105.361V51.218h55.607c23.78,0,36.95,9.511,36.95,26.34v0.732
                                c0,19.023-15.73,27.071-40.607,27.071H303.62z M248.745,257.918h121.824c57.804,0,95.851-23.416,95.851-70.24v-0.733
                                c0-34.389-18.293-51.583-47.927-62.924c18.293-10.244,33.659-26.341,33.659-55.241v-0.733c0-17.561-5.854-31.828-17.561-43.534
                                C419.956,9.878,396.908,1.829,367.643,1.829H248.745V257.918z">
                        </path>
                    </svg>
                </a>
            </div>
            <div class="col-xs-12 col-sm-10 divLinks">
                <p class="links">
                    <a href="https://www.lecturas.com/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="Lecturas" target="_blank">Lecturas </a>
                    <a href="https://www.elmueble.com/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="El Mueble" target="_blank">El Mueble</a>
                    <a href="https://www.instyle.es/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="InStyle Estilo" target="_blank">InStyle</a>
                    <a href="https://www.nationalgeographic.com.es/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="National Geographic" target="_blank">National Geographic</a>
                    <a href="http://www.eljueves.es/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="El Jueves" target="_blank">El Jueves</a>
                    <a href="http://www.pcactual.com/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="Pc Actual" target="_blank">PC Actual</a>
                    <a href="https://www.clara.es/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="Clara" target="_blank">Clara</a>
                    <a href="http://www.cuerpomente.com/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="Cuerpomente" target="_blank">Cuerpomente</a>
                    <a href="http://www.mentesana.es/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="Mentesana" target="_blank">Mentesana</a>
                    <a href="https://www.arquitecturaydiseno.es/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="Arquitectura y Diseño" target="_blank">Arquitectura y Diseño</a>
                    <a href="https://www.sabervivirtv.com/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="Saber Vivir" target="_blank">Saber Vivir</a>
                    <a href="https://tienda.rbarevistas.com/?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=footer_revistas" title="Tienda revistas" target="_blank">Tienda revistas</a>                    
                </p>
            </div>
        </div>
    </div>

</footer>
<!-- END: footer -->


        </div>

        
    
	
    
    


    

<script type="text/javascript">
//<![CDATA[

                        mgr.cmd.push(function () {
                            require(['mangiro.gallery', 'mangiro', 'slick', 'appear', 'mangiro.gallery.slick', 'mgrslick.config'], function(MangiroGallery, Mangiro) {
                                //var gallery_url = '/fotografia/foto-del-dia/coral-fungiforme_10478';
                                var mgrGallery = new MangiroGallery({galleryUrl: '/fotografia/foto-del-dia/coral-fungiforme_10478' });
                                var mgrUtils = new Mangiro().utils;
                                jQuery('.fgs-slider').mgrslick(0, mgrGallery, mgrUtils);
                            });
                        });
                        //]]>
</script>
</form>
    <div id="cache">
        <!-- div para la ventana modal -->
    </div>
    <div class="sticky-bottom">
        <div class="ng-container">
            <!-- START: ExtraSticky -->
            
<aside class="sticky-subscription">
    <div class="row">
        <div class="catchphrase col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <p class="claim" id="claimsticky">SUSCRÍBETE - 12 NÚMEROS DESDE 29,95€</p>
            
            
		            <ul class="mgz-preview">
	                    
		            <li>
			            <a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/national-geographic/suscripciones.html?prod=NGME&amp;code=C-00002271&amp;scrollid=seccion-planes&amp;utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=NGME&amp;utm_content=sticker_button&amp;ng=1" target="_blank" class="subscribe-magazine"><p class="name">National Geographic</p></a>
		            </li>          
	                    
		            <li>
			            <a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/viajes-national-geographic/suscripciones-viajes-national-geographic.html?prod=NGMV&amp;code=C-00002813&amp;scrollid=seccion-planes&amp;utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=NGMV&amp;utm_content=sticker_button&amp;ng=1" target="_blank" class="subscribe-magazine"><p class="name"><strong>Viajes</strong> National Geographic</p></a>
		            </li>          
	                    
		            <li>
			            <a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/historia-national-geographic/suscripciones.html?prod=HNGM&amp;code=C-00003054&amp;utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=HNGM&amp;utm_content=sticker_button" target="_blank" class="subscribe-magazine"><p class="name"><strong>Historia</strong> National Geographic</p></a>
		            </li>          
	            
		            </ul>
	            
            <i class="icon-close-thin"></i>
        </div>
	    <div class="magazines col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <h3 class="title">
	Escoge tu revista
</h3>
            <p class="subtitle">Disfruta de un espectacular número cada mes y de regalos exclusivos con tu suscripción</p>
            
		            <ul class="mgz-detail">
                        
                    <li>
			            <a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/national-geographic/suscripciones.html?prod=NGME&amp;code=C-00002271&amp;scrollid=seccion-planes&amp;utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=NGME&amp;utm_content=sticker_magazine&amp;ng=1" target="_blank" class="subscribe-magazine">
                            <div class="mgz-item">
				                <figure class="thumb">
                                    <img data-src="/medio/2020/01/13/portada-ngme-enero_89a5a325_180x240.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="portada ngme enero" class="lazyload" /><noscript><img src="/medio/2020/01/13/portada-ngme-enero_89a5a325_180x240.png" alt="portada ngme enero" /></noscript>
                                </figure>
                                <div class="txt">
                                    <p class="promo"><b>12</b> REVISTAS</p><p class="extra">+ REGALOS</p><p class="newprice">29.95€</p>
                                </div>
                            </div>
			            </a>
		            </li>          
                        
                    <li>
			            <a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/viajes-national-geographic/suscripciones-viajes-national-geographic.html?prod=NGMV&amp;code=C-00002813&amp;scrollid=seccion-planes&amp;utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=NGMV&amp;utm_content=sticker_magazine&amp;ng=1" target="_blank" class="subscribe-magazine">
                            <div class="mgz-item">
				                <figure class="thumb">
                                    <img data-src="/medio/2020/01/13/portada-ngmv-enero_3fd17570_180x240.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="portada ngmv enero" class="lazyload" /><noscript><img src="/medio/2020/01/13/portada-ngmv-enero_3fd17570_180x240.png" alt="portada ngmv enero" /></noscript>
                                </figure>
                                <div class="txt">
                                    <p class="promo"><span>12</span> REVISTAS</p><p class="extra">+ REGALOS</p><p class="newprice">29.95€</p>
                                </div>
                            </div>
			            </a>
		            </li>          
                        
                    <li>
			            <a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/historia-national-geographic/suscripciones.html?prod=HNGM&amp;code=C-00003054&amp;utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=HNGM&amp;utm_content=sticker_magazine" target="_blank" class="subscribe-magazine">
                            <div class="mgz-item">
				                <figure class="thumb">
                                    <img data-src="/medio/2020/01/13/portada-hngm-enero_c044d4c4_180x240.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="portada hngm enero" class="lazyload" /><noscript><img src="/medio/2020/01/13/portada-hngm-enero_c044d4c4_180x240.png" alt="portada hngm enero" /></noscript>
                                </figure>
                                <div class="txt">
                                    <p class="promo"><span>12</span> REVISTAS</p><p class="extra">+ REGALOS</p><p class="newprice">29.95€</p>
                                </div>
                            </div>
			            </a>
		            </li>          
                
		            </ul>
                
        </div>
    </div>
</aside>
            <!-- END: ExtraSticky -->
        </div>
    </div>

    <!-- AD DFP Manager --><!-- This is a branded content, ad hidden -->
    
        
    
    <script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","name":"National Geographic","url":"https://www.nationalgeographic.com.es/","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.nationalgeographic.com.es/fotografia/foto-del-dia/coral-fungiforme_10478"},"headline":"Un coral fungiforme","image":{"@type":"ImageObject","url":"https://www.nationalgeographic.com.es/medio/2019/01/30/voe3_21d9ee79_1200x630.jpg","height":630,"width":1200},"datePublished":"2020-01-15T06:06:00+01:00","dateModified":"2020-01-15T06:06:00.0000000+01:00","author":{"@type":"Person","name":"National Geographic"},"publisher":{"@type":"Organization","name":"National Geographic","logo":{"@type":"ImageObject","url":"https://www.nationalgeographic.com.es/Content/skins/ng2018/logo_json_ld.jpg","height":40,"width":150}},"description":"Fotografiado sobre fondo negro en un laboratorio de Carolina del Sur, este coral fungiforme adopta el aspecto de una flor que eclosiona. Estos invertebrados se usan en el cultivo de explantes, es decir, de tejido vivo separado de su órgano propio y transferido a un medio artificial de crecimiento; una técnica empleada en biotecnología vegetal para la generación de nuevas plantas.","contactPoint":null,"logo":null,"sameAs":null}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"Item":{"@type":"Thing","@id":"https://www.nationalgeographic.com.es/temas","name":"temas"}},{"@type":"ListItem","position":2,"Item":{"@type":"Thing","@id":"https://www.nationalgeographic.com.es/temas/calentamiento-global","name":"Calentamiento global"}}]}</script>

    
<div id="dialog-confirm">
  <p>¿Deseas dejar de recibir las noticias más destacadas de National Geographic España?</p>
</div>
    <!-- AD DFP Manager --><!-- This is a branded content, ad hidden -->
    <!-- AD DFP Manager --><!-- This is a branded content, ad hidden -->
    <!-- AD DFP Manager --><!-- This is a branded content, ad hidden -->
    <!-- AD DFP Manager --><!-- This is a branded content, ad hidden -->
    
    <!-- AD DFP Manager --><!-- This is a branded content, ad hidden -->

        <!-- AD DFP Manager --><!-- This is a branded content, ad hidden -->
    
    
    
</body>
</html>
<link type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,400i,600,700|Playfair+Display|Montserrat:300,500" rel="stylesheet" />
<link type="text/css" media="screen" href="//static.rba.nom.es/js/jquery-ui/jquery-ui.css?https" rel="stylesheet" />
