
<!DOCTYPE html>
<html lang="es">
<head><!-- AD DFP Manager --><!-- This is a branded content, ad hidden --><meta charset="UTF-8" /><title>
	Alto, largo y ancho
</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" /><meta name="theme-color" content="#FFFFFF" /><meta name="keywords" content="KeyWords por defecto, cargado desde el fichero de recursos." />
<meta name="description" content="Puede parecer que lo que estas observando es un acto de crueldad, sin embargo tan solo se trata de un biólogo pesando un pájaro carpintero de cresta roja -Leuconotopicus borealis- con el fin de recopilar datos sobre la especie en Fort Bragg, Carolina del Norte." />


<meta name="date" content="2019-11-29T20:10:48+01:00" />
<meta name="DC.date.issued" content="2019-12-03" />




<meta property="og:type" content="article" />
<meta property="og:site_name" content="www.nationalgeographic.com.es" />
<meta property="og:title" content="Alto, largo y ancho" />
<meta property="og:description" content="Puede parecer que lo que estas observando es un acto de crueldad, sin embargo tan solo se trata de un biólogo pesando un pájaro carpintero de cresta roja -Leuconotopicus borealis- con el fin de recopilar datos sobre la especie en Fort Bragg, Carolina del Norte." />
<meta property="og:image" content="https://www.nationalgeographic.com.es/medio/2019/11/29/leuconotopicus-borealis_d1ea49db_1200x630.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:url" content="https://www.nationalgeographic.com.es/fotografia/foto-del-dia/alto-largo-y-ancho_15002" />
<meta property="fb:pages" content="178977023683" />
<meta property="fb:app_id" content="1164204310298753" />


<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Alto, largo y ancho" />
<meta name="twitter:description" content="Puede parecer que lo que estas observando es un acto de crueldad, sin embargo tan solo se trata de un biólogo pesando un pájaro carpintero de cresta roja -Leuconotopicus borealis- con el fin de recopilar datos sobre la especie en Fort Bragg, Carolina del Norte." />
<meta name="twitter:image" content="https://www.nationalgeographic.com.es/medio/2019/11/29/leuconotopicus-borealis_d1ea49db_1200x630.jpg" />
<meta name="twitter:url" content="https://www.nationalgeographic.com.es/fotografia/foto-del-dia/alto-largo-y-ancho_15002" />
<meta name="twitter:site" content="@natgeoesp" />
<meta name="twitter:site:id" content="82856243" />

    <!-- Favicons -->
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png" /><link rel="manifest" href="/manifest.json" /><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ffce00" />
    <!-- End Favicons -->
    <link id="ctl01_ctl00_rss" title="Últimas noticias www.nationalgeographic.com.es - Foto del día" type="application/rss+xml" rel="alternate" href="/feeds/foto-del-dia.html" /><meta name="p:domain_verify" content="fae6d276b2e9db082d040a7ce8ab539e" /><meta name="google-site-verification" content="Tcl75ro5Kk2akmgqfjja0lqXSAkJivB8Y1zzzZz8pyE" /><link type="text/css" media="screen" href="https://cdn.knightlab.com/libs/juxtapose/latest/css/juxtapose.css" rel="stylesheet" />
<link type="text/css" media="screen" href="https://content.nationalgeographic.com.es/content/20191202123352/skins/ng2018/cache.web.base.css" rel="stylesheet" />


    <script type='text/javascript'>
        var MGRDEBUG = eval('False'.toLocaleLowerCase());

        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var mgr = {
            requireUrl: "//cdnjs.cloudflare.com/ajax/libs/require.js/2.3.2/require.min.js",
            requireAsync: true,
            version: '20191202123352',
            baseMain: 'require.main',
            cmd: [],
            services: {},
            libs: {'magnify': ['min/jquery.magnify.min'] },
            shim: {'magnify': ['jquery']},
            debug: MGRDEBUG
        };
        mgr.baseUrl = '/' + 'Content' + '/' + mgr.version + '/js';
        mgr.baseMainUrl = mgr.baseUrl + '/' + mgr.baseMain;

        mgr.FB = {};

        
        mgr.FB["enabled"] = true;
        mgr.FB["appID"] = '1164204310298753';
        

        var MGR_ads = {};
        mgr.pubs = [];
        mgr.pubs_loaded = [];

        (function () {
            document.write('<scr' + 'ipt ' + ((mgr.requireAsync) ? 'async="async" ' : '') + 'data-main="' + mgr.baseMainUrl + '" src="' + mgr.requireUrl + '"></scr' + 'ipt>');
        })();
    </script>
    
<script>var mgr = mgr || {}; mgr.customTargeting = mgr.customTargeting || {}; mgr.customTargeting.page_type='Article';mgr.customTargeting.article_id='15002';mgr.customTargeting.content_type='Normal';mgr.customTargeting.tags=['animales','fotos-de-animales','aves','pajaros'];mgr.customTargeting.level='2';mgr.customTargeting.section='foto-del-dia';</script>
	

	
    

<link rel="canonical" href="https://www.nationalgeographic.com.es/fotografia/foto-del-dia/alto-largo-y-ancho_15002" /><link rel="amphtml" href="https://www.nationalgeographic.com.es/fotografia/foto-del-dia/alto-largo-y-ancho_15002/amp" /></head>
<body class="site cbp-spmenu-push post">
    <!-- Google Tag Manager -->
<script>dataLayer = [{"navegacion":{"category":"revistas","section":"fotografia","subsection":"foto-del-dia","contentDevice":!(/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase())) && !(/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'desktop' :((/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'tablet' : 'mobile'),"webGroup":"National Geographic","webType":"web"},"contenido":{"contentType":"article","contentFormat":"article","author":"Redacción","publicationDate":"20191203","modificationDate":"20191129","galleryNumber":"none","contentId":"15002","contentLabel01":"https://www.nationalgeographic.com.es/fotografia","contentLabel02":"https://www.nationalgeographic.com.es/fotografia/foto-del-dia","contentLabel03":"none","subject":"Alto, largo y ancho","contentGroup01":"Fotos de animales","contentGroup02":"","contentGroup03":"","contentGroup04":"","contentGroup05":""},"userConsentGDPR":"1"}];</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5RZ7W8C" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>document.addEventListener('mgr-gtm-load', function (e) {var s = 'script';var l = 'dataLayer';var i = 'GTM-5RZ7W8C';window[l]=window[l]||[];window[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=document.getElementsByTagName(s)[0],j=document.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);}, false);</script><!-- End Google Tag Manager -->


    <form method="post" action="/fotografia/foto-del-dia/alto-largo-y-ancho_15002" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="EU2sucePP+gOqRWPf+y15wXKr5TFOSG3xhd12/dOMJdEZ6yBwoKkm4v/yJ0Yf907bkqJJdHv2+JW/4nTvdygBTjJGETRcKxIxb8ImqtM1K/KGF3C" />
</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="0E101E7C" />
	<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
</div>
        <div class="page-content article-foto-del-dia">
            <div id="wrapper">
	
                
                
<header id="header" class="page-header">
    <div class="ng-container">
        
        <div class="subscribe-sticky hidden-md hidden-lg">
            <a href="https://tienda.rbarevistas.com/suscribete-national-geographic.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=header&ng=1" target="_blank" title="Suscríbete" class="subscribe-magazine">Suscríbete</a>
        </div>
        <!-- Logo -->
        <div class="brand">
            <a href="/">
                <img src="/Content/img/logo-ng18-big.svg" alt="National Geographic España" class="logo lazyload" />
            </a>
        </div>
        <div class="subscribe-sticky hidden-xs hidden-sm">
            <a href="https://tienda.rbarevistas.com/suscribete-national-geographic.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=header&ng=1" target="_blank" title="Suscríbete" class="subscribe-magazine">Suscríbete</a>
        </div>
        <!-- Menu -->
        <span class="navbar-toggle">
            <b></b>
            <b></b>
            <b></b>
        </span>    
        
<!-- START: MENU -->
<nav id="menu" class="page-menu" role="navigation">
    <ul class="n1">
        <li>
    <a href="/temas/tests-ng" title="Tests, quiz y cuestionarios">Tests</a>
</li>
<li class="cat-37">
    <a href="/ciencia">Ciencia</a>
</li>
<li class="cat-40">
    <a href="/naturaleza">Naturaleza</a>
</li>
<li class="cat-12">
    <a href="/historia" title="Actualidad, exposiciones, personajes históricos y reportajes">Historia</a>
</li>
<li>
    <a href="https://viajes.nationalgeographic.com.es" title="Rutas, escapadas y destinos">Viajes</a>
</li>
<li class="hidden-md hidden-lg">
    <a href="/videos">Vídeos</a>
</li>
<li>
    <a href="/temas/emergencia-climatica">Emergencia Climática</a>
</li>

        <!-- Social links -->
        <li class="menu-share desplegable">
            <span class="only-desktop">Síguenos</span>
            <span class="only-burger">Encuéntranos en las redes</span>
            <ul class="socialmedia">
                <li>
                    <p class="social-title">National Geographic</p>
                    <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a>
                    <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a>
                    <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a>
                    <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/natgeoesp/" title="Pinterest de National Geographic España"></a>
                    <!--<a rel="nofollow" target="_blank" class="icon-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"></a>-->
                </li>
                <li>
                    <p class="social-title"><span>NG</span> Viajes</p>
                    <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/ViajesNationalGeographic" title="Facebook de Viajes National Geographic"></a>
                    <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/ViajesNG" title="Twitter de Viajes National Geographic"></a>
                    <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/viajesng/" title="Instagram de Viajes National Geographic"></a>
                </li>
                <li>
                    <p class="social-title"><span>NG</span> Historia</p>
                    <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/HistoriaNationalGeographic" title="Facebook de Historia National Geographic"></a>
                    <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/HistoriaNG" title="Twitter de Historia National Geographic"></a>
                    <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/historiang/" title="Instagram de Historia National Geographic"></a>
                </li>                                
            </ul>
        </li>
        <li class="burger-subscribe">
            <a href="https://tienda.rbarevistas.com/suscribete-national-geographic.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=burger&ng=1" target="_blank" class="subscribe-magazine">
                Suscríbete
                <i class="icon-arrow-right"></i>
            </a>
        </li>
        <!-- Newsletter -->
        <li class="newsletter">
            <a href="/usuarios/boletin">Newsletter</a>
        </li>
    </ul>
</nav>
<!-- END: MENU -->



        <!-- START: SEARCH -->
        <!-- Search button -->
        <div class="page-search">
            <span class="icon-search" title="Buscar"><span class="hidden"></span></span>
            <span class="navbar-exit-search icon-close-thin" title="Cerrar">
            </span>
        </div>    
        <div class="page-search-form row">
            <div class="col-xs-12">
                <div class="buscador-form" id="searching">
                    <input type="text" name="txtBuscadorBurguer" id="inputTextBurguer" placeholder="Buscar" class="typeahead">
                    <button name="singlebutton" id="btnBuscBurguer" class="btn-search" value="ok" ><span class="icon-search"></span></button>
                </div>
            </div>
        </div>
        <!-- END: SEARCH -->
    </div>
</header>

                
<aside class="add990x90 top">
    <div class="row">
        <div class="creatividad">
            <!-- AD DFP Manager --><!-- This is a branded content, ad hidden -->                
        </div>
    </div>
</aside>


            
                
            
</div>
            <main id="main" class="site-content detail">
                
                



                
                
                
    <article class="article-main">
	
	    
    
<div class="ng-container">
    
<p id="breadcrumb">
    
            <a href='/fotografia' title='Fotografía'>Fotografía</a>
         / 
            <a href='/fotografia/foto-del-dia' title='Foto del día'>Foto del día</a>
        
</p>
</div>

        <div id="detail" class="ng-container">
            <div class="row">
                
    

                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                    
    
<article class="entry-main ng-container">
    <header class="entry-header ng-container-text">
        <div class="hidden-sm hidden-md hidden-lg fotoDelDiaMbl">
            
<figure class="thumb zoom imgTopMbl">
    <img data-src="/medio/2019/11/29/leuconotopicus-borealis_cc50339f_550x807.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Leuconotopicus borealis" class="lazyload" /><noscript><img src="/medio/2019/11/29/leuconotopicus-borealis_cc50339f_550x807.jpg" alt="Leuconotopicus borealis" /></noscript>
    <div class="conteinerText" onclick="opneContentFullImg()">
        <p class="title icon-mas-round">PULSA Y DESCUBRE LA<strong> FOTO DEL DÍA </strong>COMPLETA</p>
    </div>
</figure>
        </div>
        
    <h1 class="article-title">
		Alto, largo y ancho
	</h1>
    
    
    

    </header>
    <div class="entry-author ng-container-media">
        
<!-- START: Author -->
<div class="c-dataAutor">

<p class="signature">Redacción</p>


    <p class="date">         
        <time itemprop="dateModified" datetime="2019-12-03T06:06:00+01:00" data-timestamp="1575353160">03 de diciembre de 2019, 06:06</time>
    </p>


</div>
<!-- END: Author -->

        

<!-- START: tags-rel  -->
<div class="c-taks">
		
    <h3>ETIQUETAS</h3>
    
            <a href="/animales/fotos" class="animales">
                <p>Fotos de animales</p>                            
            </a>
        
            <a href="/animales/aves" class="animales">
                <p>Aves</p>                            
            </a>
        
            <a href="/animales/pajaros" class="animales">
                <p>Pájaros</p>                            
            </a>
        

	</div>
<!-- END: tags-rel   -->
        <div class="c-nav">
            <div class="gallery-nav-screen" style=""><i class="fa fa-align-left" aria-hidden="true"></i><a id="articulo" href="#anclaTexto" class="gotoText icon-stiky-leer active">LEER EL ARTÍCULO</a></div>
        </div>
    </div>
    <!-- START: detail-->
    <div class="entry-media ng-container-media">
        
        
<figure class="thumb zoom">       
    <img sizes="100vw" data-srcset="/medio/2019/11/29/leuconotopicus-borealis_08acd568_512x341.jpg 512w,/medio/2019/11/29/leuconotopicus-borealis_cdce4ccd_960x639.jpg 960w,/medio/2019/11/29/leuconotopicus-borealis_bb9eae7b_1280x853.jpg 1280w" data-src="/medio/2019/11/29/leuconotopicus-borealis_bb9eae7b_1280x853.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Leuconotopicus borealis" class="lazyload" data-aspectratio="1280/853" /><noscript><img src="/medio/2019/11/29/leuconotopicus-borealis_bb9eae7b_1280x853.jpg" alt="Leuconotopicus borealis" /></noscript>
    
    
    <div class="info">
        <h2 class="credit-title">Leuconotopicus borealis</h2>
        
    </div>
    <figcaption class="by">Foto:AP</figcaption>
</figure>

    </div>
    <div id="anclaTexto"></div>
    <div class="entry-content ng-container-text" id="article-text">
        
        
<div class="txt">    
    
    <p style="display: none;"><img id="ctl01_ctl00_phMain_phMain_ctl00_ctl16_ctl01_imgContent" src="/medio/2019/11/29/leuconotopicus-borealis_e141f2c5_800x800.jpg" alt="Leuconotopicus borealis" style="border-width:0px;" /></p>


    <aside class="add300x250 publi-interior-top ad-inline">
        <div class="creatividad">
            <!-- AD DFP Manager --><!-- This is a branded content, ad hidden -->
        </div>
    </aside>
    <p>Puede parecer que lo que estas observando es un acto de crueldad, sin embargo tan solo se trata de un bi&oacute;logo pesando un p&aacute;jaro carpintero de cresta roja -<em>Leuconotopicus borealis- </em>con el fin de recopilar datos sobre la especie en <strong>Fort Bragg</strong>, <strong>Carolina del Norte</strong>. Tambi&eacute;n conocido como pico de florida, este ave fue capturada, medida y anillada como parte de un estudio en curso sobre la especie; actualmente en peligro de extinci&oacute;n.</p>

    <aside class="add300x600 publi-interior-bot ad-inline">
        <div class="creatividad">
            <!-- AD DFP Manager --><!-- This is a branded content, ad hidden -->
        </div>
    </aside>
</div>

        <div class="tagsFooter">
            

<!-- START: tags-rel  -->
<div class="c-taks">
		
    <h3>ETIQUETAS</h3>
    
            <a href="/animales/fotos" class="animales">
                <p>Fotos de animales</p>                            
            </a>
        
            <a href="/animales/aves" class="animales">
                <p>Aves</p>                            
            </a>
        
            <a href="/animales/pajaros" class="animales">
                <p>Pájaros</p>                            
            </a>
        

	</div>
<!-- END: tags-rel   -->
            
        </div>
        
<!-- START:toolbar -->
<div class="toolbar mangiroshare">
    <p>Compártelo</p>
    <ul>
        <li class="button-share-cercle face">
            <a class="icon-facebook fck button mangirotrack" title="Facebook" data-trackcat="Facebook" data-trackact="comparte" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2ffotografia%2ffoto-del-dia%2falto-largo-y-ancho_15002">
                <i class="fa fa-facebook"></i>
                <span></span>
            </a>
        </li>
        <li class="button-share-cercle twit">
            <a class="icon-twitter twt button mangirotrack" title="Twitter" data-trackcat="Twitter" data-trackact="comparte" data-text="Alto%2c+largo+y+ancho" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2ffotografia%2ffoto-del-dia%2falto-largo-y-ancho_15002">
                <i class="fa fa-twitter"></i>
                <span></span>
            </a>
        </li>
    </ul>
    <a title="Flipboard" class="fbd button mangirotrack" data-text="Alto%2c+largo+y+ancho" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2ffotografia%2ffoto-del-dia%2falto-largo-y-ancho_15002" data-trackcat="Flipboard" data-trackact="comparte" style="display: none;"></a>
</div>
<!-- END:toolbar -->


    </div>
    
<div class="previous-content">
    <h2 class="title">
	Fotos del día anteriores
</h2>
    <div class="carousel">
        <ul class="slides">
	
            
        <li class="box-row">
<!-- START: article -->
<article class="article common">
    

<figure class="thumb">
    <a href="/fotografia/foto-del-dia/recolectores-azafran_15001" class="Redacción" title="Recolectoras de azafrán"><img sizes="100vw" data-srcset="/medio/2019/11/29/askaoun-marruecos_b13e7f3b_480x480.jpg 480w,/medio/2019/11/29/askaoun-marruecos_377ae58b_800x800.jpg 800w" data-src="/medio/2019/11/29/askaoun-marruecos_377ae58b_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Recolectoras de azafrán" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2019/11/29/askaoun-marruecos_377ae58b_800x800.jpg" alt="Recolectoras de azafrán" /></noscript></a>
    
    
    
</figure>
    <a href="/fotografia/foto-del-dia/recolectores-azafran_15001" class="lnkAllText"><div class="txt">
		
                
                <p class="category">Foto del día</p>
                <h3 class="title">
			Recolectoras de azafrán
		</h3>
                
                
                
        
                
        
	</div></a>
</article>

<!-- END: article --></li><li class="box-row">
<!-- START: article -->
<article class="article common">
    

<figure class="thumb">
    <a href="/fotografia/foto-del-dia/territorio-yak_14971" class="Redacción" title="Territorio yak"><img sizes="100vw" data-srcset="/medio/2019/11/24/qinghai-china_c29e749f_480x480.jpg 480w,/medio/2019/11/24/qinghai-china_1df20a9e_800x800.jpg 800w" data-src="/medio/2019/11/24/qinghai-china_1df20a9e_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Territorio yak" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2019/11/24/qinghai-china_1df20a9e_800x800.jpg" alt="Territorio yak" /></noscript></a>
    
    
    
</figure>
    <a href="/fotografia/foto-del-dia/territorio-yak_14971" class="lnkAllText"><div class="txt">
		
                
                <p class="category">Foto del día</p>
                <h3 class="title">
			Territorio yak
		</h3>
                
                
                
        
                
        
	</div></a>
</article>

<!-- END: article --></li><li class="box-row">
<!-- START: article -->
<article class="article common">
    

<figure class="thumb">
    <a href="/fotografia/foto-del-dia/espejo-estrellas_14998" class="Redacción" title="Un espejo de estrellas "><img sizes="100vw" data-srcset="/medio/2019/11/29/salar-de-uyuni-bolivia_876b7af2_480x480.jpg 480w,/medio/2019/11/29/salar-de-uyuni-bolivia_8e3bd3a9_800x800.jpg 800w" data-src="/medio/2019/11/29/salar-de-uyuni-bolivia_8e3bd3a9_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Un espejo de estrellas " class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2019/11/29/salar-de-uyuni-bolivia_8e3bd3a9_800x800.jpg" alt="Un espejo de estrellas " /></noscript></a>
    
    
    
</figure>
    <a href="/fotografia/foto-del-dia/espejo-estrellas_14998" class="lnkAllText"><div class="txt">
		
                
                <p class="category">Foto del día</p>
                <h3 class="title">
			Un espejo de estrellas 
		</h3>
                
                
                
        
                
        
	</div></a>
</article>

<!-- END: article --></li><li class="box-row">
<!-- START: article -->
<article class="article common">
    

<figure class="thumb">
    <a href="/fotografia/foto-del-dia/aguas-rio-baral_12071" class="Redacción" title="Las aguas del río Baral"><img sizes="100vw" data-srcset="/medio/2018/02/27/crossing-the-boral-river_b65615fc_480x480.jpg 480w,/medio/2018/02/27/crossing-the-boral-river_b65615fc_800x800.jpg 800w" data-src="/medio/2018/02/27/crossing-the-boral-river_b65615fc_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Las aguas del río Baral" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2018/02/27/crossing-the-boral-river_b65615fc_800x800.jpg" alt="Las aguas del río Baral" /></noscript></a>
    
    
    
</figure>
    <a href="/fotografia/foto-del-dia/aguas-rio-baral_12071" class="lnkAllText"><div class="txt">
		
                
                <p class="category">Foto del día</p>
                <h3 class="title">
			Las aguas del río Baral
		</h3>
                
                
                
        
                
        
	</div></a>
</article>

<!-- END: article --></li><li class="box-row">
<!-- START: article -->
<article class="article common">
    

<figure class="thumb">
    <a href="/fotografia/foto-del-dia/a-merced-elementos_14968" class="Redacción " title="A merced de los elementos"><img sizes="100vw" data-srcset="/medio/2019/11/24/marktoberdorf-alemania_9fc47200_480x480.jpg 480w,/medio/2019/11/24/marktoberdorf-alemania_c473e070_800x800.jpg 800w" data-src="/medio/2019/11/24/marktoberdorf-alemania_c473e070_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="A merced de los elementos" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2019/11/24/marktoberdorf-alemania_c473e070_800x800.jpg" alt="A merced de los elementos" /></noscript></a>
    
    
    
</figure>
    <a href="/fotografia/foto-del-dia/a-merced-elementos_14968" class="lnkAllText"><div class="txt">
		
                
                <p class="category">Foto del día</p>
                <h3 class="title">
			A merced de los elementos
		</h3>
                
                
                
        
                
        
	</div></a>
</article>

<!-- END: article --></li><li class="box-row">
<!-- START: article -->
<article class="article common">
    

<figure class="thumb">
    <a href="/fotografia/foto-del-dia/gran-mezquita-sheikh-zayed_14970" class="Redacción" title="La Gran Mezquita de Sheikh Zayed"><img sizes="100vw" data-srcset="/medio/2019/11/24/abu-dhabi-emiratos-arabes-unidos_e790b5a2_480x480.jpg 480w,/medio/2019/11/24/abu-dhabi-emiratos-arabes-unidos_b8339708_800x800.jpg 800w" data-src="/medio/2019/11/24/abu-dhabi-emiratos-arabes-unidos_b8339708_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="La Gran Mezquita de Sheikh Zayed" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2019/11/24/abu-dhabi-emiratos-arabes-unidos_b8339708_800x800.jpg" alt="La Gran Mezquita de Sheikh Zayed" /></noscript></a>
    
    
    
</figure>
    <a href="/fotografia/foto-del-dia/gran-mezquita-sheikh-zayed_14970" class="lnkAllText"><div class="txt">
		
                
                <p class="category">Foto del día</p>
                <h3 class="title">
			La Gran Mezquita de Sheikh Zayed
		</h3>
                
                
                
        
                
        
	</div></a>
</article>

<!-- END: article --></li><li class="box-row">
<!-- START: article -->
<article class="article common">
    

<figure class="thumb">
    <a href="/fotografia/foto-del-dia/entre-humo-y-cenizas_14969" class="Redacción" title="Entre humo y cenizas"><img sizes="100vw" data-srcset="/medio/2019/11/24/godhar-jharia-la-india_37da278a_480x480.jpg 480w,/medio/2019/11/24/godhar-jharia-la-india_676ac74a_800x800.jpg 800w" data-src="/medio/2019/11/24/godhar-jharia-la-india_676ac74a_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Entre humo y cenizas" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2019/11/24/godhar-jharia-la-india_676ac74a_800x800.jpg" alt="Entre humo y cenizas" /></noscript></a>
    
    
    
</figure>
    <a href="/fotografia/foto-del-dia/entre-humo-y-cenizas_14969" class="lnkAllText"><div class="txt">
		
                
                <p class="category">Foto del día</p>
                <h3 class="title">
			Entre humo y cenizas
		</h3>
                
                
                
        
                
        
	</div></a>
</article>

<!-- END: article --></li><li class="box-row">
<!-- START: article -->
<article class="article common">
    

<figure class="thumb">
    <a href="/fotografia/foto-del-dia/dia-otono-cantabro_14967" class="Rober González García / Wild Light Cantabria" title="Un día de otoño cántabro"><img sizes="100vw" data-srcset="/medio/2019/11/24/parque-natural-saja-besaya-cantabria_77f2b176_480x480.jpg 480w,/medio/2019/11/24/parque-natural-saja-besaya-cantabria_69fb9ded_800x800.jpg 800w" data-src="/medio/2019/11/24/parque-natural-saja-besaya-cantabria_69fb9ded_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Un día de otoño cántabro" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2019/11/24/parque-natural-saja-besaya-cantabria_69fb9ded_800x800.jpg" alt="Un día de otoño cántabro" /></noscript></a>
    
    
    
</figure>
    <a href="/fotografia/foto-del-dia/dia-otono-cantabro_14967" class="lnkAllText"><div class="txt">
		
                
                <p class="category">Foto del día</p>
                <h3 class="title">
			Un día de otoño cántabro
		</h3>
                
                
                
        
                
        
	</div></a>
</article>

<!-- END: article --></li><li class="box-row">
<!-- START: article -->
<article class="article common">
    

<figure class="thumb">
    <a href="/fotografia/foto-del-dia/reflejos-urbanos_14922" class="Redacción" title="Reflejos urbanos"><img sizes="100vw" data-srcset="/medio/2019/11/11/tokio-japon_4bf84d74_480x480.jpg 480w,/medio/2019/11/11/tokio-japon_c281fdaf_800x800.jpg 800w" data-src="/medio/2019/11/11/tokio-japon_c281fdaf_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Reflejos urbanos" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2019/11/11/tokio-japon_c281fdaf_800x800.jpg" alt="Reflejos urbanos" /></noscript></a>
    
    
    
</figure>
    <a href="/fotografia/foto-del-dia/reflejos-urbanos_14922" class="lnkAllText"><div class="txt">
		
                
                <p class="category">Foto del día</p>
                <h3 class="title">
			Reflejos urbanos
		</h3>
                
                
                
        
                
        
	</div></a>
</article>

<!-- END: article --></li><li class="box-row">
<!-- START: article -->
<article class="article common">
    

<figure class="thumb">
    <a href="/fotografia/foto-del-dia/sendero-luces-nocturnas_14919" class="Redacción" title="Un sendero de luces nocturnas"><img sizes="100vw" data-srcset="/medio/2019/11/10/time-lapse-desde-la-iss_4b0cef43_480x480.jpg 480w,/medio/2019/11/10/time-lapse-desde-la-iss_602ecd5e_800x800.jpg 800w" data-src="/medio/2019/11/10/time-lapse-desde-la-iss_602ecd5e_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Un sendero de luces nocturnas" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2019/11/10/time-lapse-desde-la-iss_602ecd5e_800x800.jpg" alt="Un sendero de luces nocturnas" /></noscript></a>
    
    
    
</figure>
    <a href="/fotografia/foto-del-dia/sendero-luces-nocturnas_14919" class="lnkAllText"><div class="txt">
		
                
                <p class="category">Foto del día</p>
                <h3 class="title">
			Un sendero de luces nocturnas
		</h3>
                
                
                
        
                
        
	</div></a>
</article>

<!-- END: article --></li>
</ul>
    </div>
</div>
    <div id="contentFullImg" class="contentFullImg" style="display:none">
	    <div class="butClose" onclick="closecontentFullImg()">
		    <div class="butCloseIns"></div>
	    </div>
	    <img id="imgFull" class="imgFull lazyload">
    </div>
    <!-- END : detail -->
</article>
<aside class="entry-footer ng-container">
    
<!-- START: subscribe-mgz -->
<div class="col-xs-12">
	
    <aside class="box-row mgz-subscription">
        <div class="imgDsktp hidden-xs">
            

<figure class="thumb">
    <a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/national-geographic/suscripciones.html?prod=NGME&amp;code=C-00002271&amp;scrollid=seccion-planes&amp;utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=NGME&amp;utm_content=billboard_home" title="Banner Artículo - Suscripción Plus NG"><img data-src="/medio/2019/11/30/ngme-horizontal-diciembre_27fbb0c9_1170x352.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Banner Artículo - Suscripción Plus NG" class="lazyload" data-aspectratio="1170/352" /><noscript><img src="/medio/2019/11/30/ngme-horizontal-diciembre_27fbb0c9_1170x352.jpg" alt="Banner Artículo - Suscripción Plus NG" /></noscript></a>
    
    
    
</figure>
        </div>
        <div class="imgMbl hidden-sm hidden-md hidden-lg">
            

<figure class="thumb">
    <a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/national-geographic/suscripciones.html?prod=NGME&amp;code=C-00002271&amp;scrollid=seccion-planes&amp;utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=NGME&amp;utm_content=billboard_home" title="Banner Artículo - Suscripción Plus NG"><img data-src="/medio/2019/11/30/ngme-vertical-diciembre_fb4b0dca_300x600.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Banner Artículo - Suscripción Plus NG" class="lazyload" data-aspectratio="300/600" /><noscript><img src="/medio/2019/11/30/ngme-vertical-diciembre_fb4b0dca_300x600.jpg" alt="Banner Artículo - Suscripción Plus NG" /></noscript></a>
    
    
    
</figure>
        </div>            
    </aside>    

</div>
    <!-- START: noticias-rel -->
    <section class="article-related">
        <header class="section-header">
            <p class="section-title">Relacionadas</p>
        </header>
        <div class="section-list">
            
<!-- START: article -->
<article class="article common">
    

<figure class="thumb">
    <a href="/fotografia/foto-del-dia/pajaro-altos-vuelos_14610" class="Redacción" title="Un pájaro de altos vuelos"><img sizes="100vw" data-srcset="/medio/2019/08/03/gyps-rueppelli_1c9d5ede_480x480.jpg 480w,/medio/2019/08/03/gyps-rueppelli_56d232d2_800x800.jpg 800w" data-src="/medio/2019/08/03/gyps-rueppelli_56d232d2_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Un pájaro de altos vuelos" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2019/08/03/gyps-rueppelli_56d232d2_800x800.jpg" alt="Un pájaro de altos vuelos" /></noscript></a>
    
    
    
</figure>
    <a href="/fotografia/foto-del-dia/pajaro-altos-vuelos_14610" class="lnkAllText"><div class="txt">
	
                
                <p class="category">Foto del día</p>
                <h3 class="title">
		Un pájaro de altos vuelos
	</h3>
                
                
                
        
                
        
</div></a>
</article>

<!-- END: article -->
<!-- START: article -->
<article class="article common">
    

<figure class="thumb photo">
    <a href="/naturaleza/disparando-aves-camara-fotografica_14918" class="Héctor Rodríguez " title="Disparando aves [con una cámara fotográfica]"><img sizes="100vw" data-srcset="/medio/2019/11/08/somormujo-lavanco_4e5aee86_480x480.jpg 480w,/medio/2019/11/08/somormujo-lavanco_e891e03e_800x800.jpg 800w" data-src="/medio/2019/11/08/somormujo-lavanco_e891e03e_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Disparando aves [con una cámara fotográfica]" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2019/11/08/somormujo-lavanco_e891e03e_800x800.jpg" alt="Disparando aves [con una cámara fotográfica]" /></noscript></a>
    
    
    
</figure>
    <a href="/naturaleza/disparando-aves-camara-fotografica_14918" class="lnkAllText"><div class="txt">
	
                
                <p class="category">Naturaleza</p>
                <h3 class="title">
		Disparando aves [con una cámara fotográfica]
	</h3>
                
                
                
        
                <div class="article-photos">
		
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <span>16 FOTOGRAFÍAS</span>
                
	</div>
        
</div></a>
</article>

<!-- END: article -->
<!-- START: article -->
<article class="article common">
    

<figure class="thumb photo">
    <a href="/naturaleza/descubren-sociedades-complejas-aves_14899" class="Héctor Rodríguez" title="Descubren sociedades complejas en las aves"><img sizes="100vw" data-srcset="/medio/2019/11/06/acryllium-vulturinum_a46c67d6_480x480.jpg 480w,/medio/2019/11/06/acryllium-vulturinum_93847112_800x800.jpg 800w" data-src="/medio/2019/11/06/acryllium-vulturinum_93847112_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Descubren sociedades complejas en las aves" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2019/11/06/acryllium-vulturinum_93847112_800x800.jpg" alt="Descubren sociedades complejas en las aves" /></noscript></a>
    
    
    
</figure>
    <a href="/naturaleza/descubren-sociedades-complejas-aves_14899" class="lnkAllText"><div class="txt">
	
                
                <p class="category">Naturaleza</p>
                <h3 class="title">
		Descubren sociedades complejas en las aves
	</h3>
                
                
                
        
                <div class="article-photos">
		
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <span>2 FOTOGRAFÍAS</span>
                
	</div>
        
</div></a>
</article>

<!-- END: article -->
<!-- START: article -->
<article class="article common">
    

<figure class="thumb photo">
    <a href="/naturaleza/actualidad/vencejo-comun-vuela-sin-posarse-durante-meses_10812" class="Alec Forssmann" title="El vencejo común vuela sin posarse durante 10 meses"><img sizes="100vw" data-srcset="/medio/2018/02/27/vencejo2__480x480.JPG 480w,/medio/2018/02/27/vencejo2__800x800.JPG 800w" data-src="/medio/2018/02/27/vencejo2__800x800.JPG" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="El vencejo común vuela sin posarse durante 10 meses" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2018/02/27/vencejo2__800x800.JPG" alt="El vencejo común vuela sin posarse durante 10 meses" /></noscript></a>
    
    
    
</figure>
    <a href="/naturaleza/actualidad/vencejo-comun-vuela-sin-posarse-durante-meses_10812" class="lnkAllText"><div class="txt">
	
                
                <p class="category">Naturaleza</p>
                <h3 class="title">
		El ave que vuela 10 meses seguidos sin parar
	</h3>
                
                
                
        
                <div class="article-photos">
		
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <span>3 FOTOGRAFÍAS</span>
                
	</div>
        
</div></a>
</article>

<!-- END: article -->
        </div>
    </section>
    <!-- END: noticias-rel -->

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
	
    <div class="box-row flex">
		
        <!-- START: lo-mas-visto -->
        <div class="lo-mas-visto" id="gpLoMas">
			
            <h2 class="lmv-title">
				LO MÁS VISTO
			</h2>
            <div class="content">
		        
<!-- START: article -->
<article class="article common pos-0">
    

<figure class="thumb">
    <a href="/fotografia/foto-del-dia/los-volcanes-izta-popo-leyenda_12188" class="Estanislao Jara" title="Los volcanes de Izta y Popo, y su leyenda"><img sizes="100vw" data-srcset="/medio/2018/02/27/los-volcanes-izta-y-popo_aa6ada3e_480x480.jpg 480w,/medio/2018/02/27/los-volcanes-izta-y-popo_aa6ada3e_800x800.jpg 800w" data-src="/medio/2018/02/27/los-volcanes-izta-y-popo_aa6ada3e_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Los volcanes de Izta y Popo, y su leyenda" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2018/02/27/los-volcanes-izta-y-popo_aa6ada3e_800x800.jpg" alt="Los volcanes de Izta y Popo, y su leyenda" /></noscript></a>
    
    
    
</figure>
    <a href="/fotografia/foto-del-dia/los-volcanes-izta-popo-leyenda_12188" class="lnkAllText"><div class="txt">
				
                
                <p class="category">Foto del día</p>
                <h3 class="title">
					Los volcanes de Izta y Popo, y su leyenda
				</h3>
                
                
                
        
                
        
			</div></a>
</article>

<!-- END: article -->
<!-- START: article -->
<article class="article common pos-1">
    

<figure class="thumb">
    <a href="/fotografia/foto-del-dia/recolectores-azafran_15001" class="Redacción" title="Recolectoras de azafrán"><img sizes="100vw" data-srcset="/medio/2019/11/29/askaoun-marruecos_b13e7f3b_480x480.jpg 480w,/medio/2019/11/29/askaoun-marruecos_377ae58b_800x800.jpg 800w" data-src="/medio/2019/11/29/askaoun-marruecos_377ae58b_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Recolectoras de azafrán" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2019/11/29/askaoun-marruecos_377ae58b_800x800.jpg" alt="Recolectoras de azafrán" /></noscript></a>
    
    
    
</figure>
    <a href="/fotografia/foto-del-dia/recolectores-azafran_15001" class="lnkAllText"><div class="txt">
				
                
                <p class="category">Foto del día</p>
                <h3 class="title">
					Recolectoras de azafrán
				</h3>
                
                
                
        
                
        
			</div></a>
</article>

<!-- END: article -->
<!-- START: article -->
<article class="article common pos-2">
    

<figure class="thumb">
    <a href="/fotografia/mejores-fotos-tufotonatgeo-22-29-noviembre_14999" class="Redacción" title="Las mejores fotos de #TuFotoNatGeo del 22 al 29 de noviembre"><img sizes="100vw" data-srcset="/medio/2019/11/29/otono-a-golpe-de-dron_f38a81da_480x480.jpg 480w,/medio/2019/11/29/otono-a-golpe-de-dron_9a9130b1_800x800.jpg 800w" data-src="/medio/2019/11/29/otono-a-golpe-de-dron_9a9130b1_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Las mejores fotos de #TuFotoNatGeo del 22 al 29 de noviembre" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2019/11/29/otono-a-golpe-de-dron_9a9130b1_800x800.jpg" alt="Las mejores fotos de #TuFotoNatGeo del 22 al 29 de noviembre" /></noscript></a>
    
    
    
</figure>
    <a href="/fotografia/mejores-fotos-tufotonatgeo-22-29-noviembre_14999" class="lnkAllText"><div class="txt">
				
                
                <p class="category">Fotografía</p>
                <h3 class="title">
					Las mejores fotos de #TuFotoNatGeo del 22 al 29 de noviembre
				</h3>
                
                
                
        
                
        
			</div></a>
</article>

<!-- END: article -->
<!-- START: article -->
<article class="article common pos-3">
    

<figure class="thumb">
    <a href="/fotografia/foto-del-dia/territorio-yak_14971" class="Redacción" title="Territorio yak"><img sizes="100vw" data-srcset="/medio/2019/11/24/qinghai-china_c29e749f_480x480.jpg 480w,/medio/2019/11/24/qinghai-china_1df20a9e_800x800.jpg 800w" data-src="/medio/2019/11/24/qinghai-china_1df20a9e_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Territorio yak" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2019/11/24/qinghai-china_1df20a9e_800x800.jpg" alt="Territorio yak" /></noscript></a>
    
    
    
</figure>
    <a href="/fotografia/foto-del-dia/territorio-yak_14971" class="lnkAllText"><div class="txt">
				
                
                <p class="category">Foto del día</p>
                <h3 class="title">
					Territorio yak
				</h3>
                
                
                
        
                
        
			</div></a>
</article>

<!-- END: article -->
            </div>
            <span class="lmv-footer">VER 3 MÁS</span>
        
		</div>
        <!-- END: lo-mas-visto -->
    
	</div>

</div>
</aside>

<!--
    Not in Use
    
    

    
    
    
    
    
-->
<div class="sticky-mobile hidden-sm hidden-md hidden-lg hidden-xl">
	
<div class="article-share mangiroshare close">
    <div class="b-share-open">
        <a class="fck button mangirotrack" title="Facebook" data-trackcat="Facebook" data-trackact="comparte" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2ffotografia%2ffoto-del-dia%2falto-largo-y-ancho_15002">
            <img class="b-share-face lazyload" src="/Content/skins/ng2018/img/ic-facebook.svg" alt="Facebook" />
        </a> 
        <a class="twt button mangirotrack" title="Twitter" data-trackcat="Twitter" data-trackact="comparte" data-text="Alto%2c+largo+y+ancho" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2ffotografia%2ffoto-del-dia%2falto-largo-y-ancho_15002">
            <img class="b-share-twit lazyload" src="/Content/skins/ng2018/img/ic-twitter.svg" alt="Twitter" />
        </a>
        <a class="wha whatsapp icomoon mangirotrack" title="Whatsapp" data-trackcat="Whatsapp" data-trackact="comparte" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2ffotografia%2ffoto-del-dia%2falto-largo-y-ancho_15002" data-text="Alto%2c+largo+y+ancho">
            <img class="b-share-whats lazyload" src="/Content/skins/ng2018/img/ic-whatsapp.svg" alt="Whatsapp" />
        </a>
        <img class="b-share-mbl lazyload" src="/Content/skins/ng2018/img/ic-share-off.svg" alt="" />
    </div>
</div>
<div class="gallery-nav">
    <a id="articulo" href="#article-text" class="gotoText icon-stiky-leer active">LEER EL ARTÍCULO</a>
    <a id="fotos" href="#main" class="gotoGallery icon-stiky-fotos">VER LAS FOTOGRAFÍAS</a>
</div>          
 
    
<!-- END: toolbar-mobile-->
</div>

                </div>
            </div>
        </div>
        
    
<section class="block01 recommend ng-container">
    <!-- AD DFP Manager --><!-- This is a branded content, ad hidden -->
    <!-- AD DFP Manager --><!-- This is a branded content, ad hidden -->
</section>

        
    
</article>

            </main>
            
<!-- START: footer -->
<footer class="page-footer wrap">
    <div class="section02">
        <div class="row ng-container">
            <div class="col-xs-12 col-sm-6 col-md-4 subscripcion-newsletter">
	
    <div class="spinner">
        <div class="spinner-loader">
            <div class="double-bounce1"></div>
            <div class="double-bounce2"></div>
        </div>
    </div>
    <div class="recibe">
        <p class="recibe-title">Recibe gratis el newsletter semanal</p>
        <p class="recibe-subtitle">XX_Footer_txt_SubsNewslaterNG</p>
        <div class="row">
            <p class="recibe-intro">XX_Footer_txt_SubsNewslaterItroducirCorreo</p>
            <fieldset>
                <div class="div-sus-correo">
                    <input type="text" id="txtFooterEmail" placeholder="tucorreo@tucorreo.com" title="email" />
                    <input type="button" id="btnFooterSuscribir" value="APUNTARME" class="btn-submit-mail" />
                </div>
                <label class="container">
                    <input type="checkbox" id="chkFooterCondiciones" title="condiciones" />Deseo recibir el newsletter de National Geographic aceptando por tanto la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a></label>
                <label class="container">
                    <input type="checkbox" id="chkFooterInfo" value="INFO" />Deseo recibir comunicaciones comerciales sobre productos y/o servicios ofrecidos por la Comunidad RBA. Ver la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a></label>
                <label class="container">
                    <input type="checkbox" id="chkFooterTerc" value="TERC" class="checkboxExtra" />
                    Deseo recibir comunicaciones comerciales de terceras empresas colaboradoras de la Comunidad RBA. Ver la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a>.</label>
            </fieldset>
        </div>
    </div>

</div>
<div class="col-xs-12 col-sm-6 col-md-8 subscripcion-revista">
	
    <div class="foot-magazines">
		
        <p class="laTitle">Suscríbete</p>
        
        <div class="clear"></div>
        <div class="mgz-descubre center-slick">
                <div class="issue">
                    <a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/national-geographic/suscripciones.html?prod=NGME&code=C-00002107&utm_source=nationalgeographic.com.es&utm_medium=referral&utm_campaign=NGME&utm_content=footer&ng=1" target="_blank" class="subscribe-magazine">
                        
                            <div class="max">
                                <p><strong>Descubre</strong> lo extraordinario del ser humano y el planeta</p>
                                <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://static.rba.nom.es/rbarevistas/medio/2019/10/24/national-geographic-_500x665_d401130b.jpg" alt="Mujeres" class="lazyload" />
                                <div class="triangulo">
                                    <img src="/Content/skins/ng2018/img/group-107.png" class="mas lazyload" alt="más">
                                </div>
                            </div>
                        
                    </a>
                </div>
            
                <div class="issue">
                    <a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/viajes-national-geographic/suscripciones-viajes-national-geographic.html?prod=NGMV&code=C-00002428&utm_source=nationalgeographic.com.es&utm_medium=referral&utm_campaign=NGMV&utm_content=footer&ng=1" target="_blank" class="subscribe-magazine">
                        
                            <div class="max">
                                <p><strong>Viaja</strong> a los lugares más lejanos del mundo</p>
                                <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://static.rba.nom.es/rbarevistas/medio/2019/10/23/viajes-_500x665_a705968f.jpg" alt="La vuelta al Mundo" class="lazyload" />
                                <div class="triangulo">
                                    <img src="/Content/skins/ng2018/img/group-107.png" class="mas lazyload" alt="más">
                                </div>
                            </div>
                        
                    </a>
                </div>
            
                <div class="issue">
                    <a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/historia-national-geographic/suscripciones.html?prod=HNGM&code=C-00002325&utm_source=nationalgeographic.com.es&utm_medium=referral&utm_campaign=HNGM&utm_content=footer" target="_blank" class="subscribe-magazine">
                        
                            <div class="max">
                                <p><strong>Explora</strong> los secretos que guarda la historia</p>
                                <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://static.rba.nom.es/rbarevistas/medio/2019/10/24/historia-_500x665_7d73685f.jpg" alt="La vida en un monasterio medieval" class="lazyload" />
                                <div class="triangulo">
                                    <img src="/Content/skins/ng2018/img/group-107.png" class="mas lazyload" alt="más">
                                </div>
                            </div>
                        
                    </a>
                </div>
            </div>
        <p>12 números desde <strong> 29.95€ </strong></p>
    
	</div>

</div><div class="col-xs-12 col-sm-6 col-md-4 enlaces enlaces">
	
    <div class="ademas">
        <p class="tit links_podcast_de_historia">Podcast de Historia</p>
        <div class="arrow arrow-up links_podcast_de_historia"></div>
            <ul class="listaArtivulos links_podcast_de_historia">
                    <li><a href="/historia/masones-hermandad-secreta_14942" target="">Masones, la hermandad secreta</a></li>
                
                    <li><a href="/historia/castigos-edad-media_14801" target="">Castigos en la Edad Media</a></li>
                
                    <li><a href="/historia/escandalo-collar-reina-maria-antonieta_14777" target="">El escándalo del collar de María Antonieta</a></li>
                
                    <li><a href="/historia/tragico-fin-pompeya_14726" target="">El trágico final de Pompeya</a></li>
                
                    <li><a href="/historia/vida-galeones-espanoles_14588" target="">La dura vida en los galeones españoles</a></li>
                
                    <li><a href="/historia/esclavos-africanos-america_14702" target="">Esclavos africanos rumbo a América</a></li>
                
                    <li><a href="/historia/banquetes-antigua-roma_14537" target="">Banquetes en la Antigua Roma</a></li>
                
                    <li><a href="/historia/secretos-belleza-antigua-grecia_14411" target="">Los secretos de belleza en la Antigua Grecia</a></li>
                
                    <li><a href="/historia/vida-universitarios-edad-media_14336" target="">Los universitarios en la Edad Media</a></li>
                
                    <li><a href="/historia/paris-belle-epoque_14454" target="">París en la Belle Époque</a></li>
                </ul>
            
    </div>
    <div class="social-footer">
		    <p class="tit">Síguenos</p>
		    <!-- Social links -->
                <div class="menu-share">
                    <ul class="socialmedia">
                        <li>
                            <p class="social-title">National Geographic</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/natgeoesp/" title="Pinterest de National Geographic España"></a>
                            <!--<a rel="nofollow" target="_blank" class="icon-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"></a>-->
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Viajes</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/ViajesNationalGeographic" title="Facebook de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/ViajesNG" title="Twitter de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/viajesng/" title="Instagram de Viajes National Geographic"></a>
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Historia</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/HistoriaNationalGeographic" title="Facebook de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/HistoriaNG" title="Twitter de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/historiang/" title="Instagram de Historia National Geographic"></a>
                        </li>                                
                    </ul>
                </div>
	    </div>

</div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 linksFooter"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 enlaces">
	
    <div class="ademas">
        <p class="tit links_animales">ANIMALES</p>
        <div class="arrow arrow-up links_animales"></div>
            <ul class="listaArtivulos links_animales">
                    <li><a href="/animales/tiburones" target="">Tiburones</a></li>
                
                    <li><a href="/animales/leones" target="">Leones</a></li>
                
                    <li><a href="/animales/serpientes" target="">Serpientes</a></li>
                
                    <li><a href="/animales/perros" target="">Perros</a></li>
                
                    <li><a href="/animales/tortugas" target="">Tortugas</a></li>
                </ul>
            
    </div>
    <div class="social-footer">
		    <p class="tit">Síguenos</p>
		    <!-- Social links -->
                <div class="menu-share">
                    <ul class="socialmedia">
                        <li>
                            <p class="social-title">National Geographic</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/natgeoesp/" title="Pinterest de National Geographic España"></a>
                            <!--<a rel="nofollow" target="_blank" class="icon-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"></a>-->
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Viajes</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/ViajesNationalGeographic" title="Facebook de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/ViajesNG" title="Twitter de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/viajesng/" title="Instagram de Viajes National Geographic"></a>
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Historia</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/HistoriaNationalGeographic" title="Facebook de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/HistoriaNG" title="Twitter de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/historiang/" title="Instagram de Historia National Geographic"></a>
                        </li>                                
                    </ul>
                </div>
	    </div>

</div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 enlaces">
	
    <div class="ademas">
        <p class="tit links_personajes">PERSONAJES</p>
        <div class="arrow arrow-up links_personajes"></div>
            <ul class="listaArtivulos links_personajes">
                    <li><a href="/personajes/leonardo-da-vinci" target="">Leonardo da Vinci</a></li>
                
                    <li><a href="/personajes/alejandro-magno" target="">Alejandro Magno</a></li>
                
                    <li><a href="/personajes/napoleon" target="">Napoleon</a></li>
                
                    <li><a href="/personajes/einstein" target="">Einstein</a></li>
                
                    <li><a href="/personajes/hitler" target="">Hitler</a></li>
                </ul>
            
    </div>
    <div class="social-footer">
		    <p class="tit">Síguenos</p>
		    <!-- Social links -->
                <div class="menu-share">
                    <ul class="socialmedia">
                        <li>
                            <p class="social-title">National Geographic</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/natgeoesp/" title="Pinterest de National Geographic España"></a>
                            <!--<a rel="nofollow" target="_blank" class="icon-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"></a>-->
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Viajes</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/ViajesNationalGeographic" title="Facebook de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/ViajesNG" title="Twitter de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/viajesng/" title="Instagram de Viajes National Geographic"></a>
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Historia</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/HistoriaNationalGeographic" title="Facebook de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/HistoriaNG" title="Twitter de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/historiang/" title="Instagram de Historia National Geographic"></a>
                        </li>                                
                    </ul>
                </div>
	    </div>

</div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 enlaces">
	
    <div class="ademas">
        <p class="tit links_destinos">DESTINOS</p>
        <div class="arrow arrow-up links_destinos"></div>
            <ul class="listaArtivulos links_destinos">
                    <li><a href="https://viajes.nationalgeographic.com.es/c/londres" target="">Londres</a></li>
                
                    <li><a href="https://viajes.nationalgeographic.com.es/c/paris" target="">Paris</a></li>
                
                    <li><a href="https://viajes.nationalgeographic.com.es/c/roma" target="">Roma</a></li>
                
                    <li><a href="https://viajes.nationalgeographic.com.es/c/lisboa" target="">Lisboa</a></li>
                
                    <li><a href="https://viajes.nationalgeographic.com.es/c/berlin" target="">Berlin</a></li>
                </ul>
            
    </div>
    <div class="social-footer">
		    <p class="tit">Síguenos</p>
		    <!-- Social links -->
                <div class="menu-share">
                    <ul class="socialmedia">
                        <li>
                            <p class="social-title">National Geographic</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/natgeoesp/" title="Pinterest de National Geographic España"></a>
                            <!--<a rel="nofollow" target="_blank" class="icon-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"></a>-->
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Viajes</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/ViajesNationalGeographic" title="Facebook de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/ViajesNG" title="Twitter de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/viajesng/" title="Instagram de Viajes National Geographic"></a>
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Historia</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/HistoriaNationalGeographic" title="Facebook de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/HistoriaNG" title="Twitter de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/historiang/" title="Instagram de Historia National Geographic"></a>
                        </li>                                
                    </ul>
                </div>
	    </div>

</div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 enlaces">
	
    <div class="ademas">
        <p class="tit links_lo_mas_visto_del_mes">LO MÁS VISTO DEL MES</p>
        <div class="arrow arrow-up links_lo_mas_visto_del_mes"></div>
            <ul class="listaArtivulos links_lo_mas_visto_del_mes">
                    <li><a href="/historia/erwin-rommel-zorro-desierto-nazi_14906" target="">Erwin Rommel, el zorro del desierto</a></li>
                
                    <li><a href="/naturaleza/grandes-reportajes/animales-peligro-extincion_12536" target="">Fotos de animales en peligro de extinción</a></li>
                
                    <li><a href="/naturaleza/fotos-animales-mas-divertidas-2019_14238" target="">Las fotos de animales más graciosas de 2019</a></li>
                
                    <li><a href="/ciencia/5-datos-claves-desastre-chernobil_14343" target="">5 claves del desastre de Chernóbil</a></li>
                
                    <li><a href="/temas/planeta-o-plastico" target="">Lucha contra el plástico</a></li>
                </ul>
            
    </div>
    <div class="social-footer">
		    <p class="tit">Síguenos</p>
		    <!-- Social links -->
                <div class="menu-share">
                    <ul class="socialmedia">
                        <li>
                            <p class="social-title">National Geographic</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/natgeoesp/" title="Pinterest de National Geographic España"></a>
                            <!--<a rel="nofollow" target="_blank" class="icon-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"></a>-->
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Viajes</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/ViajesNationalGeographic" title="Facebook de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/ViajesNG" title="Twitter de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/viajesng/" title="Instagram de Viajes National Geographic"></a>
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Historia</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/HistoriaNationalGeographic" title="Facebook de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/HistoriaNG" title="Twitter de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/historiang/" title="Instagram de Historia National Geographic"></a>
                        </li>                                
                    </ul>
                </div>
	    </div>

</div>
</div>
        </div>
    </div>
    <div class="section03">
        <div class="row ng-container">
            <div class="col-md-12 divLinks">
                <p class="links">
                    <a href="http://www.rba.es/general/aviso-legal-revistas_177" target="_blank" title="Aviso legal RBA">Aviso legal</a>
                    <a href="https://tienda.rbarevistas.com/contacto" title="Contacto" target="_blank">Contacto</a>
                    <a href="mailto:publicidad@rba.es" title="Publicidad" target="_blank">Publicidad</a>
                    <a href="/pagina/staff.html" title="Staff">Staff</a>
                    <a onclick="showUnsubscribeOneSignalPopUp();return false;" href="#">Gestión de notificaciones</a>
                    <a href="http://www.rba.es/politica-privacidad" title="Política de Privacidad" target="_blank">Política de privacidad</a>
                </p>
            </div>
        </div>
    </div>
    <div class="section04">
        <div class="row ng-container">
            <div class="col-xs-12 col-sm-2 logoRBA">
                <a href="http://www.rba.es/" title="RBA" target="_blank" class="rba-logo">
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="95" height="34" viewBox="0 0 728.227 257.918">
                        <path clip-path="url(#SVGID_2_)" fill="#FFFFFF" stroke="#000000" d="M56.339,126.214V52.681h55.975c27.437,0,44.265,12.438,44.265,36.584v0.732
                                c0,21.583-15.73,36.217-43.168,36.217H56.339z M0,257.918h56.339V175.97h43.536h0.731l54.877,81.948h65.85l-62.558-91.462
                                c32.56-12.071,54.875-38.045,54.875-79.386v-0.733c0-24.144-7.681-44.266-21.95-58.533c-16.828-16.829-42.071-25.975-74.631-25.975
                                H0V257.918z M625.792,150.727L591.77,67.68l-34.022,83.046H625.792z M566.527,0h51.946l109.753,257.918h-58.9l-23.413-57.437
                                H537.624l-23.412,57.437h-57.438L566.527,0z M303.62,208.528v-56.339h65.12c28.9,0,41.705,10.608,41.705,27.805v0.729
                                c0,19.024-14.999,27.805-39.876,27.805H303.62z M303.62,105.361V51.218h55.607c23.78,0,36.95,9.511,36.95,26.34v0.732
                                c0,19.023-15.73,27.071-40.607,27.071H303.62z M248.745,257.918h121.824c57.804,0,95.851-23.416,95.851-70.24v-0.733
                                c0-34.389-18.293-51.583-47.927-62.924c18.293-10.244,33.659-26.341,33.659-55.241v-0.733c0-17.561-5.854-31.828-17.561-43.534
                                C419.956,9.878,396.908,1.829,367.643,1.829H248.745V257.918z">
                        </path>
                    </svg>
                </a>
            </div>
            <div class="col-xs-12 col-sm-10 divLinks">
                <p class="links">
                    <a href="https://www.lecturas.com/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="Lecturas" target="_blank">Lecturas </a>
                    <a href="https://www.elmueble.com/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="El Mueble" target="_blank">El Mueble</a>
                    <a href="https://www.instyle.es/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="InStyle Estilo" target="_blank">InStyle</a>
                    <a href="https://www.nationalgeographic.com.es/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="National Geographic" target="_blank">National Geographic</a>
                    <a href="http://www.eljueves.es/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="El Jueves" target="_blank">El Jueves</a>
                    <a href="http://www.pcactual.com/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="Pc Actual" target="_blank">PC Actual</a>
                    <a href="https://www.clara.es/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="Clara" target="_blank">Clara</a>
                    <a href="http://www.cuerpomente.com/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="Cuerpomente" target="_blank">Cuerpomente</a>
                    <a href="http://www.mentesana.es/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="Mentesana" target="_blank">Mentesana</a>
                    <a href="https://www.arquitecturaydiseno.es/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="Arquitectura y Diseño" target="_blank">Arquitectura y Diseño</a>
                    <a href="https://www.sabervivirtv.com/?utm_source=rba_sites&utm_medium=nationalgeographic&utm_campaign=trafico&utm_content=footer" title="Saber Vivir" target="_blank">Saber Vivir</a>
                    <a href="https://tienda.rbarevistas.com/?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=footer_revistas" title="Tienda revistas" target="_blank">Tienda revistas</a>
                    <a href="https://tienda.rbarevistas.com/black-friday-revistas?utm_source=nationalgeographic.com.es&utm_campaign=black-friday&utm_medium=referral&utm_content=footer-seo" title="Black Friday Revistas" target="_blank">Black Friday Revistas</a>
                </p>
            </div>
        </div>
    </div>

</footer>
<!-- END: footer -->


        </div>

        
    
	
    
    


    </form>
    <div id="cache">
        <!-- div para la ventana modal -->
    </div>
    <div class="sticky-bottom">
        <div class="ng-container">
            <!-- START: ExtraSticky -->
            
<aside class="sticky-subscription">
    <div class="row">
        <div class="catchphrase col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <p class="claim" id="claimsticky">SUSCRÍBETE - 12 NÚMEROS DESDE 29,95€</p>
            
            
		            <ul class="mgz-preview">
	                    
		            <li>
			            <a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/national-geographic/suscripciones.html?prod=NGME&amp;code=C-00002271&amp;scrollid=seccion-planes&amp;utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=NGME&amp;utm_content=sticker_button&amp;ng=1" target="_blank" class="subscribe-magazine"><p class="name">National Geographic</p></a>
		            </li>          
	                    
		            <li>
			            <a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/viajes-national-geographic/suscripciones-viajes-national-geographic.html?prod=NGMV&amp;code=C-00002813&amp;scrollid=seccion-planes&amp;utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=NGMV&amp;utm_content=sticker_button&amp;ng=1" target="_blank" class="subscribe-magazine"><p class="name"><strong>Viajes</strong> National Geographic</p></a>
		            </li>          
	                    
		            <li>
			            <a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/historia-national-geographic/suscripciones.html?utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=HNGM&amp;utm_content=sticker_button" target="_blank" class="subscribe-magazine"><p class="name"><strong>Historia</strong> National Geographic</p></a>
		            </li>          
	            
		            </ul>
	            
            <i class="icon-close-thin"></i>
        </div>
	    <div class="magazines col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <h3 class="title">
	Escoge tu revista
</h3>
            <p class="subtitle">Disfruta de un espectacular número cada mes y de regalos exclusivos con tu suscripción</p>
            
		            <ul class="mgz-detail">
                        
                    <li>
			            <a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/national-geographic/suscripciones.html?prod=NGME&amp;code=C-00002271&amp;scrollid=seccion-planes&amp;utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=NGME&amp;utm_content=sticker_magazine&amp;ng=1" target="_blank" class="subscribe-magazine">
                            <div class="mgz-item">
				                <figure class="thumb">
                                    <img data-src="/medio/2019/11/28/ngme-sticky-diciembre_5b34d716_180x240.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="NGME STICKY DICIEMBRE" class="lazyload" /><noscript><img src="/medio/2019/11/28/ngme-sticky-diciembre_5b34d716_180x240.png" alt="NGME STICKY DICIEMBRE" /></noscript>
                                </figure>
                                <div class="txt">
                                    <p class="promo"><b>12</b> REVISTAS</p><p class="extra">+ REGALOS</p><p class="newprice">29.95€</p>
                                </div>
                            </div>
			            </a>
		            </li>          
                        
                    <li>
			            <a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/viajes-national-geographic/suscripciones-viajes-national-geographic.html?prod=NGMV&amp;code=C-00002813&amp;scrollid=seccion-planes&amp;utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=NGMV&amp;utm_content=sticker_magazine&amp;ng=1" target="_blank" class="subscribe-magazine">
                            <div class="mgz-item">
				                <figure class="thumb">
                                    <img data-src="/medio/2019/11/28/ngmv-sticky-diciembre_f3308278_180x240.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="NGMV STICKY DICIEMBRE" class="lazyload" /><noscript><img src="/medio/2019/11/28/ngmv-sticky-diciembre_f3308278_180x240.png" alt="NGMV STICKY DICIEMBRE" /></noscript>
                                </figure>
                                <div class="txt">
                                    <p class="promo"><span>12</span> REVISTAS</p><p class="extra">+ REGALOS</p><p class="newprice">29.95€</p>
                                </div>
                            </div>
			            </a>
		            </li>          
                        
                    <li>
			            <a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/historia-national-geographic/suscripciones.html?utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=HNGM&amp;utm_content=sticker_magazine" target="_blank" class="subscribe-magazine">
                            <div class="mgz-item">
				                <figure class="thumb">
                                    <img data-src="/medio/2019/11/28/hngm-sticky-diciembre_d695f351_180x240.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="HNGM STICKY DICIEMBRE" class="lazyload" /><noscript><img src="/medio/2019/11/28/hngm-sticky-diciembre_d695f351_180x240.png" alt="HNGM STICKY DICIEMBRE" /></noscript>
                                </figure>
                                <div class="txt">
                                    <p class="promo"><span>12</span> REVISTAS</p><p class="extra">+ REGALOS</p><p class="newprice">29.95€</p>
                                </div>
                            </div>
			            </a>
		            </li>          
                
		            </ul>
                
        </div>
    </div>
</aside>
            <!-- END: ExtraSticky -->
        </div>
    </div>

    <!-- AD DFP Manager --><!-- This is a branded content, ad hidden -->
    
        
    
    <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","name":"National Geographic","url":"https://www.nationalgeographic.com.es/","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.nationalgeographic.com.es/fotografia/foto-del-dia/alto-largo-y-ancho_15002"},"headline":"Alto, largo y ancho","image":{"@type":"ImageObject","url":"https://www.nationalgeographic.com.es/medio/2019/11/29/leuconotopicus-borealis_d1ea49db_1200x630.jpg","height":630,"width":1200},"datePublished":"2019-12-03T06:06:00+01:00","dateModified":"2019-12-03T06:06:00.0000000+01:00","author":{"@type":"Person","name":"National Geographic"},"publisher":{"@type":"Organization","name":"National Geographic","logo":{"@type":"ImageObject","url":"https://www.nationalgeographic.com.es/Content/skins/ng2018/logo_json_ld.jpg","height":40,"width":150}},"description":"Puede parecer que lo que estas observando es un acto de crueldad, sin embargo tan solo se trata de un biólogo pesando un pájaro carpintero de cresta roja -Leuconotopicus borealis- con el fin de recopilar datos sobre la especie en Fort Bragg, Carolina del Norte.","contactPoint":null,"logo":null,"sameAs":null}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"Item":{"@type":"Thing","@id":"https://www.nationalgeographic.com.es/fotografia","name":"Fotografía"}},{"@type":"ListItem","position":2,"Item":{"@type":"Thing","@id":"https://www.nationalgeographic.com.es/fotografia/foto-del-dia","name":"Foto del día"}}]}</script>

    
<div id="dialog-confirm">
  <p>¿Deseas dejar de recibir las noticias más destacadas de National Geographic España?</p>
</div>
    <!-- AD DFP Manager --><!-- This is a branded content, ad hidden -->
    <!-- AD DFP Manager --><!-- This is a branded content, ad hidden -->
    <!-- AD DFP Manager --><!-- This is a branded content, ad hidden -->
    <!-- AD DFP Manager --><!-- This is a branded content, ad hidden -->
    
    <!-- AD DFP Manager --><!-- This is a branded content, ad hidden -->

        <!-- AD DFP Manager --><!-- This is a branded content, ad hidden -->
    
    
    
</body>
</html>
<link type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,400i,600|Playfair+Display|Montserrat:300,500" rel="stylesheet" />
<link type="text/css" media="screen" href="//static.rba.nom.es/js/jquery-ui/jquery-ui.css?https" rel="stylesheet" />
