
<!DOCTYPE html>
<html lang="es">
<head><meta charset="UTF-8" /><title>
	La Tierra ya ha podido ser observada desde más de 1.700 estrellas cercanas
</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" /><meta name="theme-color" content="#FFFFFF" /><meta name="keywords" content="KeyWords por defecto, cargado desde el fichero de recursos." />
<meta name="description" content="Un nuevo estudio concluye que nuestro planeta ha podido ser detectado por hipotéticas civilizaciones alienígenas en los últimos 5.000 años, cuando se desarrollaron las primeras civilizaciones terrícolas. La investigación apunta asimismo que las señales de radio emitidas desde nuestro planeta a lo largo de los últimos 100 años podrían haber llegado ya a 75 estrellas situadas a unos 100 años luz de distancia. " />


<meta name="date" content="2021-07-07T09:12:40+02:00" />
<meta name="DC.date.issued" content="2021-07-07" />




<meta property="og:type" content="article" />
<meta property="og:site_name" content="www.nationalgeographic.com.es" />
<meta property="og:title" content="La Tierra ya ha podido ser observada desde más de 1.700 estrellas cercanas" />
<meta property="og:description" content="Un nuevo estudio concluye que nuestro planeta ha podido ser detectado por hipotéticas civilizaciones alienígenas en los últimos 5.000 años, cuando se desarrollaron las primeras civilizaciones terrícolas. La investigación apunta asimismo que las señales de radio emitidas desde nuestro planeta a lo largo de los últimos 100 años podrían haber llegado ya a 75 estrellas situadas a unos 100 años luz de distancia. " />
<meta property="og:image" content="https://www.nationalgeographic.com.es/medio/2021/06/30/sistema-trisolar_f3a30032_1200x630.jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:url" content="https://www.nationalgeographic.com.es/ciencia/tierra-ya-ha-podido-ser-observada-mas-1700-estrellas-cercanas_17083" />
<meta property="fb:pages" content="178977023683" />
<meta property="fb:app_id" content="1164204310298753" />


<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="La Tierra ya ha podido ser observada desde más de 1.700 estrellas cercanas" />
<meta name="twitter:description" content="Un nuevo estudio concluye que nuestro planeta ha podido ser detectado por hipotéticas civilizaciones alienígenas en los últimos 5.000 años, cuando se desarrollaron las primeras civilizaciones terrícolas. La investigación apunta asimismo que las señales de radio emitidas desde nuestro planeta a lo largo de los últimos 100 años podrían haber llegado ya a 75 estrellas situadas a unos 100 años luz de distancia. " />
<meta name="twitter:image" content="https://www.nationalgeographic.com.es/medio/2021/06/30/sistema-trisolar_f3a30032_1200x630.jpeg" />
<meta name="twitter:url" content="https://www.nationalgeographic.com.es/ciencia/tierra-ya-ha-podido-ser-observada-mas-1700-estrellas-cercanas_17083" />
<meta name="twitter:site" content="@natgeoesp" />
<meta name="twitter:site:id" content="82856243" />



<meta property="publishtime" content="2021-07-07T09:12:40+02:00" />
<meta property="url" content="https://www.nationalgeographic.com.es/ciencia/tierra-ya-ha-podido-ser-observada-mas-1700-estrellas-cercanas_17083" />
<meta property="title" content="La Tierra ya ha podido ser observada desde más de 1.700 estrellas cercanas" />
<meta property="pageclass" content="article" />
<meta property="articleid" content="17083" />
<meta property="premium" content="false" />
<meta property="content_type" content="Normal" />
<meta property="category" content="ciencia" />

<script>
    window.paywallConfig = {
        paywallUrl: 'https://suscripciones.nationalgeographic.com.es/',
        type: 'free_access',
        contentType: 'Normal',
        cookieDomain: '.nationalgeographic.com.es',
        debug: true,
        loginwallLimit: 1,
        paywallLimit: 5000,
        allowedContentTypes: ['Normal', 'Galeria', 'Video', 'Audio', 'Ficheros']
     };
</script>
<script>
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
     e.src="/Content/js/min/ngm.wall.min.js?t=20210616112606";
     t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

    <!-- Favicons -->
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png" /><link rel="manifest" href="/manifest.json" /><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ffce00" />
    <!-- End Favicons -->
    <link id="ctl01_ctl00_rss" title="Últimas noticias www.nationalgeographic.com.es - Ciencia" type="application/rss+xml" rel="alternate" href="/feeds/ciencia" /><meta name="p:domain_verify" content="fae6d276b2e9db082d040a7ce8ab539e" /><meta name="google-site-verification" content="Tcl75ro5Kk2akmgqfjja0lqXSAkJivB8Y1zzzZz8pyE" /><link type="text/css" media="screen" href="https://cdn.knightlab.com/libs/juxtapose/latest/css/juxtapose.css" rel="stylesheet" />
<link type="text/css" media="screen" href="https://content.nationalgeographic.com.es/content/20210616112606/skins/ng2018/cache.web.base.css" rel="stylesheet" />

    <!-- DIDOMI Script -->
    


<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("7e63dec6-f028-44f2-bebc-a5b9a642e28f")})();</script>


    <script type='text/javascript'>
        var MGRDEBUG = eval('False'.toLocaleLowerCase());

        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var mgr = {
            requireUrl: "//cdnjs.cloudflare.com/ajax/libs/require.js/2.3.2/require.min.js",
            requireAsync: true,
            version: '20210616112606',
            baseMain: 'require.main',
            cmd: [],
            services: {},
            libs: {'magnify': ['min/jquery.magnify.min'] },
            shim: {'magnify': ['jquery']},
            debug: MGRDEBUG,
            consent: {},
            published: 1
        };
        mgr.baseUrl = '/' + 'Content' + '/' + mgr.version + '/js';
        mgr.baseMainUrl = mgr.baseUrl + '/' + mgr.baseMain;

        mgr.FB = {};

        
        mgr.FB["enabled"] = true;
        mgr.FB["appID"] = '1164204310298753';
        

        var MGR_ads = {};
        mgr.pubs = [];
        mgr.pubs_loaded = [];

        (function () {
            document.write('<scr' + 'ipt ' + ((mgr.requireAsync) ? 'async="async" ' : '') + 'data-main="' + mgr.baseMainUrl + '" src="' + mgr.requireUrl + '"></scr' + 'ipt>');
        })();
    </script>
    <!-- DIDOMI Constent -->
    

<script type="text/javascript">
	window.didomiOnReady = window.didomiOnReady || [];
    var getDatalayerPosition = function () {
        var pos = 0;
        if (typeof window["dataLayer"] !== "undefined") {
            for (var i in window["dataLayer"]) {
                var obj = window["dataLayer"][i];
                if (typeof obj.contenido === "object") pos = i;
            }
        }
        return pos;
    };
	window.didomiOnReady.push(function (Didomi) { 
		// Call other functions on the SDK
		Didomi.getObservableOnUserConsentStatusForVendor('google')
			.subscribe(function (consentStatus) {
				if (consentStatus === undefined) {
					// The consent status for the vendor is unknown
					mgr.consent.google = -1;
				} else if (consentStatus === true) {
					// The user has given consent to the vendor
                    var prevConsent = mgr.consent.google;
                    mgr.consent.google = 1;
                    if (prevConsent == -1) {
						var eventAds = new CustomEvent("mgr-ads", { "detail": "Start ads" });
						document.dispatchEvent(eventAds);
                    }                    
					        
				} else if (consentStatus === false) {
					// The user has denied consent to the vendor
                    var prevConsent = mgr.consent.google;
                    mgr.consent.google = 0;
                    if (prevConsent == -1) {
						var eventAds = new CustomEvent("mgr-ads", { "detail": "Start ads" });
						document.dispatchEvent(eventAds);
                    }
                }
                window["dataLayer"][getDatalayerPosition()].userConsent.GA = mgr.consent.google==-1? 1 : mgr.consent.google;
			});
		
		Didomi.getObservableOnUserConsentStatusForVendor('77')
			.subscribe(function (consentStatus) {
				if (consentStatus === undefined) {
					// The consent status for the vendor is unknown
					mgr.consent.comscore = -1;
				} else if (consentStatus === true) {
					// The user has given consent to the vendor
                    mgr.consent.comscore = 1;
				} else if (consentStatus === false) {
					// The user has denied consent to the vendor
                    var prevConsent = mgr.consent.comscore;
                    mgr.consent.comscore = 0;
                    if (prevConsent == 1) { // updated consent
                        dataLayer.push({ 'event': 'CSpageview', 'eventLabel': mgr.consent.comscore });
                    }
				}
				// notifyPVwithConsent
				var pos = getDatalayerPosition();
                window["dataLayer"][pos].userConsentGDPR = mgr.consent.comscore;
                window["dataLayer"][pos].userConsent.CS = mgr.consent.comscore;
            });

        Didomi.getObservableOnUserConsentStatusForVendor('c:facebook-cDpcJVKg')
            .subscribe(function (consentStatus) {
	            if (consentStatus === undefined) {
		            // The consent status for the vendor is unknown
		            mgr.consent.facebook = 1;
	            } else if (consentStatus === true) {
		            // The user has given consent to the vendor
		            mgr.consent.facebook = 1;
	            } else if (consentStatus === false) {
		            // The user has denied consent to the vendor
		            mgr.consent.facebook = 0;
                }
                // 
                window["dataLayer"][getDatalayerPosition()].userConsent.FA = mgr.consent.facebook;
            });

        Didomi.getObservableOnUserConsentStatusForVendor('c:chartbeat')
            .subscribe(function (consentStatus) {
	            if (consentStatus === undefined) {
		            // The consent status for the vendor is unknown
		            mgr.consent.chartbeat = -1;
	            } else if (consentStatus === true) {
		            // The user has given consent to the vendor
		            mgr.consent.chartbeat = 1;
	            } else if (consentStatus === false) {
		            // The user has denied consent to the vendor
		            mgr.consent.chartbeat = 0;
                }
                // 
                window["dataLayer"][getDatalayerPosition()].userConsent.CB = mgr.consent.chartbeat;
            });
		
		var event = new CustomEvent("mgr-gtm-load", { "detail": "Load the GTM" });
		document.dispatchEvent(event);
	});
</script>
<script>var mgr = mgr || {}; mgr.customTargeting = mgr.customTargeting || {}; mgr.customTargeting.page_type='Article';mgr.customTargeting.article_id='17083';mgr.customTargeting.content_type='Normal';mgr.customTargeting.tags=['temas','estrellas','astronomia','planeta-tierra','planetas'];mgr.customTargeting.level='2';mgr.customTargeting.section='ciencia';</script>
	

	
    

<link rel="canonical" href="https://www.nationalgeographic.com.es/ciencia/tierra-ya-ha-podido-ser-observada-mas-1700-estrellas-cercanas_17083" /><link rel="amphtml" href="https://www.nationalgeographic.com.es/ciencia/tierra-ya-ha-podido-ser-observada-mas-1700-estrellas-cercanas_17083/amp" />
<script>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</script>
</head>
<body class="site cbp-spmenu-push post">
    <!-- Google Tag Manager -->
<script>dataLayer = [{}];dataLayer.push({"event": "gtmContent", "metrics": { "Articulo visto": 1 }, "navegacion":{"category":"revistas","section":"ciencia","subsection":"none","contentDevice":!(/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase())) && !(/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'desktop' :((/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'tablet' : 'mobile'),"webGroup":"National Geographic","webType":"web"},"contenido":{"contentType":"article","contentFormat":"article","author":"Sergi Alcalde","publicationDate":"20210707","modificationDate":"20210707","publicationHour":"08","galleryNumber":"none","contentId":"17083","contentLabel01":"https://www.nationalgeographic.com.es/ciencia","contentLabel02":"none","contentLabel03":"none","subject":"La Tierra ya ha podido ser observada desde más de 1.700 estrellas cercanas","afiliacion":"none","contentRol":"gratuito","contentGroup01":"","contentGroup02":"","contentGroup03":"","contentGroup04":"","contentGroup05":"Estrellas","contentGroup06":""},"userConsent":{"CS":"1","GA":"1","FA":"1"},"userConsentGDPR":"1"});</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5RZ7W8C" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>document.addEventListener('mgr-gtm-load', function (e) {var s = 'script';var l = 'dataLayer';var i = 'GTM-5RZ7W8C';window[l]=window[l]||[];window[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=document.getElementsByTagName(s)[0],j=document.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);}, false);</script><!-- End Google Tag Manager -->


    <form method="post" action="/ciencia/tierra-ya-ha-podido-ser-observada-mas-1700-estrellas-cercanas_17083" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="4RhyA+rx92+0ohrujlAu/dlcOCP3QZo6NUnuNBV0RaD+/ZWqv/1mkvS9SXVRFpRD3HOL/4nXrI2HSQ/VXuouGJstwhyOFCTNcnbWOtbeXBmiWxf6" />
</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="0E101E7C" />
	<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="p+YKZqVJaSwWUnNHQOjMPCh283ZBmAIWiEjInXvUIBclKbJ4ejgh++HJNR1MlxY4uPPLaBeUb4+sPihcWIR7i3Uz0hhVPJO9HC8e4pbgS5jofX+II85h5fmnaixj2xLFIBzS1xNagLRYIynwrugeOw7vIjM=" />
</div>
        <div class="page-content ciencia">
            <div id="wrapper">
	
                
                
<header id="header" class="page-header">
    <div class="subscribe-sticky">
        <a href="/pagina/beneficios-suscripcion.html?rba_source=nationalgeographic.com.es&rba_medium=referral&rba_campaign=NGME&rba_content=header" class="mangirotrack" data-trackcat="Suscribete" data-trackact="Sticky" target="_blank" title="Suscríbete">
            <i class="icon-arrow-right-black"></i>
            <span>Suscríbete</span>
            <i class="ic-cart"></i>
        </a>
    </div>
    <div class="ng-header">
        <ul class="">
            <li><a class="selected" href="https://www.nationalgeographic.com.es">NG España</a></li>
            <li><a class="" href="https://viajes.nationalgeographic.com.es">Viajes NG</a></li>
            <li><a class="" href="https://historia.nationalgeographic.com.es">Historia NG</a></li>
        </ul>
    </div>
    <div class="regular-header ng-container">
        
        <!-- Logo -->
        <div class="brand">
            <a href="/">
                <img src="/Content/img/logo-ng18-big.svg" alt="National Geographic España" class="logo black lazyload" />
                <img src="/Content/img/ng-logo-white.svg" alt="National Geographic España" class="logo white lazyload" />
            </a>
        </div>
        <!-- Menu -->
        <span class="navbar-toggle">
            <b></b>
            <b></b>
            <b></b>
        </span>    
        
<!-- START: MENU -->
<nav id="menu" class="page-menu" role="navigation">
    <ul class="n1">
        <li>
    <a href="/temas/reportajes-multimedia">Reportajes Multimedia</a>
</li>
<li>
    <a href="https://www.nationalgeographic.com.es/temas/actualidad" title="Actualidad">Actualidad</a>
</li>
<li class="cat-37 selected">
    <a href="/ciencia">Ciencia</a>
</li>
<li class="cat-40">
    <a href="/naturaleza">Naturaleza</a>
</li>
<li>
    <a href="/temas/tests-ng" title="Tests, quiz y cuestionarios">Tests</a>
</li>
<li>
    <a href="/edicion-impresa" rel="external">Edición impresa</a>
</li>
<li class="hidden-md hidden-lg">
    <a href="/usuarios/boletin">Newsletter</a>
</li>

        <!-- Social links -->
        <li class="menu-share desplegable">
            <span class="only-desktop">Síguenos</span>
            <span class="only-burger">Encuéntranos en las redes</span>
            <ul class="socialmedia">
                <li>
                    <p class="social-title">National Geographic</p>
                    <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a>
                    <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a>
                    <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a>
                    <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/natgeoesp/" title="Pinterest de National Geographic España"></a>
                    <!--<a rel="nofollow" target="_blank" class="icon-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"></a>-->
                </li>
                <li>
                    <p class="social-title"><span>NG</span> Viajes</p>
                    <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/ViajesNationalGeographic" title="Facebook de Viajes National Geographic"></a>
                    <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/ViajesNG" title="Twitter de Viajes National Geographic"></a>
                    <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/viajesng/" title="Instagram de Viajes National Geographic"></a>
                </li>
                <li>
                    <p class="social-title"><span>NG</span> Historia</p>
                    <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/HistoriaNationalGeographic" title="Facebook de Historia National Geographic"></a>
                    <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/HistoriaNG" title="Twitter de Historia National Geographic"></a>
                    <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/historiang/" title="Instagram de Historia National Geographic"></a>
                </li>                                
            </ul>
        </li>
        <li class="burger-subscribe">
            <a href="https://tienda.rbarevistas.com/suscribete-national-geographic.html?rba_source=nationalgeographic.com.es&rba_medium=referral&rba_content=burger&ng=1" target="_blank" class="subscribe-magazine">
                Suscríbete
                <i class="icon-arrow-right"></i>
            </a>
        </li>
        <!-- Newsletter -->
        <li class="newsletter">
            <a href="/newsletters">Newsletter</a>
        </li>
    </ul>
</nav>
<!-- END: MENU -->



        <!-- START: SEARCH -->
        <!-- Search button -->
        <div class="page-search">
            <span class="icon-search" title="Buscar"><span class="hidden"></span></span>
            <span class="navbar-exit-search icon-close-thin" title="Cerrar">
            </span>
        </div>    
        <div class="page-search-form row">
            <div class="col-xs-12">
                <div class="buscador-form" id="searching">
                    <input type="text" name="txtBuscadorBurguer" id="inputTextBurguer" placeholder="Buscar" class="typeahead">
                    <button name="singlebutton" id="btnBuscBurguer" class="btn-search" value="ok" ><span class="icon-search"></span></button>
                </div>
            </div>
            <div class="col-xs-12">
                <div class="count-results-search">
                    <div class="results"></div>
                    <div class="order">
                        Ordenar por
                        <select class="search-order" name="">
                            <option value="rank">Relevancia</option>
                            <option value="date">Fecha</option>
                        </select>
                    </div>
                </div>
            </div>
        </div>
        <!-- END: SEARCH -->
    </div>
</header>

                
<aside class="add990x90 top hidden-xs">
    <div class="row">
        <div class="creatividad">
            <!-- AD DFP Manager --><div id="div-gpt-ad-m1"><script>var ad_m1 = {id:'div-gpt-ad-m1', slot:'/1001866/NG', name:'Megabanner superior', initLoad:true, slotSizes:[[728,90],[1,1]], position:['m1'], customTargets:{}, mapSizes:{"Name":"megabanner_mapping","Mappings":[{"Browser":[1020,10],"Ads":[[980,200],[980,90],[980,120],[970,250],[970,90],[728,90],[1,1]]},{"Browser":[768,10],"Ads":[[728,90],[468,60]]},{"Browser":[0,0],"Ads":[[320,100],[320,50],[300,100],[300,50]]}]}, Prebid:false }; mgr.pubs.push(ad_m1);</script></div>                
        </div>
    </div>
</aside>


            
                
            
</div>
            <main id="main" class="site-content detail">
                
                



                
                
                
    <article class="article-main">
	
	    
    
    <div class="ng-container">
        
<p id="breadcrumb">
    
            <a href='/temas' title='temas'>temas</a>
         / 
            <a href='/temas/estrellas' title='Estrellas'>Estrellas</a>
        
</p>
    </div>


        <div id="detail" class="ng-container">
            <div class="row">
                
    

                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 main-content">
                    
    
<article class="entry-main ng-container">
    <header class="entry-header ng-container-text">
        <div class="hidden-sm hidden-md hidden-lg fotoDelDiaMbl">
            
        </div>
        
<h1 class="article-title">
		La Tierra ya ha podido ser observada desde más de 1.700 estrellas cercanas
	</h1>
<h2 class="article-subtitle">
		Un nuevo estudio concluye que nuestro planeta ha podido ser detectado por hipotéticas civilizaciones alienígenas en los últimos 5.000 años, cuando se desarrollaron las primeras civilizaciones terrícolas. La investigación apunta asimismo que las señales de radio emitidas desde nuestro planeta a lo largo de los últimos 100 años podrían haber llegado ya a 75 estrellas situadas a unos 100 años luz de distancia. 
	</h2>
    
    

    </header>
    
<!-- START:toolbar -->
<div class="toolbar mangiroshare">
    <ul>
        <li class="button-share-cercle face">
            <a class="icon-facebook fck button mangirotrack" title="Facebook" data-trackcat="Facebook" data-trackact="comparte" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fciencia%2ftierra-ya-ha-podido-ser-observada-mas-1700-estrellas-cercanas_17083">
                <i class="fa fa-facebook"></i>
                <span></span>
            </a>
        </li>
        <li class="button-share-cercle twit">
            <a class="icon-twitter twt button mangirotrack" title="Twitter" data-trackcat="Twitter" data-trackact="comparte" data-text="La+Tierra+ya+ha+podido+ser+observada+desde+m%c3%a1s+de+1.700+estrellas+cercanas" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fciencia%2ftierra-ya-ha-podido-ser-observada-mas-1700-estrellas-cercanas_17083">
                <i class="fa fa-twitter"></i>
                <span></span>
            </a>
        </li>
        <li class="button-share-cercle whats">
            <a class="icon-whatsapp wha button mangirotrack" title="Whatsapp" data-trackcat="Whatsapp" data-trackact="comparte">
                <i class="fa fa-whatsapp"></i>
                <span></span>
            </a>
        </li>
    </ul>
    <a title="Flipboard" class="fbd button mangirotrack" data-text="La+Tierra+ya+ha+podido+ser+observada+desde+m%c3%a1s+de+1.700+estrellas+cercanas" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fciencia%2ftierra-ya-ha-podido-ser-observada-mas-1700-estrellas-cercanas_17083" data-trackcat="Flipboard" data-trackact="comparte" style="display: none;"></a>
</div>
<!-- END:toolbar -->


    <div class="entry-tags ng-container-media">
        

<!-- START: tags-rel  -->
<div class="c-taks">
		
    
            <a href="/temas/estrellas" class="temas">
                Estrellas
            </a>
        
            <a href="/temas/astronomia" class="temas">
                Astronomía
            </a>
        
            <a href="/temas/planeta-tierra" class="temas">
                Planeta Tierra
            </a>
        
            <a href="/temas/planetas" class="temas">
                Planetas
            </a>
        
    

	</div>
<!-- END: tags-rel   -->
        <div class="c-nav">
            <div class="gallery-nav-screen" style=""><i class="fa fa-align-left" aria-hidden="true"></i><a id="articulo" href="#anclaTexto" class="gotoText icon-stiky-leer active">LEER EL ARTÍCULO</a></div>
        </div>
    </div>
    <!-- START: detail-->
    <div class="entry-media ng-container-media">
         
<figure class="thumb zoom">       
    <img sizes="100vw" data-srcset="/medio/2021/06/30/sistema-trisolar_7a03e8a4_512x384.jpeg 512w,/medio/2021/06/30/sistema-trisolar_84c812d5_960x720.jpeg 960w,/medio/2021/06/30/sistema-trisolar_dfe42c7a_1280x960.jpeg 1280w" data-src="/medio/2021/06/30/sistema-trisolar_dfe42c7a_1280x960.jpeg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Sistema trisolar" class="flipboard-image lazyload" data-aspectratio="1280/960" /><noscript><img src="/medio/2021/06/30/sistema-trisolar_dfe42c7a_1280x960.jpeg" alt="Sistema trisolar" /></noscript>
    
    
    <div class="info">
        <h2 class="credit-title">Sistema trisolar</h2>
        <p class="credit">El exoplaneta LTT 1445Ab, orbita alrededor de una estrella y est&aacute; lo suficientemente cerca de otras dos como para que aparezcan como segundos soles en el cielo. Est&aacute; situado a unos 22,5 a&ntilde;os luz de la Tierra. Los astr&oacute;nomos buscan potenciales planetas habitables que puedan haber recibido las se&ntilde;ales enviadas desde la Tierra.
</p>
    </div>
    <figcaption class="by">Ilustraci&#243;n: NASA </figcaption>
</figure>

        
        
    </div>
    <div id="anclaTexto"></div>
   
    <div class="entry-content  ng-container-text" id="article-text">
        
        
            <div class="entry-author ng-container-media">
                
<!-- START: Author -->
<div class="c-dataAutor">

<p class="signature">Sergi Alcalde</p>


    <p class="date">  
        
                <a>07 de julio de 2021, 08:55 </a>
                <a>Actualizado a <time itemprop="dateModified" datetime="2021-07-07T09:12:40+02:00" 
                    data-timestamp="1625649160">
                    07 de julio de 2021, 09:12
                </time></a>
            
    </p>
    
    


</div>
<!-- END: Author -->

            </div>
        
<div class="txt">

    <aside class="add300x250 publi-interior-top ad-inline">
        <div class="creatividad">
            <!-- AD DFP Manager --><div id="div-gpt-ad-r1"><script>var ad_r1 = {id:'div-gpt-ad-r1', slot:'/1001866/NG', name:'Roba Superior', initLoad:true, slotSizes:[[300,250],[300,600]], position:['r1'], customTargets:{}, mapSizes:{"Name":"roba_general","Mappings":[{"Browser":[1020,10],"Ads":[[300,600],[300,250],[336,280],[250,250]]},{"Browser":[768,10],"Ads":[[300,600],[300,250],[336,280],[250,250]]},{"Browser":[0,0],"Ads":[[300,600],[300,250],[336,280],[250,250],[160,600],[120,600]]}]}, Prebid:false }; mgr.pubs.push(ad_r1);</script></div>
        </div>
    </aside>
    <p>Sabemos que es muy poco probable que estemos solos en el universo. Entonces, <strong>¿por qué hasta la fecha no hemos recibido ninguna señal de civilizaciones extraterrestres?</strong> ¿Por qué <strong>en los 5.000 millones de años que se estima que tiene la Tierra, hasta hoy no hemos podido corroborar la existencia de vida inteligente más allá de la Tierra? </strong>Esa misma pregunta fue planteada en la década de 1950 por el físico estadounidense de origen italiano Enrico Fermi, ante la imposibilidad de dar una explicación científica a la siguiente contradicción: existe un alta probabilidad de que existan las civilizaciones alienígenas, pero no hay pruebas concluyentes que prueben la existencia de las mismas.</p><p>Si nos atenemos puramente a la lógica y a la probabilidad lo más probable es que nuestra existencia ya haya podido ser detectada por el cosmos. A grandes rasgos, los astrónomos estiman que <strong>solo en nuestra galaxia podrían existir alrededor de unos 25.000 millones de entornos habitables</strong>. Siguiendo esta pista, hace unos años un equipo del<a href="https://www.nationalgeographic.com.es/ciencia/desarrollado-nuevo-modo-detectar-civilizaciones-extraterrestres_16325"> Instituto Carl Sagan de la Universidad Cornell</a> ideó el modo perfecto de detectar los candidatos ideales: apuntar a aquellos planetas que puedan ser captados desde la elíptica de la Tierra, esto es, el plano de la órbita terrestre alrededor del Sol, donde, se estima, existen más probabilidades de que exista algún planeta ‘con vistas’ a la Tierra. En aquella ocasión, los científicos concluyeron que había unos <strong>200 cuerpos celestes similares a nuestro planeta situados a una distancia de unos 300 años luz.</strong></p>
<section class="related-article-content relacionado">
    <a href="/ciencia/desarrollado-nuevo-modo-detectar-civilizaciones-extraterrestres_16325" class="rel">
        <article class="article">
            <figure class="thumb pull-left">
                <img data-src="/medio/2021/02/10/vida-inteligente-mas-alla-de-la-tierra_b02a3453_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Desarrollado un nuevo modo de detectar civilizaciones extraterrestres" class="imagenRelacionado lazyload" /><noscript><img src="/medio/2021/02/10/vida-inteligente-mas-alla-de-la-tierra_b02a3453_800x800.jpg" alt="Desarrollado un nuevo modo de detectar civilizaciones extraterrestres" /></noscript>
            </figure>
            <div class="relacionadoTxt icon-arrow-right">
                <p class="info">Más información</p>
                <div class="title-relacionado">
                    <h3 class="title trans-background-yellow">
	Desarrollado un nuevo modo de detectar civilizaciones extraterrestres
</h3>
                </div>                
                <div id="rel-article-16325_gpNumFotos" class="numFotos hidden">
	
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <div class="txt-relacionado">
		
	</div>                
                
</div>
            </div>   
        </article>
    </a>
</section><p>Ahora un nuevo estudio publicado en la revista <a href="https://www.nature.com/articles/s41586-021-03596-y" target="_blank"><em>Nature</em></a> y llevado a cabo por la misma institución desvela que existen <strong>1.715 estrellas cercanas que podrían albergar mundos habitables en los que, de existir una hipotética civilización avanzada, podrían habernos detectado a lo largo de los últimos 5.000 años</strong>. Han llegado a esta conclusión después de analizar la base de datos de exoplanetas del catálogo <a href="https://www.esa.int/Space_in_Member_States/Spain/Gaia_crea_el_mapa_estelar_mas_completo_de_nuestra_Galaxia_y_mas_alla" onclick="window.open(this.href, '', 'resizable=no,status=no,location=no,toolbar=no,menubar=no,fullscreen=no,scrollbars=no,dependent=no'); return false;">Gaia de la Agencia Espacial Europea</a>, el mapa estelar más completo realizado hasta la fecha. Los investigadores escudriñaron un total de 331.312 estrellas cercanas y proyectaron sus movimientos a lo largo de 10.000 años: 5.000 hacia el pasado y 5.000 hacia el futuro. Encontraron un total de <strong>2.043 estrellas desde las que se puede detectar el tránsito de la Tierra por delante del sol una vez al año, 1.715 de las cuales estaban situadas a (solo) 100 parsecs (unos 326 años luz),</strong> y habían estado en condiciones de detectar nuestro planeta a lo largo de los últimos 5.000 años.</p><p>Los próximos grandes telescopios que busquen signos de vida a partir de planetas en tránsito, aseguran los firmantes del estudio, podrían dar lugar a una nueva era de la exploración espacial. Sin embargo, muchos de estos trabajos anteriores <strong>habían pasado por alto un hecho: que los cuerpos celestes cambian de posición a lo largo del tiempo.</strong></p><p>La investigadora Lisa Kaltenegger, directora del <a href="https://carlsaganinstitute.cornell.edu/" target="_blank">Instituto Carl Sagan de la Universidad de Cornell en Estados Unidos</a> y autora principal de la investigación, asegura que durante sus trabajos anteriores en busca de exoplanetas se hizo una pregunta: ¿cuánto tiempo duraba esa ventana de oportunidad que tenían esos exoplanetas para detectar la presencia de la Tierra?. Concluyó que desde la mayoría de esos astros se tienen unos 1.000 años para dar con nosotros, aunque en algunas ocasiones esa ventana temporal puede alargarse hasta los 10.000 años.</p><p>Ello provoca, por ejemplo, que en algunas de esas estrellas anfitrionas de exoplanetas conocidas, como la enana roja Ross-128, hayan<strong> detectado nuestra presencia en el pasado, mientras que en otros, como Trappist-1, empiecen a hacerlo dentro de 1.642 años.</strong></p><h3><b>¿Por qué no hemos contactado hasta la fecha?</b></h3><p>"Cuando enseño a mis alumnos sobre las dificultades de encontrar vida extraterrestre, les hago una pregunta: si tuvieran el dinero y el tiempo para contactar a uno de dos exoplanetas, ambos de ellos con signos de vida, ¿cuál elegirían? El que es 5.000 años más joven que nosotros o el que es 5.000 más antiguo?. Todos quieren contactar con el planeta más avanzado. Así que, reflejando eso en nosotros -aunque me encanta la Tierra, es mi planeta favorito- en términos de tecnología y evolución no estamos tan avanzados todavía. Llevamos utilizando ondas de radio desde hace 100 años, aunque la vida existe desde hace unos 3.500 millones de años. Supongamos que el cosmos estuviera repleto de vida, ¿seríamos realmente el lugar con el que todos querrían contactar y visitar? ¿O todavía no?", comenta Kaltenegger a National Geographic España a través del correo electrónico. </p><h3><b>Ondas de radio detectables desde 75 estrellas</b></h3><p>Los investigadores dedujeron que las ondas de radio creadas por el hombre han barrido hasta la fecha más d<strong>e 75 estrellas cercanas</strong>, una conclusión a la que llegaron comparando la distancia recorrida a lo largo de los 100 años de existencia de esta tecnología. </p>


    <figure class="thumb zoom">
        <img sizes="100vw" data-srcset="/medio/2021/06/30/busqueda-de-planetas-habitables_a87b441e_480x270.jpeg 480w,/medio/2021/06/30/busqueda-de-planetas-habitables_e78512b4_800x450.jpeg 800w" data-src="/medio/2021/06/30/busqueda-de-planetas-habitables_e78512b4_800x450.jpeg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Búsqueda de planetas habitables " class="lazyload" data-aspectratio="800/450" /><noscript><img src="/medio/2021/06/30/busqueda-de-planetas-habitables_e78512b4_800x450.jpeg" alt="Búsqueda de planetas habitables " /></noscript>
        <div class="info">
            <h2 class="credit-title">Búsqueda de planetas habitables </h2>
            <div class="credit">
	<p>Recreación artística de la superficie de un planeta distante. </p>
</div>
        </div>
        <figcaption class="by">
            Ilustración: NASA 
        </figcaption>
    </figure>









<p>Los autores del estudio esperan que la investigación sirva para incentivar la búsqueda de planetas potencialmente habitables parecidos al nuestro, una tarea hercúlea, pero no imposible, para la que ya se está trabajando. Ejemplo de ello es el <a href="https://www.nasa.gov/centers/ames/spanish/research/exploringtheuniverse/exploringtheuniverse-kepler.html" target="_blank">Telescopio Espacial Kepler</a>, lanzado en 2009 para escudriñar los límites del universo en busca de planetas habitables similares al nuestro. El tiempo apremia, pero todavía estamos a tiempo: según este estudio, se espera que los posibles mundos habitables de la estrella Teegarden, situada a menos de 8 años luz de la Tierra, empiecen a ser capaces de detectarnos dentro de 29 años. ¡Estamos aquí!</p><p></p>
    <aside class="add300x600 publi-interior-bot ad-inline">
        <div class="creatividad">
            <!-- AD DFP Manager --><div id="div-gpt-ad-r2"><script>var ad_r2 = {id:'div-gpt-ad-r2', slot:'/1001866/NG', name:'Roba Inferior', initLoad:false, slotSizes:[[300,600],[300,250]], position:['r2'], customTargets:{}, mapSizes:{"Name":"roba_general","Mappings":[{"Browser":[1020,10],"Ads":[[300,600],[300,250],[336,280],[250,250]]},{"Browser":[768,10],"Ads":[[300,600],[300,250],[336,280],[250,250]]},{"Browser":[0,0],"Ads":[[300,600],[300,250],[336,280],[250,250],[160,600],[120,600]]}]}, Prebid:false }; mgr.pubs.push(ad_r2);</script></div>
        </div>
    </aside>
</div>

        
<!-- START:toolbar -->
<div class="toolbar mangiroshare">
    <ul>
        <li class="button-share-cercle face">
            <a class="icon-facebook fck button mangirotrack" title="Facebook" data-trackcat="Facebook" data-trackact="comparte" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fciencia%2ftierra-ya-ha-podido-ser-observada-mas-1700-estrellas-cercanas_17083">
                <i class="fa fa-facebook"></i>
                <span></span>
            </a>
        </li>
        <li class="button-share-cercle twit">
            <a class="icon-twitter twt button mangirotrack" title="Twitter" data-trackcat="Twitter" data-trackact="comparte" data-text="La+Tierra+ya+ha+podido+ser+observada+desde+m%c3%a1s+de+1.700+estrellas+cercanas" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fciencia%2ftierra-ya-ha-podido-ser-observada-mas-1700-estrellas-cercanas_17083">
                <i class="fa fa-twitter"></i>
                <span></span>
            </a>
        </li>
        <li class="button-share-cercle whats">
            <a class="icon-whatsapp wha button mangirotrack" title="Whatsapp" data-trackcat="Whatsapp" data-trackact="comparte">
                <i class="fa fa-whatsapp"></i>
                <span></span>
            </a>
        </li>
    </ul>
    <a title="Flipboard" class="fbd button mangirotrack" data-text="La+Tierra+ya+ha+podido+ser+observada+desde+m%c3%a1s+de+1.700+estrellas+cercanas" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fciencia%2ftierra-ya-ha-podido-ser-observada-mas-1700-estrellas-cercanas_17083" data-trackcat="Flipboard" data-trackact="comparte" style="display: none;"></a>
</div>
<!-- END:toolbar -->


        <div class="tagsFooter">
            

<!-- START: tags-rel  -->
<div class="c-taks">
		
    
            <a href="/temas/estrellas" class="temas">
                Estrellas
            </a>
        
            <a href="/temas/astronomia" class="temas">
                Astronomía
            </a>
        
            <a href="/temas/planeta-tierra" class="temas">
                Planeta Tierra
            </a>
        
            <a href="/temas/planetas" class="temas">
                Planetas
            </a>
        
    

	</div>
<!-- END: tags-rel   -->
        </div>
    </div>
    
    <div id="contentFullImg" class="contentFullImg" style="display: none">
        <div class="butClose" onclick="closecontentFullImg()">
            <div class="butCloseIns"></div>
        </div>
        <img id="imgFull" class="imgFull lazyload">
    </div>
    <!-- END : detail -->
</article>


<aside class="entry-footer ng-container">
    
    <!-- START: noticias-rel -->
    <section class="article-related">
        <header class="section-header">
            <p class="section-title">Relacionadas</p>
        </header>
        <div class="section-list">
            
<!-- START: article -->
<article class="article common subscription-free_access">
    

<figure class="thumb photo">
    <a href="/ciencia/2020-doce-meses-exploracion-espacial-imagenes_16197" target="_self" class="Héctor Rodríguez " title="Un año de exploración espacial en imágenes"><img sizes="100vw" data-srcset="/medio/2020/12/29/arrecife-cosmico_0bfb073a_480x480.jpg 480w,/medio/2020/12/29/arrecife-cosmico_137eeda8_800x800.jpg 800w" data-src="/medio/2020/12/29/arrecife-cosmico_137eeda8_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Un año de exploración espacial en imágenes" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2020/12/29/arrecife-cosmico_137eeda8_800x800.jpg" alt="Un año de exploración espacial en imágenes" /></noscript></a>
    
    
    
</figure>
    <a href="/ciencia/2020-doce-meses-exploracion-espacial-imagenes_16197" class="lnkAllText"><div class="txt">
	
                
                <p class="category">Ciencia</p>
                <h3 class="title">
		Un año de exploración espacial en imágenes 
	</h3>
                
                
                
                <div class="article-photos">
		
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <span>18 FOTOGRAFÍAS</span>
                
	</div>
        
</div></a>
    
</article>

<!-- END: article -->

<!-- START: article -->
<article class="article common subscription-free_access">
    

<figure class="thumb">
    <a href="/ciencia/actualidad/detectada-una-atmosfera-alrededor-planeta-similar-tierra_11393" target="_self" class="Alec Forssmann" title="Detectada una atmósfera alrededor de un planeta similar a la Tierra"><img sizes="100vw" data-srcset="/medio/2018/02/27/exoplaneta-gj-1132-b__480x480.JPG 480w,/medio/2018/02/27/exoplaneta-gj-1132-b__800x800.JPG 800w" data-src="/medio/2018/02/27/exoplaneta-gj-1132-b__800x800.JPG" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Detectada una atmósfera alrededor de un planeta similar a la Tierra" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2018/02/27/exoplaneta-gj-1132-b__800x800.JPG" alt="Detectada una atmósfera alrededor de un planeta similar a la Tierra" /></noscript></a>
    
    
    
</figure>
    <a href="/ciencia/actualidad/detectada-una-atmosfera-alrededor-planeta-similar-tierra_11393" class="lnkAllText"><div class="txt">
	
                
                <p class="category">Ciencia</p>
                <h3 class="title">
		Detectada una atmósfera alrededor del exoplaneta GJ 1132b
	</h3>
                
                
                
                
        
</div></a>
    
</article>

<!-- END: article -->

<!-- START: article -->
<article class="article common subscription-free_access">
    

<figure class="thumb photo">
    <a href="/ciencia/actualidad/descubiertos-tres-exoplanetas-potencialmente-habitables-y-cercanos_10339" target="_self" class="Javier Flores" title="Descubiertos 3 exoplanetas potencialmente habitables y cercanos"><img sizes="100vw" data-srcset="/medio/2018/02/27/eso1615c__480x480.jpg 480w,/medio/2018/02/27/eso1615c__800x800.jpg 800w" data-src="/medio/2018/02/27/eso1615c__800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Descubiertos 3 exoplanetas potencialmente habitables y cercanos" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2018/02/27/eso1615c__800x800.jpg" alt="Descubiertos 3 exoplanetas potencialmente habitables y cercanos" /></noscript></a>
    
    
    
</figure>
    <a href="/ciencia/actualidad/descubiertos-tres-exoplanetas-potencialmente-habitables-y-cercanos_10339" class="lnkAllText"><div class="txt">
	
                
                <p class="category">Ciencia</p>
                <h3 class="title">
		Descubiertos 3 exoplanetas potencialmente habitables y cercanos
	</h3>
                
                
                
                <div class="article-photos">
		
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <span>4 FOTOGRAFÍAS</span>
                
	</div>
        
</div></a>
    
</article>

<!-- END: article -->

<!-- START: article -->
<article class="article common subscription-free_access">
    

<figure class="thumb">
    <a href="/ciencia/ultima-teoria-hawking-sobre-origen-universo_15286" target="_self" class="Sira Robles" title="La última teoría de Hawking sobre el origen del universo"><img sizes="100vw" data-srcset="/medio/2020/03/14/stephen-hawking-en-su-oficina-en-la-universidad-de-cambridge-en-una-foto-tomada-en-2001_0b5d8f42_480x480.jpg 480w,/medio/2020/03/14/stephen-hawking-en-su-oficina-en-la-universidad-de-cambridge-en-una-foto-tomada-en-2001_f280ddb1_800x800.jpg 800w" data-src="/medio/2020/03/14/stephen-hawking-en-su-oficina-en-la-universidad-de-cambridge-en-una-foto-tomada-en-2001_f280ddb1_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="La última teoría de Hawking sobre el origen del universo" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2020/03/14/stephen-hawking-en-su-oficina-en-la-universidad-de-cambridge-en-una-foto-tomada-en-2001_f280ddb1_800x800.jpg" alt="La última teoría de Hawking sobre el origen del universo" /></noscript></a>
    
    
    
</figure>
    <a href="/ciencia/ultima-teoria-hawking-sobre-origen-universo_15286" class="lnkAllText"><div class="txt">
	
                
                <p class="category">Ciencia</p>
                <h3 class="title">
		La última teoría de Hawking sobre el universo
	</h3>
                
                
                
                
        
</div></a>
    
</article>

<!-- END: article -->

        </div>
    </section>
    <!-- END: noticias-rel -->

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
	
    <div class="box-row flex">
		
        <!-- START: lo-mas-visto -->
        <div class="lo-mas-visto" id="gpLoMas">
			
            <h2 class="lmv-title">
				LO MÁS VISTO
			</h2>
            <div class="content">
		        
<!-- START: article -->
<article class="article common  pos-0 subscription-free_access">
    

<figure class="thumb">
    <a href="/ciencia/tabla-periodica-forma-ordenar-elementos-quimicos_15988" target="_self" class="J. F. Murillo. Asesoramiento: Gabriel Pinto" title="La tabla periódica, la forma de ordenar los elementos químicos"><img sizes="100vw" data-srcset="/medio/2020/10/19/tabla-periodica-imagen-generica_63d147e8_480x480.jpg 480w,/medio/2020/10/19/tabla-periodica-imagen-generica_b6dcd728_800x800.jpg 800w" data-src="/medio/2020/10/19/tabla-periodica-imagen-generica_b6dcd728_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="La tabla periódica, la forma de ordenar los elementos químicos" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2020/10/19/tabla-periodica-imagen-generica_b6dcd728_800x800.jpg" alt="La tabla periódica, la forma de ordenar los elementos químicos" /></noscript></a>
    
    
    
</figure>
    <a href="/ciencia/tabla-periodica-forma-ordenar-elementos-quimicos_15988" class="lnkAllText"><div class="txt">
				
                
                <p class="category">Ciencia</p>
                <h3 class="title">
					La tabla periódica, la forma de ordenar los elementos químicos
				</h3>
                
                
                
                
        
			</div></a>
    
</article>

<!-- END: article -->

<!-- START: article -->
<article class="article common  pos-1 subscription-free_access">
    

<figure class="thumb">
    <a href="/ciencia/cuanto-sabes-sobre-exoplanetas_15149" target="_self" class="Héctor Rodríguez" title="¿Cuánto sabes sobre exoplanetas? "><img sizes="100vw" data-srcset="/medio/2020/06/22/exoplanetas_9396756a_480x480.jpg 480w,/medio/2020/06/22/exoplanetas_f18f201c_800x800.jpg 800w" data-src="/medio/2020/06/22/exoplanetas_f18f201c_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="¿Cuánto sabes sobre exoplanetas? " class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2020/06/22/exoplanetas_f18f201c_800x800.jpg" alt="¿Cuánto sabes sobre exoplanetas? " /></noscript></a>
    
    
    
</figure>
    <a href="/ciencia/cuanto-sabes-sobre-exoplanetas_15149" class="lnkAllText"><div class="txt">
				
                <p class="epigraph">TEST</p>
                <p class="category">Ciencia</p>
                <h3 class="title">
					¿Cuánto sabes sobre exoplanetas? 
				</h3>
                
                
                
                
        
			</div></a>
    
</article>

<!-- END: article -->

<!-- START: article -->
<article class="article common  pos-2 subscription-free_access">
    

<figure class="thumb">
    <a href="/ciencia/fisicos-mit-confirman-por-primera-vez-teorema-area-agujeros-negros-stephen-hawking_17088" target="_self" class="Redacción" title="Físicos del MIT confirman por primera vez el teorema del área de los agujeros negros de Stephen Hawking"><img sizes="100vw" data-srcset="/medio/2021/07/02/antesala-de-la-colision-entre-dos-agujeros-negros_56dd5a3c_480x480.jpg 480w,/medio/2021/07/02/antesala-de-la-colision-entre-dos-agujeros-negros_14713843_800x800.jpg 800w" data-src="/medio/2021/07/02/antesala-de-la-colision-entre-dos-agujeros-negros_14713843_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Físicos del MIT confirman por primera vez el teorema del área de los agujeros negros de Stephen Hawking" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2021/07/02/antesala-de-la-colision-entre-dos-agujeros-negros_14713843_800x800.jpg" alt="Físicos del MIT confirman por primera vez el teorema del área de los agujeros negros de Stephen Hawking" /></noscript></a>
    
    
    
</figure>
    <a href="/ciencia/fisicos-mit-confirman-por-primera-vez-teorema-area-agujeros-negros-stephen-hawking_17088" class="lnkAllText"><div class="txt">
				
                <p class="epigraph">Agujeros negros</p>
                <p class="category">Ciencia</p>
                <h3 class="title">
					Confirmado un teorema de Stephen Hawking
				</h3>
                
                
                
                
        
			</div></a>
    
</article>

<!-- END: article -->

<!-- START: article -->
<article class="article common  pos-3 subscription-free_access">
    

<figure class="thumb">
    <a href="/ciencia/tierra-estaba-preparada-para-aparicion-vida-hace-menos-2700-millones-anos_17100" target="_self" class="Héctor Rodríguez " title="La Tierra estaba preparada para la aparición de la vida hace al menos 2.700 millones de años"><img sizes="100vw" data-srcset="/medio/2021/07/06/diamante-fibroso-hallado-en-wawa-en-el-lago-superior-de-canada_6a128f10_480x480.jpg 480w,/medio/2021/07/06/diamante-fibroso-hallado-en-wawa-en-el-lago-superior-de-canada_7e18f3de_800x800.jpg 800w" data-src="/medio/2021/07/06/diamante-fibroso-hallado-en-wawa-en-el-lago-superior-de-canada_7e18f3de_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="La Tierra estaba preparada para la aparición de la vida hace al menos 2.700 millones de años" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2021/07/06/diamante-fibroso-hallado-en-wawa-en-el-lago-superior-de-canada_7e18f3de_800x800.jpg" alt="La Tierra estaba preparada para la aparición de la vida hace al menos 2.700 millones de años" /></noscript></a>
    
    
    
</figure>
    <a href="/ciencia/tierra-estaba-preparada-para-aparicion-vida-hace-menos-2700-millones-anos_17100" class="lnkAllText"><div class="txt">
				
                
                <p class="category">Ciencia</p>
                <h3 class="title">
					La Tierra estaba preparada para la aparición de la vida hace al menos 2.700 millones de años
				</h3>
                
                
                
                
        
			</div></a>
    
</article>

<!-- END: article -->

            </div>
            <span class="lmv-footer">VER 3 MÁS</span>
        
		</div>
        <!-- END: lo-mas-visto -->
    
	</div>

</div>
</aside>

                </div>
            </div>
        </div>
        
    
<section class="block01 recommend ng-container">
    
    <script>
    var taboola_loader = function() {
        var config = {
            binding: 'scroll.mangiro.taboola',
            offset: 1300,
            url: '//cdn.taboola.com/libtrc/rba-nationalgeographic/loader.js',
            pageSelector: '.entry-main',
            containerSelector: '.entry-content'
        }

        require(['jquery', 'appear'], function($) {
            var _mobile = (typeof isMobile !== "undefined")
                ? isMobile.any()
                : screen.width <= 760;

            var _uuid = '' + +new Date();
            var _id = "taboola-below-article-thumbnails-" + _uuid;
            var _mode = "alternating-thumbnails-a";
            var _placement = "Below Article Thumbnails";
            var _selector = $('.page-content.edicion-impresa').length > 0 ? '.entry-main' : config.containerSelector;
            var _pageSelector = config.pageSelector;
            
            if (_mobile) {
                _id = "taboola-mobile-below-article-thumbnails-" + _uuid
                _mode = "alternating-thumbnails-b";
                _placement = "Mobile Below Article Thumbnails";
            }

            var $pages = $(_pageSelector);
            var $currentPage = $($pages[$pages.length - 1]);

            // set div position on page
            var $div = $("<div />")
                .addClass('article-block-related')
                .attr("data-appear-top-offset", config.offset)
                .attr("id", _id);

//console.log($div);

            $div.insertAfter($currentPage.find(_selector));

            var _timer;
            var _appeared = false;

            var _checkTaboola = function() {
                if ($div.is(':appeared')) {
                    // ON APPEAR
                    console.log("TABOOLA APPEARED");
                    _appeared = true;
                    $(window).off(config.binding);
                    window._taboola = window._taboola || [];
                    _taboola.push({article:'auto'});
                    // LOAD TABOOLA JS
                    if (!window.taboolaScriptLoaded) {
                        !function (e, f, u, i) {
                            if (!document.getElementById(i)){
                                e.async = 1;
                                e.src = u;
                                e.id = i;
                                f.parentNode.insertBefore(e, f);
                            }
                        }(document.createElement('script'),
                        document.getElementsByTagName('script')[0],
                            '//cdn.taboola.com/libtrc/rba-nationalgeographic/loader.js',
                            'tb_loader_script');
                        if(window.performance && typeof window.performance.mark == 'function')
                            {window.performance.mark('tbl_ic');}

                        window.taboolaScriptLoaded = true;
                    }

                    _taboola.push({
                        mode: _mode,
                        container: _id,
                        placement: _placement,
                        target_type: 'mix'
                    });

                    _taboola.push({flush: true});
                }
            }

            _checkTaboola();

            if (!_appeared) {
                $(window).on(config.binding, function () {
		            if (_timer) window.clearTimeout(_timer);
		            _timer = window.setTimeout(_checkTaboola, config.timeout);
		        });
            }
        });
    }
    if (typeof mgr.services.taboola !== 'undefined') { mgr.services.taboola.push(taboola_loader); }else{ mgr.services.taboola = [taboola_loader]; } </script>
</script>
</section>

        
    
</article>

            </main>
            
<!-- START: footer -->
<footer class="page-footer wrap">
    <div class="section02">
        <div class="row"><div class="col-xs-12 col-sm-6 col-md-4 subscripcion-newsletter subscripcion-newsletter multi-newsletter">
	
    <div class="spinner">
        <div class="spinner-loader">
            <div class="double-bounce1"></div>
            <div class="double-bounce2"></div>
        </div>
    </div>
    <div class="content-newsletter" id="SelectNews">
        <div class="background-newsletter">
            
                <div class="title-subtitle">
                    <h3 class="title-news">
		Newsletters
	</h3><p class="subtitle-news">Apúntate a los newsletter que más te interesen y recibe gratis los mejores reportajes, fotografías, y noticias cada semana en tu email.</p>
                </div>
            
            
                <div class="articles-newsletter">
                    <div class="article-news">
                        
                                <div class="article-auto col-xs-12 col-sm-12 col-md-4 col-lg-4">
                                    <div class="article-header">
                                        <label class="label-check-news">
                                            <input type="checkbox" value="1" class="chkboxNewsletter" />
                                            <p class="article-title">NatGeo España</p>
                                        </label>
                                        <h3 class="article-epigraph">
		Te contamos qué ha sido lo más importante que ha ocurrido en el mundo cada semana desde los ojos de National Geographic. <br/><br/> <em> Envío semanal los sábados </em>
	</h3>
                                        <a href="https://www.nationalgeographic.com.es/boletin/197P_20210213.htm?v=17205407" target="_blank" class="article-example">Ver ejemplo de newsletter</a>
                                    </div>
                                    <figure class="thumb photo">
                                        <img data-src="/Content/skins/ng2018/img/nws-ng.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="thumb photo lazyload" /><noscript><img src="/Content/skins/ng2018/img/nws-ng.jpg" /></noscript>
                                    </figure>
                                </div>
                            
                                <div class="article-auto col-xs-12 col-sm-12 col-md-4 col-lg-4">
                                    <div class="article-header">
                                        <label class="label-check-news">
                                            <input type="checkbox" value="2" class="chkboxNewsletter" />
                                            <p class="article-title">Viajes NatGeo</p>
                                        </label>
                                        <h3 class="article-epigraph">
		Los grandes viajes más inspiradores y las escapadas más apetecibles cada semana en tu mail. ¡Apúntate y viaja! <br/><br/> <em> Envío semanal los domingos </em>
	</h3>
                                        <a href="https://viajes.nationalgeographic.com.es/boletin/158P_20201220.htm?v=18175859" target="_blank" class="article-example">Ver ejemplo de newsletter</a>
                                    </div>
                                    <figure class="thumb photo">
                                        <img data-src="/Content/skins/ng2018/img/nws-ngmv.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="thumb photo lazyload" /><noscript><img src="/Content/skins/ng2018/img/nws-ngmv.jpg" /></noscript>
                                    </figure>
                                </div>
                            
                                <div class="article-auto col-xs-12 col-sm-12 col-md-4 col-lg-4">
                                    <div class="article-header">
                                        <label class="label-check-news">
                                            <input type="checkbox" value="3" class="chkboxNewsletter" />
                                            <p class="article-title">Historia NatGeo</p>
                                        </label>
                                        <h3 class="article-epigraph">
		Recibe cada semana los hallazgos más actuales y los reportajes más interesantes de Historia NG cómodamente en tu mail.<br/><br/> <em> Envío semanal los jueves </em>
	</h3>
                                        <a href="https://historia.nationalgeographic.com.es/boletin/172P_20201001.htm?v=17205629" target="_blank" class="article-example">Ver ejemplo de newsletter</a>
                                    </div>
                                    <figure class="thumb photo">
                                        <img data-src="/Content/skins/ng2018/img/nws-hngm.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="thumb photo lazyload" /><noscript><img src="/Content/skins/ng2018/img/nws-hngm.jpg" /></noscript>
                                    </figure>
                                </div>
                            
                    </div>
                </div>
            
        </div>

        <div class="recibe">
            <fieldset>
                <div id="news-SelectNews" class="col-xs-12 col-sm-12 col-md-12 subscribe-email-div">
                    <input type="email" id="txtEmail-SelectNews" placeholder="Indícanos tu email" title="email" />
                </div>
                <label class="conditions-news">Suscribiéndote a uno de los newsletters de National Geographic, estás aceptando la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a></label>
                
                <div class="chk-nws chkInfo">
		
                    <input type="checkbox" id="chkInfo-SelectNews" value="INFO" />
                    <label>Deseo recibir comunicaciones comerciales sobre productos y/o servicios ofrecidos por la Comunidad RBA. Ver la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a></label>
                
	</div>
                <div class="chk-nws chkTerc">
		
                    <input type="checkbox" id="chkTerc-SelectNews" value="TERC" class="checkboxExtra" />
                    <label>Deseo recibir comunicaciones comerciales de terceras empresas colaboradoras de la Comunidad RBA. Ver la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a>.</label>
                
	</div>
                <input type="hidden" name="ctl01$ctl00$_1587087$_ff865db71c7e838b$hfCRMValueList" id="ctl01_ctl00__1587087__ff865db71c7e838b_hfCRMValueList" value="{&quot;1&quot;: &quot;NG&quot;,&quot;2&quot;: &quot;NGMV&quot;,&quot;3&quot;: &quot;HNGM&quot;,&quot;4&quot;: &quot;LIBR&quot;,&quot;5&quot;: &quot;NGME-I&quot;,&quot;6&quot;: &quot;NGFT&quot;,&quot;7&quot;: &quot;NGPL&quot;,&quot;8&quot;: &quot;NG-1&quot;}" />
                <input type="hidden" name="ctl01$ctl00$_1587087$_ff865db71c7e838b$hfCRMMarkedList" id="ctl01_ctl00__1587087__ff865db71c7e838b_hfCRMMarkedList" value="{&quot;NG&quot;: &quot;no&quot;,&quot;NGMV&quot;: &quot;no&quot;,&quot;HNGM&quot;: &quot;no&quot;,&quot;LIBR&quot;: &quot;no&quot;,&quot;NGME-I&quot;: &quot;no&quot;,&quot;NGFT&quot;: &quot;no&quot;,&quot;NGPL&quot;: &quot;no&quot;,&quot;NG-1&quot;: &quot;no&quot;}" />
                <div class="div-sus-button">
                    <button id="btnSubscribe-SelectNews" class="save btn-submit-mail">Apúntate</button>
                </div>
            </fieldset>
        </div>
    </div>

</div>
</div>
<div class="row ng-container"><div class="col-xs-12 col-sm-6 col-md-8 subscripcion-revista">
	
    <div class="foot-magazines">
		
        <p class="laTitle">Suscríbete</p>
        
        <div class="clear"></div>
        <div class="mgz-descubre center-slick">
                <div class="issue">
                    <a href="https://www.nationalgeographic.com.es/pagina/beneficios-suscripcion.html?rba_source=nationalgeographic.com.es&rba_medium=referral&rba_campaign=NGME&rba_content=footer" target="_blank" class="subscribe-magazine">
                        
                            <div class="max">
                                <p><strong>Descubre</strong> lo extraordinario del ser humano y el planeta</p>
                                <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://static.rba.nom.es/rbarevistas/medio/2021/06/16/ng-491_354af957.jpg" alt="Tesoros en la basura" class="lazyload" />
                                <div class="triangulo">
                                    <img src="/Content/skins/ng2018/img/group-107.png" class="mas lazyload" alt="más">
                                </div>
                            </div>
                        
                    </a>
                </div>
            
                <div class="issue">
                    <a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/viajes-national-geographic/suscripciones-viajes-national-geographic.html?rba_source=nationalgeographic.com.es&rba_medium=referral&rba_campaign=NGMV&rba_content=footer" target="_blank" class="subscribe-magazine">
                        
                            <div class="max">
                                <p><strong>Viaja</strong> a los lugares más lejanos del mundo</p>
                                <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://static.rba.nom.es/rbarevistas/medio/2021/06/10/viajes-_500x665_8234e3b6.jpg" alt="Islas griegas" class="lazyload" />
                                <div class="triangulo">
                                    <img src="/Content/skins/ng2018/img/group-107.png" class="mas lazyload" alt="más">
                                </div>
                            </div>
                        
                    </a>
                </div>
            
                <div class="issue">
                    <a href="https://historia.nationalgeographic.com.es/pagina/beneficios-suscripcion.html?rba_source=nationalgeographic.com.es&rba_medium=referral&rba_campaign=HNGM&rba_content=footer" target="_blank" class="subscribe-magazine">
                        
                            <div class="max">
                                <p><strong>Explora</strong> los secretos que guarda la historia</p>
                                <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://static.rba.nom.es/rbarevistas/medio/2021/06/16/historia-_500x665_b0a72a48.jpg" alt="La invasión de Britania" class="lazyload" />
                                <div class="triangulo">
                                    <img src="/Content/skins/ng2018/img/group-107.png" class="mas lazyload" alt="más">
                                </div>
                            </div>
                        
                    </a>
                </div>
            </div>
        
    
	</div>

</div><div class="col-xs-12 col-sm-6 col-md-4 enlaces enlaces">
	
    <div class="ademas">
        <p class="tit links_podcast_de_historia">Podcast de Historia</p>
        <div class="arrow arrow-up links_podcast_de_historia"></div>
            <ul class="listaArtivulos links_podcast_de_historia">
                    <li><a href="https://historia.nationalgeographic.com.es/a/ana-bolena-reina-inglaterra-patibulo_15690" target="">Ana Bolena, de reina de Inglaterra al patíbulo</a></li>
                
                    <li><a href="https://historia.nationalgeographic.com.es/a/templarios-banqueros-europa_15466" target="">Templarios, los banqueros de Europa</a></li>
                
                    <li><a href="https://historia.nationalgeographic.com.es/a/toro-sentado-ultimo-gran-jefe-sioux_15587" target="">toro sentado, el último gran jefe de los sioux</a></li>
                
                    <li><a href="https://historia.nationalgeographic.com.es/a/nostradamus-profeta-mas-celebre-todos-tiempos_15096" target="">Nostradamus, el profeta más famoso de la historia</a></li>
                
                    <li><a href="https://historia.nationalgeographic.com.es/a/cataros-nacimiento-herejia_15630" target="">Cátaros, el nacimiento de una herejía</a></li>
                
                    <li><a href="https://historia.nationalgeographic.com.es/a/caza-brujas-espana-siglo-xvii_15540" target="">La caza de brujas en el siglo XVII</a></li>
                
                    <li><a href="https://historia.nationalgeographic.com.es/a/historia-alternativa-jesucristo-a-traves-evangelios-apocrifos_15031" target="">Apócrifos, la historia alternativa de Jesús</a></li>
                
                    <li><a href="https://historia.nationalgeographic.com.es/a/bodas-reales-historia-amor-servicio-politica_14356" target="">Bodas reales al servicio de la política</a></li>
                </ul>
            
    </div>
    <div class="social-footer">
		    <p class="tit">Síguenos</p>
		    <!-- Social links -->
                <div class="menu-share">
                    <ul class="socialmedia">
                        <li>
                            <p class="social-title">National Geographic</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/natgeoesp/" title="Pinterest de National Geographic España"></a>
                            <!--<a rel="nofollow" target="_blank" class="icon-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"></a>-->
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Viajes</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/ViajesNationalGeographic" title="Facebook de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/ViajesNG" title="Twitter de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/viajesng/" title="Instagram de Viajes National Geographic"></a>
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Historia</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/HistoriaNationalGeographic" title="Facebook de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/HistoriaNG" title="Twitter de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/historiang/" title="Instagram de Historia National Geographic"></a>
                        </li>                                
                    </ul>
                </div>
	    </div>

</div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 linksFooter"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 enlaces">
	
    <div class="ademas">
        <p class="tit links_animales">ANIMALES</p>
        <div class="arrow arrow-up links_animales"></div>
            <ul class="listaArtivulos links_animales">
                    <li><a href="/animales/tiburones" target="">Tiburones</a></li>
                
                    <li><a href="/animales/leones" target="">Leones</a></li>
                
                    <li><a href="/animales/serpientes" target="">Serpientes</a></li>
                
                    <li><a href="/animales/perros" target="">Perros</a></li>
                
                    <li><a href="/animales/tortugas" target="">Tortugas</a></li>
                </ul>
            
    </div>
    <div class="social-footer">
		    <p class="tit">Síguenos</p>
		    <!-- Social links -->
                <div class="menu-share">
                    <ul class="socialmedia">
                        <li>
                            <p class="social-title">National Geographic</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/natgeoesp/" title="Pinterest de National Geographic España"></a>
                            <!--<a rel="nofollow" target="_blank" class="icon-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"></a>-->
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Viajes</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/ViajesNationalGeographic" title="Facebook de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/ViajesNG" title="Twitter de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/viajesng/" title="Instagram de Viajes National Geographic"></a>
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Historia</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/HistoriaNationalGeographic" title="Facebook de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/HistoriaNG" title="Twitter de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/historiang/" title="Instagram de Historia National Geographic"></a>
                        </li>                                
                    </ul>
                </div>
	    </div>

</div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 enlaces">
	
    <div class="ademas">
        <p class="tit links_personajes">PERSONAJES</p>
        <div class="arrow arrow-up links_personajes"></div>
            <ul class="listaArtivulos links_personajes">
                    <li><a href="https://historia.nationalgeographic.com.es/personajes/leonardo-da-vinci" target="">Leonardo da Vinci</a></li>
                
                    <li><a href="https://historia.nationalgeographic.com.es/personajes/alejandro-magno" target="">Alejandro Magno</a></li>
                
                    <li><a href="https://historia.nationalgeographic.com.es/personajes/napoleon" target="">Napoleon</a></li>
                
                    <li><a href="https://historia.nationalgeographic.com.es/personajes/einstein" target="">Einstein</a></li>
                
                    <li><a href="https://historia.nationalgeographic.com.es/personajes/hitler" target="">Hitler</a></li>
                </ul>
            
    </div>
    <div class="social-footer">
		    <p class="tit">Síguenos</p>
		    <!-- Social links -->
                <div class="menu-share">
                    <ul class="socialmedia">
                        <li>
                            <p class="social-title">National Geographic</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/natgeoesp/" title="Pinterest de National Geographic España"></a>
                            <!--<a rel="nofollow" target="_blank" class="icon-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"></a>-->
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Viajes</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/ViajesNationalGeographic" title="Facebook de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/ViajesNG" title="Twitter de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/viajesng/" title="Instagram de Viajes National Geographic"></a>
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Historia</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/HistoriaNationalGeographic" title="Facebook de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/HistoriaNG" title="Twitter de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/historiang/" title="Instagram de Historia National Geographic"></a>
                        </li>                                
                    </ul>
                </div>
	    </div>

</div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 enlaces">
	
    <div class="ademas">
        <p class="tit links_destinos">DESTINOS</p>
        <div class="arrow arrow-up links_destinos"></div>
            <ul class="listaArtivulos links_destinos">
                    <li><a href="https://viajes.nationalgeographic.com.es/c/londres" target="">Londres</a></li>
                
                    <li><a href="https://viajes.nationalgeographic.com.es/c/paris" target="">Paris</a></li>
                
                    <li><a href="https://viajes.nationalgeographic.com.es/c/roma" target="">Roma</a></li>
                
                    <li><a href="https://viajes.nationalgeographic.com.es/c/lisboa" target="">Lisboa</a></li>
                
                    <li><a href="https://viajes.nationalgeographic.com.es/c/berlin" target="">Berlin</a></li>
                </ul>
            
    </div>
    <div class="social-footer">
		    <p class="tit">Síguenos</p>
		    <!-- Social links -->
                <div class="menu-share">
                    <ul class="socialmedia">
                        <li>
                            <p class="social-title">National Geographic</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/natgeoesp/" title="Pinterest de National Geographic España"></a>
                            <!--<a rel="nofollow" target="_blank" class="icon-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"></a>-->
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Viajes</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/ViajesNationalGeographic" title="Facebook de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/ViajesNG" title="Twitter de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/viajesng/" title="Instagram de Viajes National Geographic"></a>
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Historia</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/HistoriaNationalGeographic" title="Facebook de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/HistoriaNG" title="Twitter de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/historiang/" title="Instagram de Historia National Geographic"></a>
                        </li>                                
                    </ul>
                </div>
	    </div>

</div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 enlaces">
	
    <div class="ademas">
        <p class="tit links_lo_mas_visto_del_mes">LO MÁS VISTO DEL MES</p>
        <div class="arrow arrow-up links_lo_mas_visto_del_mes"></div>
            <ul class="listaArtivulos links_lo_mas_visto_del_mes">
                    <li><a href="/ciencia/tabla-periodica-forma-ordenar-elementos-quimicos_15988" target="">Los secretos de la tabla periódica</a></li>
                
                    <li><a href="/naturaleza/grandes-reportajes/animales-peligro-extincion_12536" target="">Fotos de animales en peligro de extinción</a></li>
                
                    <li><a href="/naturaleza/fotos-animales-mas-graciosas-2020-finalistas_15911" target="">Las fotos de animales más graciosas de 2020</a></li>
                
                    <li><a href="https://historia.nationalgeographic.com.es/a/cuanto-sabes-sobre-hitler_15299" target="">TEST: ¿Cuánto sabes sobre Hitler?</a></li>
                
                    <li><a href="/fotografia/foto-del-dia/mejores-fotografias-aereas-aerial-photography-awards-2020_16004" target="">Las mejores fotos hechas con drones</a></li>
                </ul>
            
    </div>
    <div class="social-footer">
		    <p class="tit">Síguenos</p>
		    <!-- Social links -->
                <div class="menu-share">
                    <ul class="socialmedia">
                        <li>
                            <p class="social-title">National Geographic</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/natgeoesp/" title="Pinterest de National Geographic España"></a>
                            <!--<a rel="nofollow" target="_blank" class="icon-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"></a>-->
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Viajes</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/ViajesNationalGeographic" title="Facebook de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/ViajesNG" title="Twitter de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/viajesng/" title="Instagram de Viajes National Geographic"></a>
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Historia</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/HistoriaNationalGeographic" title="Facebook de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/HistoriaNG" title="Twitter de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/historiang/" title="Instagram de Historia National Geographic"></a>
                        </li>                                
                    </ul>
                </div>
	    </div>

</div>
</div>
</div>
    </div>
    <div class="section03">
        <div class="row ng-container">
            <div class="col-xs-3 col-sm-3 col-md-3 col-lg-3 logo-ng">
                <a href="https://www.nationalgeographic.com.es" title="National Geographic" class="brand">
                    <!--[if (gt IE 8)&(IEMobile)]><!-->
                    <img src="/Content/img/ng-logo-white.svg" alt="National Geographic" class="lazyloaded" />
                </a>
            </div>
        </div>
        <div class="row ng-container">
            <div class="col-md-12 divLinks">
                <ul class="links">
                    <li>
                        <a href="http://www.rba.es/general/aviso-legal-revistas_177" target="_blank" title="Aviso legal RBA">Aviso legal</a>
                    </li>
                    <li>
                        <a href="https://tienda.rbarevistas.com/contacto" title="Contacto" target="_blank">Contacto</a>
                    </li>
                    <li>
                        <a href="https://www.rbapubliventas.com/" title="RBA Publiventas" target="_blank">Publicidad</a>
                    </li>
                    <li>
                        <a href="/pagina/staff.html" title="Staff">Staff</a>                    
                    </li>
                    <li>
                        <a href="http://www.rba.es/politica-privacidad" title="Política de Privacidad" target="_blank">Política de privacidad</a>
                    </li>
                    <li>
                        <a href="javascript:Didomi.preferences.show()" class="manage-consent">Gestión de cookies</a>
					</li>
                    <li>
                        <a href="http://www.rba.es/general/politica-cookies_200" target="_blank">Política de cookies</a>
					</li>
                    <li>
                        <a href="http://www.rba.es/politica-privacidad#politica-afiliacion" target="_blank">Política de afiliación</a>
					</li>
                    <li>
                        <a href="http://www.rba.es/general/cancelar-suscripcion-notificaciones_196" title="Cancelar tu suscripción a las notificaciones" target="_blank">Notificaciones</a>
                    </li>
                </ul>
            </div>
        </div>
    </div>
    <div class="section04">
        <div class="row ng-container">
            <div class="col-xs-12 col-sm-12 logo-viajes">
                <a href="https://viajes.nationalgeographic.com.es/" title="National Geographic Viajes" target="_blank" class="rba-logo">
                    <img src="/Content/img/ngv-logo-white.svg" alt="Alternate Text" class="lazyloaded" />
                </a>
            </div>
            <div class="col-xs-12 col-sm-12 logo-historia">
                <a href="https://historia.nationalgeographic.com.es/" title="National Geographic Historia" target="_blank" class="rba-logo">
                    <img src="/Content/img/ngh-logo-white.svg" alt="Alternate Text" class="lazyloaded" />
                </a>
            </div>
        </div>
    </div>
    <div class="section05">
        <div class="row ng-container">
            <div class="col-xs-12 logoRBA">
                <a href="http://www.rba.es/" title="RBA" target="_blank" class="rba-logo">
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="95" height="34" viewBox="0 0 728.227 257.918">
                        <path clip-path="url(#SVGID_2_)" fill="#FFFFFF" stroke="#000000" d="M56.339,126.214V52.681h55.975c27.437,0,44.265,12.438,44.265,36.584v0.732
                                c0,21.583-15.73,36.217-43.168,36.217H56.339z M0,257.918h56.339V175.97h43.536h0.731l54.877,81.948h65.85l-62.558-91.462
                                c32.56-12.071,54.875-38.045,54.875-79.386v-0.733c0-24.144-7.681-44.266-21.95-58.533c-16.828-16.829-42.071-25.975-74.631-25.975
                                H0V257.918z M625.792,150.727L591.77,67.68l-34.022,83.046H625.792z M566.527,0h51.946l109.753,257.918h-58.9l-23.413-57.437
                                H537.624l-23.412,57.437h-57.438L566.527,0z M303.62,208.528v-56.339h65.12c28.9,0,41.705,10.608,41.705,27.805v0.729
                                c0,19.024-14.999,27.805-39.876,27.805H303.62z M303.62,105.361V51.218h55.607c23.78,0,36.95,9.511,36.95,26.34v0.732
                                c0,19.023-15.73,27.071-40.607,27.071H303.62z M248.745,257.918h121.824c57.804,0,95.851-23.416,95.851-70.24v-0.733
                                c0-34.389-18.293-51.583-47.927-62.924c18.293-10.244,33.659-26.341,33.659-55.241v-0.733c0-17.561-5.854-31.828-17.561-43.534
                                C419.956,9.878,396.908,1.829,367.643,1.829H248.745V257.918z">
                        </path>
                    </svg>
                </a>
            </div>
            <div class="col-xs-12 divLinks">
                <ul class="links">
                    <li>
                        <a href="https://www.lecturas.com" title="Lecturas" target="_blank">Lecturas </a>
                    </li>
                    <li>
                        <a href="https://www.elmueble.com" title="El Mueble" target="_blank">El Mueble</a>
                    </li>
                    <li>
                        <a href="https://www.instyle.es" title="InStyle Estilo" target="_blank">InStyle</a>
                    </li>
                    
                    <li>
                        <a href="https://www.eljueves.es" title="El Jueves" target="_blank">El Jueves</a>
                    </li>
                    <li>
                        <a href="https://www.clara.es" title="Clara" target="_blank">Clara</a>
                    </li>
                    <li>
                        <a href="https://www.cuerpomente.com" title="Cuerpomente" target="_blank">Cuerpomente</a>
                    </li>
                    <li>
                        <a href="https://www.arquitecturaydiseno.es" title="Arquitectura y Diseño" target="_blank">Arquitectura y Diseño</a>
                    </li>
                    <li>
                        <a href="https://www.sabervivirtv.com" title="Saber Vivir" target="_blank">Saber Vivir</a>
                    </li>
                    <li>
                        <a href="https://tienda.rbarevistas.com/?rba_source=nationalgeographic.com.es&rba_medium=referral&rba_content=footer_revistas" title="Tienda revistas" target="_blank">Tienda revistas</a>
                    </li>
                    <li><a href="https://cuerpomente.com/escuela?rba_source=nationalgeographic&rba_medium=referral&rba_content=footer_revistas" title="Escuela Cuerpomente" target="_blank">Escuela Cuerpomente</a></li>
                </ul>
            </div>
        </div>
    </div>

</footer>
<!-- END: footer -->


        </div>

        
    
	
    
    


    </form>
    <div id="cache">
        <!-- div para la ventana modal -->
    </div>
    <div class="sticky-bottom">
        <div class="ng-container">
            <!-- START: ExtraSticky -->
            
<aside class="sticky-subscription">
    <div class="row">
        <div class="catchphrase col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <p class="claim" id="claimsticky">FORMA PARTE DE UNA COMUNIDAD VALIENTE</p>
            
            
		            <ul class="mgz-preview">
	                    
		            <li>
			            <a href="https://www.nationalgeographic.com.es/pagina/beneficios-suscripcion.html?rba_source=nationalgeographic.com.es&amp;rba_medium=referral&amp;rba_campaign=NGME&amp;rba_content=sticker_button1" target="_blank" class="subscribe-magazine"><p class="name">National Geographic</p></a>
		            </li>          
	                    
		            <li>
			            <a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/viajes-national-geographic/suscripciones-viajes-national-geographic.html?rba_source=nationalgeographic.com.es&amp;rba_medium=referral&amp;rba_campaign=NGMV&amp;rba_content=sticker_button3" target="_blank" class="subscribe-magazine"><p class="name"><strong>Viajes</strong> National Geographic</p></a>
		            </li>          
	                    
		            <li>
			            <a href="https://historia.nationalgeographic.com.es/pagina/beneficios-suscripcion.html?rba_source=nationalgeographic.com.es&amp;rba_medium=referral&amp;rba_campaign=HNGM&amp;rba_content=sticker_button2" target="_blank" class="subscribe-magazine"><p class="name"><strong>Historia</strong> National Geographic</p></a>
		            </li>          
	            
		            </ul>
	            
            <i class="icon-close-thin"></i>
        </div>
	    <div class="magazines col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <h3 class="title">
	Escoge tu revista
</h3>
            <p class="subtitle">Disfruta de un espectacular número cada mes en tu casa</p>
            
		            <ul class="mgz-detail">
                        
                    <li>
			            <a href="https://www.nationalgeographic.com.es/pagina/beneficios-suscripcion.html?rba_source=nationalgeographic.com.es&amp;rba_medium=referral&amp;rba_campaign=NGME&amp;rba_content=sticker_button1" target="_blank" class="subscribe-magazine">
                            <div class="mgz-item">
				                <figure class="thumb">
                                    <img data-src="/medio/2021/03/09/sticky-ngme_0287308e_180x240.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="sticky NGME" class="lazyload" /><noscript><img src="/medio/2021/03/09/sticky-ngme_0287308e_180x240.png" alt="sticky NGME" /></noscript>
                                </figure>
                                <div class="txt">
                                    <p class="promo"><b>SUSCRÍBETE</b></p><p class="extra">- 37%</p><p class="newprice">49,95 €</p>
                                </div>
                            </div>
			            </a>
		            </li>          
                        
                    <li>
			            <a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/viajes-national-geographic/suscripciones-viajes-national-geographic.html?rba_source=nationalgeographic.com.es&amp;rba_medium=referral&amp;rba_campaign=NGMV&amp;rba_content=sticker_button3" target="_blank" class="subscribe-magazine">
                            <div class="mgz-item">
				                <figure class="thumb">
                                    <img data-src="/medio/2021/03/09/sticky-ngmv_b6a29377_180x240.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="sticky NGMV" class="lazyload" /><noscript><img src="/medio/2021/03/09/sticky-ngmv_b6a29377_180x240.png" alt="sticky NGMV" /></noscript>
                                </figure>
                                <div class="txt">
                                    <p class="promo"><span>SUSCRÍBETE</span></p><p class="extra">- 25%</p><p class="newprice">44,95€</p>
                                </div>
                            </div>
			            </a>
		            </li>          
                        
                    <li>
			            <a href="https://historia.nationalgeographic.com.es/pagina/beneficios-suscripcion.html?rba_source=nationalgeographic.com.es&amp;rba_medium=referral&amp;rba_campaign=HNGM&amp;rba_content=sticker_button2" target="_blank" class="subscribe-magazine">
                            <div class="mgz-item">
				                <figure class="thumb">
                                    <img data-src="/medio/2021/03/09/sticky-hngm_7069c26c_180x240.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="sticky HNGM" class="lazyload" /><noscript><img src="/medio/2021/03/09/sticky-hngm_7069c26c_180x240.png" alt="sticky HNGM" /></noscript>
                                </figure>
                                <div class="txt">
                                    <p class="promo"><span>SUSCRÍBETE</span></p><p class="extra">- 37%</p><p class="newprice">49,95€</p>
                                </div>
                            </div>
			            </a>
		            </li>          
                
		            </ul>
                
        </div>
    </div>
</aside>
            <!-- END: ExtraSticky -->
        </div>
    </div>

    
    
        
    
    <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"Item":{"@type":"Thing","@id":"https://www.nationalgeographic.com.es/temas","name":"temas"}},{"@type":"ListItem","position":2,"Item":{"@type":"Thing","@id":"https://www.nationalgeographic.com.es/temas/estrellas","name":"Estrellas"}}]}</script>

    
<div id="dialog-confirm">
  <p>¿Deseas dejar de recibir las noticias más destacadas de National Geographic España?</p>
</div>
    
    <script type="text/javascript">
  mgr.services.onesignal = (function() {
    var osJs = document.createElement('script');
    osJs.type = 'text/javascript';
    osJs.async = true;
    osJs.src = 'https://cdn.onesignal.com/sdks/OneSignalSDK.js'
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(osJs, s);

    var osrJs = document.createElement('script');
    osrJs.type = 'text/javascript';
    osrJs.async = true;
    osrJs.src = '//static.rba.nom.es/ngm/notifications/onesignal.init.pro-3.0.js'
    s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(osrJs, s);
  });
</script>
    <script type="text/javascript">
  mgr.services.hotjar = (function() {
   (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:108988,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
 });
</script>
    <script data-cfasync="false" type="text/javascript">
mgr.services.sibbo = (function() {
  /*(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/21764/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);*/
  require(['jquery'], function($) {
    var invibesId = 2637;
    var $positioners = $('#main #article-text > .txt > p');
    var isHome = ($('#main.detail').length == 0);
    var _mobile = (typeof isMobile !== "undefined") ? isMobile.any() : screen.width < 768;

    var $container = $('<div id="divVideoStepAdTop" class="divVideoStep" />');

    if (!(isHome && _mobile)) {
      if ($positioners.length <= 2) return;
      var $position = $positioners[$positioners.length - 1];
      $container.insertAfter($position);
    } else {
      $container.appendTo($('body'));
    }

    /* Add Invibes script*/
    (function(w,d) {
      var i=w.invibes=w.invibes||{};
      i.uc=0;
      i.prod=invibesId;
      var s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src='//k.r66net.com/GetLink';
      d.head.appendChild(s);
    })(window,document);
  });
});
</script>
    <script type="text/javascript">
  const getCookie = name => {
    var value = "; " + document.cookie;
    var parts = value.split("; " + name + "=");

      return parts
        .pop()
        .split(";")
        .shift();
  };

  const displayAd = () => {
    var sticky_loaded = function() {
      var slot =
        typeof mgr.ads !== "undefined"
          ? mgr.ads.getGeneralSlot()
          : "/1001866/LE/general//d";

      log("StickyAd using slot: " + slot);

      MGRAdsSticky({
        slot: slot,
        cssFile: "https://static.rba.nom.es/ads/mgr-ads-sticky.css?v=1.0.1",
        refresh: true
      });
    };

    !(function(e, f, u, i) {
      if (!document.getElementById(i)) {
        e.onload = function() {
          sticky_loaded();
        };
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    })(
      document.createElement("script"),
      document.getElementsByTagName("script")[0],
      "https://static.rba.nom.es/ads/1.1.1/mgr-ads-sticky.js",
      "sticky_loader_script"
    );
  };

  var sticky_loader = function() {
    require(["jquery"], function($) {
      let cookie = getCookie("stickyprompt");
      if (cookie) {
        displayAd();
      }
    });
  };

  if (typeof mgr.services.sticky !== "undefined") {
    mgr.services.sticky.push(sticky_loader);
  } else {
    mgr.services.sticky = [sticky_loader];
  }
</script>
    
    <script type="text/javascript">
function sc_smartIntxtNoad(){
  var sunmedia_src = "https://static.sunmedia.tv/integrations/cd14aa7a-bd7e-47de-b6d4-8a6e96e5e938/cd14aa7a-bd7e-47de-b6d4-8a6e96e5e938.js";
  function a(n){try{for(;n.parent;)return n=n.parent}catch(n){return null}return null}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src=sunmedia_src,s.async=!0,n.document.body.appendChild(s);var g = document.getElementById("sc_intxt_container"); if(g){g.style.height = 'auto';}}
}
	mgr.services.intext = (function() {
	  var placement = 75810;
	  var refurl = encodeURIComponent(window.top.document.URL);
	  var r=Math.round(Math.random()*1e8);
	  var s=document.createElement("script");
	  var t="https://des.smartclip.net/ads?type=dyn&plc="+placement+"&sz=400x320&sc_sitName=national&cat=&elementId=smartIntxt&ref="+refurl+"&rnd="+r;
	  s.type="text/javascript";s.src=t;document.body.appendChild(s);
	});
</script>

        <script type="text/javascript">
  mgr.services.seedtag = (function() {
    window._seedtagq = window._seedtagq || [];
    window._seedtagq.push(['_setId', '4294-7807-01']);
    var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
    st.src = ('https:' == document.location.protocol ? 'https' : 'http')
            + '://config.seedtag.com/loader.js?v=' + Math.random();
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);
  });
</script>
    
    
    
</body>
</html>
<link type="text/css" media="screen" href="//fonts.googleapis.com/css2?family=Open+Sans:ital,wght@0,300;0,400;0,600;0,700;1,400;1,600&family=Playfair+Display:wght@400;500;600;700&family=Montserrat:wght@300;400;500;600;700&display=swap" rel="stylesheet" />
<link type="text/css" media="screen" href="//static.rba.nom.es/js/jquery-ui/jquery-ui.css?https" rel="stylesheet" />
