
<!DOCTYPE html>
<html lang="es">
<head><!-- AD DFP Manager --><!-- This is a branded content, ad hidden --><meta charset="UTF-8" /><title>
	¿Podríamos haber detenido el virus a tiempo?
</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" /><meta name="theme-color" content="#FFFFFF" /><meta name="keywords" content="KeyWords por defecto, cargado desde el fichero de recursos." />
<meta name="description" content="Publicamos en exclusiva un fragmento de &#39;Covid-19&#39; (RBA) el libro de la periodista científica Debora MacKenzie que sale la venta la próxima semana. &quot;Es probable que nos azote una nueva pandemia y que incluso sea peor que la actual; pero también es posible planificar un futuro seguro&quot;, dice la autora, que lleva más de 30 años como reportera de New Scientist. " />


<meta name="date" content="2020-09-09T16:14:28+02:00" />
<meta name="DC.date.issued" content="2020-09-15" />




<meta property="og:type" content="article" />
<meta property="og:site_name" content="www.nationalgeographic.com.es" />
<meta property="og:title" content="¿Podríamos haber detenido el virus a tiempo?" />
<meta property="og:description" content="Publicamos en exclusiva un fragmento de &#39;Covid-19&#39; (RBA) el libro de la periodista científica Debora MacKenzie que sale la venta la próxima semana. &quot;Es probable que nos azote una nueva pandemia y que incluso sea peor que la actual; pero también es posible planificar un futuro seguro&quot;, dice la autora, que lleva más de 30 años como reportera de New Scientist. " />
<meta property="og:image" content="https://www.nationalgeographic.com.es/medio/2020/09/08/portada-de-covid-19-rba_ee7d6abf_1200x630.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:url" content="https://www.nationalgeographic.com.es/ciencia/podriamos-haber-detenido-virus-a-tiempo_15876" />
<meta property="fb:pages" content="178977023683" />
<meta property="fb:app_id" content="1164204310298753" />


<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="¿Podríamos haber detenido el virus a tiempo?" />
<meta name="twitter:description" content="Publicamos en exclusiva un fragmento de &#39;Covid-19&#39; (RBA) el libro de la periodista científica Debora MacKenzie que sale la venta la próxima semana. &quot;Es probable que nos azote una nueva pandemia y que incluso sea peor que la actual; pero también es posible planificar un futuro seguro&quot;, dice la autora, que lleva más de 30 años como reportera de New Scientist. " />
<meta name="twitter:image" content="https://www.nationalgeographic.com.es/medio/2020/09/08/portada-de-covid-19-rba_ee7d6abf_1200x630.jpg" />
<meta name="twitter:url" content="https://www.nationalgeographic.com.es/ciencia/podriamos-haber-detenido-virus-a-tiempo_15876" />
<meta name="twitter:site" content="@natgeoesp" />
<meta name="twitter:site:id" content="82856243" />



<meta property="publishtime" content="2020-09-09T16:14:28+02:00" />
<meta property="url" content="https://www.nationalgeographic.com.es/ciencia/podriamos-haber-detenido-virus-a-tiempo_15876" />
<meta property="title" content="¿Podríamos haber detenido el virus a tiempo?" />
<meta property="pageclass" content="article" />
<meta property="articleid" content="15876" />
<meta property="premium" content="false" />
<meta property="content_type" content="Normal" />
<meta property="category" content="ciencia" />

<script>
    window.paywallConfig = {
        paywallUrl: 'https://suscripciones.nationalgeographic.com.es/',
        type: 'free_access',
        contentType: 'Normal',
        cookieDomain: '.nationalgeographic.com.es',
        debug: true,
        loginwallLimit: 1,
        allowedContentTypes: ['Normal', 'Galeria', 'Video', 'Audio', 'Ficheros']
     };
</script>
<script>
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
     e.src="/Content/js/ngm.wall.js?t=20200915084656";
     t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

    <!-- Favicons -->
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png" /><link rel="manifest" href="/manifest.json" /><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ffce00" />
    <!-- End Favicons -->
    <link id="ctl01_ctl00_rss" title="Últimas noticias www.nationalgeographic.com.es - Ciencia" type="application/rss+xml" rel="alternate" href="/feeds/ciencia.html" /><meta name="p:domain_verify" content="fae6d276b2e9db082d040a7ce8ab539e" /><meta name="google-site-verification" content="Tcl75ro5Kk2akmgqfjja0lqXSAkJivB8Y1zzzZz8pyE" /><link type="text/css" media="screen" href="https://cdn.knightlab.com/libs/juxtapose/latest/css/juxtapose.css" rel="stylesheet" />
<link type="text/css" media="screen" href="https://content.nationalgeographic.com.es/content/20200915084656/skins/ng2018/cache.web.base.css" rel="stylesheet" />

    <!-- DIDOMI Script -->
    


<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("7e63dec6-f028-44f2-bebc-a5b9a642e28f")})();</script>


    <script type='text/javascript'>
        var MGRDEBUG = eval('False'.toLocaleLowerCase());

        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var mgr = {
            requireUrl: "//cdnjs.cloudflare.com/ajax/libs/require.js/2.3.2/require.min.js",
            requireAsync: true,
            version: '20200915084656',
            baseMain: 'require.main',
            cmd: [],
            services: {},
            libs: {'magnify': ['min/jquery.magnify.min'] },
            shim: {'magnify': ['jquery']},
            debug: MGRDEBUG,
            consent: {},
            published: 0
        };
        mgr.baseUrl = '/' + 'Content' + '/' + mgr.version + '/js';
        mgr.baseMainUrl = mgr.baseUrl + '/' + mgr.baseMain;

        mgr.FB = {};

        
        mgr.FB["enabled"] = true;
        mgr.FB["appID"] = '1164204310298753';
        

        var MGR_ads = {};
        mgr.pubs = [];
        mgr.pubs_loaded = [];

        (function () {
            document.write('<scr' + 'ipt ' + ((mgr.requireAsync) ? 'async="async" ' : '') + 'data-main="' + mgr.baseMainUrl + '" src="' + mgr.requireUrl + '"></scr' + 'ipt>');
        })();
    </script>
    <!-- DIDOMI Constent -->
    

<script type="text/javascript">
	window.didomiOnReady = window.didomiOnReady || [];
	window.didomiOnReady.push(function (Didomi) { 
		// Call other functions on the SDK
		Didomi.getObservableOnUserConsentStatusForVendor('google')
			.subscribe(function (consentStatus) {
				if (consentStatus === undefined) {
					// The consent status for the vendor is unknown
					mgr.consent.google = -1;
				} else if (consentStatus === true) {
					// The user has given consent to the vendor
                    var prevConsent = mgr.consent.google;
                    mgr.consent.google = 1;
                    if (prevConsent == -1) {
						var eventAds = new CustomEvent("mgr-ads", { "detail": "Start ads" });
						document.dispatchEvent(eventAds);
                    }                    
					        
				} else if (consentStatus === false) {
					// The user has denied consent to the vendor
                    var prevConsent = mgr.consent.google;
                    mgr.consent.google = 0;
                    if (prevConsent == -1) {
						var eventAds = new CustomEvent("mgr-ads", { "detail": "Start ads" });
						document.dispatchEvent(eventAds);
                    }
                }
                window["dataLayer"][0].userConsent.GA = mgr.consent.google==-1? 1 : mgr.consent.google;
			});
		
		Didomi.getObservableOnUserConsentStatusForVendor('77')
			.subscribe(function (consentStatus) {
				if (consentStatus === undefined) {
					// The consent status for the vendor is unknown
					mgr.consent.comscore = -1;
				} else if (consentStatus === true) {
					// The user has given consent to the vendor
                    mgr.consent.comscore = 1;
				} else if (consentStatus === false) {
					// The user has denied consent to the vendor
                    var prevConsent = mgr.consent.comscore;
                    mgr.consent.comscore = 0;
                    if (prevConsent == 1) { // updated consent
                        dataLayer.push({ 'event': 'CSpageview', 'eventLabel': mgr.consent.comscore });
                    }
				}
				// notifyPVwithConsent
                window["dataLayer"][0].userConsentGDPR = mgr.consent.comscore;
                window["dataLayer"][0].userConsent.CS = mgr.consent.comscore;
            });

        Didomi.getObservableOnUserConsentStatusForVendor('c:facebook-cDpcJVKg')
            .subscribe(function (consentStatus) {
	            if (consentStatus === undefined) {
		            // The consent status for the vendor is unknown
		            mgr.consent.facebook = 1;
	            } else if (consentStatus === true) {
		            // The user has given consent to the vendor
		            mgr.consent.facebook = 1;
	            } else if (consentStatus === false) {
		            // The user has denied consent to the vendor
		            mgr.consent.facebook = 0;
                }
                // 
                window["dataLayer"][0].userConsent.FA = mgr.consent.facebook;
            });

        Didomi.getObservableOnUserConsentStatusForVendor('c:chartbeat')
            .subscribe(function (consentStatus) {
	            if (consentStatus === undefined) {
		            // The consent status for the vendor is unknown
		            mgr.consent.chartbeat = -1;
	            } else if (consentStatus === true) {
		            // The user has given consent to the vendor
		            mgr.consent.chartbeat = 1;
	            } else if (consentStatus === false) {
		            // The user has denied consent to the vendor
		            mgr.consent.chartbeat = 0;
                }
                // 
                window["dataLayer"][0].userConsent.CB = mgr.consent.chartbeat;
            });
		
		var event = new CustomEvent("mgr-gtm-load", { "detail": "Load the GTM" });
		document.dispatchEvent(event);
	});
</script>
<script>var mgr = mgr || {}; mgr.customTargeting = mgr.customTargeting || {}; mgr.customTargeting.page_type='Article';mgr.customTargeting.article_id='15876';mgr.customTargeting.content_type='Normal';mgr.customTargeting.level='2';mgr.customTargeting.section='ciencia';</script>
	

	
    

<link rel="canonical" href="https://www.nationalgeographic.com.es/ciencia/podriamos-haber-detenido-virus-a-tiempo_15876" /><link rel="amphtml" href="https://www.nationalgeographic.com.es/ciencia/podriamos-haber-detenido-virus-a-tiempo_15876/amp" /></head>
<body class="site cbp-spmenu-push post">
    <!-- Google Tag Manager -->
<script>dataLayer = [{"navegacion":{"category":"revistas","section":"ciencia","subsection":"none","contentDevice":!(/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase())) && !(/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'desktop' :((/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'tablet' : 'mobile'),"webGroup":"National Geographic","webType":"web"},"contenido":{"contentType":"article","contentFormat":"article","author":"Redacción","publicationDate":"20200915","modificationDate":"20200909","publicationHour":"16","galleryNumber":"none","contentId":"15876","contentLabel01":"https://www.nationalgeographic.com.es/ciencia","contentLabel02":"none","contentLabel03":"none","subject":"¿Podríamos haber detenido el virus a tiempo?","contentGroup01":"","contentGroup02":"","contentGroup03":"","contentGroup04":"","contentGroup05":"","contentGroup06":""},"userConsent":{"CS":"1","GA":"1","FA":"1"},"userConsentGDPR":"1"}];</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5RZ7W8C" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>document.addEventListener('mgr-gtm-load', function (e) {var s = 'script';var l = 'dataLayer';var i = 'GTM-5RZ7W8C';window[l]=window[l]||[];window[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=document.getElementsByTagName(s)[0],j=document.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);}, false);</script><!-- End Google Tag Manager -->


    <form method="post" action="/ciencia/podriamos-haber-detenido-virus-a-tiempo_15876" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="IkKHYAFWORawDveK/Tecqime+YRUhllaljCDQ7Jpu/HnDE/w8lDzyl1jNsRPVKNbczrMECWYJxvT7+QtSms9poxgKJEC8WEL8vsGywuDc8L+o4/G" />
</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="0E101E7C" />
	<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
</div>
        <div class="page-content ciencia">
            <div id="wrapper">
	
                
                
<header id="header" class="page-header">
    <div class="subscribe-sticky">
        <a href="https://tienda.rbarevistas.com/suscripcion-national-geographic.html?rba_source=nationalgeographic.com.es&rba_medium=referral&rba_content=header" class="mangirotrack" data-trackcat="Suscribete" data-trackact="Sticky" target="_blank" title="Suscríbete">
            <i class="icon-arrow-right-black"></i>
            <span>Suscríbete</span>
            <i class="ic-cart"></i>
        </a>
    </div>
    <div class="ng-header">
        <ul class="">
            <li><a class="selected" href="https://www.nationalgeographic.com.es">NG España</a></li>
            <li><a class="" href="https://viajes.nationalgeographic.com.es">Viajes NG</a></li>
            <li><a class="" href="https://historia.nationalgeographic.com.es">Historia NG</a></li>
        </ul>
    </div>
    <div class="regular-header ng-container">
        
        <!-- Logo -->
        <div class="brand">
            <a href="/">
                <img src="/Content/img/logo-ng18-big.svg" alt="National Geographic España" class="logo black lazyload" />
                <img src="/Content/img/ng-logo-white.svg" alt="National Geographic España" class="logo white lazyload" />
            </a>
        </div>
        <!-- Menu -->
        <span class="navbar-toggle">
            <b></b>
            <b></b>
            <b></b>
        </span>    
        
<!-- START: MENU -->
<nav id="menu" class="page-menu" role="navigation">
    <ul class="n1">
        <li>
    <a href="/temas/coronavirus">CORONAVIRUS</a>
</li>
<li>
    <a href="/temas/tests-ng" title="Tests, quiz y cuestionarios">Tests</a>
</li>
<li class="cat-37 selected">
    <a href="/ciencia">Ciencia</a>
</li>
<li class="cat-40">
    <a href="/naturaleza">Naturaleza</a>
</li>
<li>
    <a href="https://www.nationalgeographic.com.es/fotografia/foto-del-dia" title="Cada día una espectacular fotografía en National Geographic">Foto del día</a>
</li>
<li class="hidden-md hidden-lg">
    <a href="/videos">Vídeos</a>
</li>
<li>
    <a href="/felinos" title="Felinos">Un año entre felinos</a>
</li>
<li class="hidden-md hidden-lg">
    <a href="/usuarios/boletin">Newsletter</a>
</li>

        <!-- Social links -->
        <li class="menu-share desplegable">
            <span class="only-desktop">Síguenos</span>
            <span class="only-burger">Encuéntranos en las redes</span>
            <ul class="socialmedia">
                <li>
                    <p class="social-title">National Geographic</p>
                    <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a>
                    <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a>
                    <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a>
                    <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/natgeoesp/" title="Pinterest de National Geographic España"></a>
                    <!--<a rel="nofollow" target="_blank" class="icon-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"></a>-->
                </li>
                <li>
                    <p class="social-title"><span>NG</span> Viajes</p>
                    <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/ViajesNationalGeographic" title="Facebook de Viajes National Geographic"></a>
                    <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/ViajesNG" title="Twitter de Viajes National Geographic"></a>
                    <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/viajesng/" title="Instagram de Viajes National Geographic"></a>
                </li>
                <li>
                    <p class="social-title"><span>NG</span> Historia</p>
                    <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/HistoriaNationalGeographic" title="Facebook de Historia National Geographic"></a>
                    <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/HistoriaNG" title="Twitter de Historia National Geographic"></a>
                    <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/historiang/" title="Instagram de Historia National Geographic"></a>
                </li>                                
            </ul>
        </li>
        <li class="burger-subscribe">
            <a href="https://tienda.rbarevistas.com/suscribete-national-geographic.html?rba_source=nationalgeographic.com.es&rba_medium=referral&rba_content=burger&ng=1" target="_blank" class="subscribe-magazine">
                Suscríbete
                <i class="icon-arrow-right"></i>
            </a>
        </li>
        <!-- Newsletter -->
        <li class="newsletter">
            <a href="/usuarios/boletin">Newsletter</a>
        </li>
    </ul>
</nav>
<!-- END: MENU -->



        <!-- START: SEARCH -->
        <!-- Search button -->
        <div class="page-search">
            <span class="icon-search" title="Buscar"><span class="hidden"></span></span>
            <span class="navbar-exit-search icon-close-thin" title="Cerrar">
            </span>
        </div>    
        <div class="page-search-form row">
            <div class="col-xs-12">
                <div class="buscador-form" id="searching">
                    <input type="text" name="txtBuscadorBurguer" id="inputTextBurguer" placeholder="Buscar" class="typeahead">
                    <button name="singlebutton" id="btnBuscBurguer" class="btn-search" value="ok" ><span class="icon-search"></span></button>
                </div>
            </div>
            <div class="col-xs-12">
                <div class="count-results-search">
                    <div class="results"></div>
                    <div class="order">
                        Ordenar por
                        <select class="search-order" name="">
                            <option value="rank">Relevancia</option>
                            <option value="date">Fecha</option>
                        </select>
                    </div>
                </div>
            </div>
        </div>
        <!-- END: SEARCH -->
    </div>
</header>

                
<aside class="add990x90 top hidden-xs">
    <div class="row">
        <div class="creatividad">
            <!-- AD DFP Manager --><!-- This is a branded content, ad hidden -->                
        </div>
    </div>
</aside>


            
                
            
</div>
            <main id="main" class="site-content detail">
                
                



                
                
                
    <article class="article-main">
	
	    
    
    <div class="ng-container">
        
<p id="breadcrumb">
    
            <a href='/ciencia' title='Ciencia'>Ciencia</a>
        
</p>
    </div>


        <div id="detail" class="ng-container">
            <div class="row">
                
    

                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 main-content">
                    
    
<article class="entry-main ng-container">
    <header class="entry-header ng-container-text">
        <div class="hidden-sm hidden-md hidden-lg fotoDelDiaMbl">
            
<figure class="thumb zoom imgTopMbl">
    <img data-src="/medio/2020/09/08/portada-de-covid-19-rba_7a6e24c9_550x807.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Portada de &#39;Covid-19&#39; (RBA)" class="flipboard-image lazyload" /><noscript><img src="/medio/2020/09/08/portada-de-covid-19-rba_7a6e24c9_550x807.jpg" alt="Portada de &#39;Covid-19&#39; (RBA)" /></noscript>
    <div class="conteinerText" onclick="opneContentFullImg()">
        <p class="title icon-mas-round">PULSA Y DESCUBRE LA<strong> FOTO DEL DÍA </strong>COMPLETA</p>
    </div>
</figure>
        </div>
        <p class="article-epigraph">Adelanto editorial</p>
<h1 class="article-title">
		¿Podríamos haber detenido el virus a tiempo?
	</h1>
<h2 class="article-subtitle">
		Publicamos en exclusiva un fragmento de 'Covid-19' (RBA) el libro de la periodista científica Debora MacKenzie que sale la venta la próxima semana. "Es probable que nos azote una nueva pandemia y que incluso sea peor que la actual; pero también es posible planificar un futuro seguro", dice la autora, que lleva más de 30 años como reportera de New Scientist. 
	</h2>
    
    

    </header>
    <div class="entry-tags ng-container-media">
        
        <div class="c-nav">
            <div class="gallery-nav-screen" style=""><i class="fa fa-align-left" aria-hidden="true"></i><a id="articulo" href="#anclaTexto" class="gotoText icon-stiky-leer active">LEER EL ARTÍCULO</a></div>
        </div>
    </div>
    <!-- START: detail-->
    <div class="entry-media ng-container-media">
         
        
<figure class="thumb zoom">       
    <img sizes="100vw" data-srcset="/medio/2020/09/08/portada-de-covid-19-rba_635e1b34_512x778.jpg 512w,/medio/2020/09/08/portada-de-covid-19-rba_02a9f367_960x1460.jpg 960w,/medio/2020/09/08/portada-de-covid-19-rba_7e002eab_1280x1947.jpg 1280w" data-src="/medio/2020/09/08/portada-de-covid-19-rba_7e002eab_1280x1947.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Portada de &#39;Covid-19&#39; (RBA)" class="flipboard-image lazyload" data-aspectratio="1280/1947" /><noscript><img src="/medio/2020/09/08/portada-de-covid-19-rba_7e002eab_1280x1947.jpg" alt="Portada de &#39;Covid-19&#39; (RBA)" /></noscript>
    
    
    <div class="info">
        <h2 class="credit-title">Portada de 'Covid-19' (RBA)</h2>
        
    </div>
    
</figure>

    </div>
    <div id="anclaTexto"></div>
   
    <div class="entry-content  ng-container-text" id="article-text">
        
        
            <div class="entry-author ng-container-media">
                
<!-- START: Author -->
<div class="c-dataAutor">

<p class="signature">Redacción</p>


    <p class="date">  
        
                <time itemprop="dateModified" datetime="2020-09-15T16:00:00+02:00" data-timestamp="1600185600">
                15 de septiembre de 2020, 16:00
        </time>
        
    </p>
    
    


</div>
<!-- END: Author -->

            </div>
        
<div class="txt">    
    
    <p style="display: none;"><img id="ctl01_ctl00_phMain_phMain_ctl00_ctl00_ctl18_ctl00_imgContent" src="/medio/2020/09/08/portada-de-covid-19-rba_0efc55f3_800x800.jpg" alt="Portada de &#39;Covid-19&#39; (RBA)" style="border-width:0px;" /></p>


    <aside class="add300x250 publi-interior-top ad-inline">
        <div class="creatividad">
            <!-- AD DFP Manager --><!-- This is a branded content, ad hidden -->
        </div>
    </aside>
    <p><strong>En este extracto del <a href="https://www.rbalibros.com/rba-no-ficcion/covid-19-la-pandemia-que-no-deberia-haber-sucedido-jamas-como-detener-la-siguiente_5255">libro 'Covid19' (RBA),</a> y después de haber planteado una cronología exhaustiva sobre los primeros casos de coronavirus en Wuhan y cómo reaccionaron las autoridades, la autora se plantea si China podría haber detenido la epidemia antes de que se convirtiera en una pandemia. </strong></p><p>.......</p><p>Así pues, esta es la gran pregunta: ¿Pudo China haber detenido la epidemia antes de que se convirtiera en una pandemia? La epidemiología sugiere que bien podrían haberla frenado, aunque habría sido difícil detenerla por completo, incluso si se hubiera permitido que el sistema automatizado cumpliese con su función en diciembre. Pero el mero esfuerzo para llevarlo a cabo habría tenido un impacto incalculable.</p><p>Habría supuesto decirle al mundo que en Wuhan había aparecido una neumonía peligrosa y contagiosa. Si, en Pro-MED (<em>el PROgrama para Monitorizar Enfermedades Emergentes, de la Sociedad Internacional de Enfermedades In- fecciosas, una organización de científicos cuyo nombre formal es ProMED-Mail)</em>, Marjorie Pollack hubiera podido indicarlo así en diciembre, o el día 1 de enero, y la OMS lo hubiera anunciado, los virólogos y epidemiólogos de todo el mundo se habrían dirigido rápidamente a sus laboratorios y a sus modelos y habrían empezado a emitir informes sin descanso, como hicieron unas semanas después, cuando la noticia ya se había difundido.</p><p>Los fabricantes de vacunas, medicamentos y test diagnósticos de todo el mundo se habrían puesto a trabajar. Otros países podrían haber empezado antes a efectuar test a personas que habían viajado a Wuhan. A medida que aparecían más casos, China habría podido imponer el distanciamiento social capaz de marcar la diferencia, quizás antes que cinco millones de personas transportaran el virus fuera de Wuhan.</p><p>Estas cosas ocurrieron de todas formas, pero un aviso más temprano le habría concedido a todo el mundo unas pocas semanas de ventaja. Ahora todos hemos visto qué aspecto tiene una curva exponencial. Un breve espacio de tiempo, en el momento oportuno, importa.</p><p>No hay duda de que, cuando China se decidió a actuar por fin, fue tremendamente efectiva, aunque las consecuencias fueron dolorosas desde los puntos de vista social y económico. El equipo de Dye encontró que, por lo general, 6,7 millones de personas se desplazan fuera de Wuhan en el mes posterior al Año Nuevo. Este año, prácticamente no hubo movimiento. Esto les dio a otras ciudades, y al mundo entero, tiempo para prepararse.</p><p>Para finalizar, 136 ciudades chinas cerraron también su transporte público, y 220 prohibieron las reuniones numerosas. El equipo de Dye descubrió que las ciudades que llevaron a cabo este tipo de medidas tuvieron, más pronto o más tarde, un tercio menos de casos durante la primera semana de su brote: las curvas se aplanaron, y se redujo el número de infecciones que transmitía cada persona. Sus modelos demostraban que, por sí solos, la prohibición de viajar de Wuhan o los bloqueos en otras ciudades no habrían invertido la curva creciente de la epidemia, pero la adopción simultánea de ambas medidas sí que lo hizo, y redujo en un 96 por ciento el número de casos que, de otro modo, China habría tenido.</p><p>Wuhan exigió que las personas informaran a diario de su temperatura, y en algunas ciudades que no estaban confina­das las tiendas les tomaban la temperatura a los clientes antes de dejarlos entrar. Quien tuviera fiebre podía ir a una «clínica de fiebre» para que le hicieran pruebas. Las personas con casos demasiado leves como para requerir hospitalización fueron aisladas en estadios y centros de convenciones acondicionados a tal efecto. Se hizo el seguimiento de los contactos de las personas infectadas, y se las puso en cuarentena.</p><p>A finales de febrero, un equipo internacional dirigido por la OMS se dedicó a estudiar la respuesta de China a la epidemia. Su informe indicaba que China había logrado reducir de manera abrupta una curva epidémica que aumentaba sin freno. Detuvo la expansión del virus en la comunidad en todas las provincias fuera de Hubei; la mayoría de las transmisiones se producían en el seno de familias. Fuera cual fuese el criterio con arreglo al que se analizase el asunto, se trataba de un logro sorprendente.</p><p>Bruce Aylward, el epidemiólogo canadiense que dirigió el equipo de la OMS, estaba lo bastante afectado por el desfase horario como para que su acento de Terranova fuera mucho más neutro que de costumbre cuando informó a los medios el día en que regresaba de Beijing. Pero aseguró estar convencido de que la reducción del número de casos era real. Los médicos habían planteado volver a programar las visitas de los pacientes ordinarios. Las colas fuera de las clínicas de fie- bre habían desaparecido. Un gran ensayo que probaba un medicamento antivírico ya existente contra la COVID-19 tenía problemas a la hora de encontrar voluntarios.</p><p>La demora inicial de China permitió la propagación del virus, concluyó Aylward, pero las medidas enérgicas que se tomaron después le dieron tiempo al mundo. Si la expansión de la COVID-19 fuera de China había sido terriblemente rápida, huelga decir lo que habría sucedido sin los dispositivos de seguridad que China aplicó a su propia epidemia.</p><p>«Ahora sabemos qué es lo que funciona contra el virus. Sabemos qué hay que hacer», dijo Aylward. Rechazó las afirmaciones de que solo China pudo haber impuesto la contención y el distanciamiento social necesarios: el resto del mundo podía seguir su modelo, y adoptar este tipo de medidas a sus idiosincrasias particulares. Aylward no estaba seguro de que el resto del mundo «comprenda la necesidad de actuar con presteza».</p><p>En su mayor parte, no lo comprendió. El virus ya había obtenido ventaja en Italia, el Reino Unido, los Estados Unidos y en otros países para cuando se puso en marcha una respuesta seria. A finales de marzo, ninguna provincia china fuera de Hubei había informado oficialmente de más de 1.500 casos confirmados, pero sí lo habían hecho 15 estados de los Estados Unidos, y la mayoría de las provincias chinas tienen más habitantes.</p><p>Sin embargo, en algunos lugares se contuvo al virus sin necesidad de recurrir a los confinamientos perturbadores que se necesitaron en China y Occidente. Hong Kong, Corea del Sur, Singapur y Taiwán le dieron probablemente al mundo el mejor modelo posible acerca de cómo reaccionar, al imponer confinamientos lo bastante pronto y acompañarlos con una campaña generalizada de test de detección del virus. Su éxito sugiere lo que podría haber sucedido en China si hubiera dejado que su Sistema Nacional de Información Directa de Enfermedades Infecciosas desencadenara una campaña de contención generalizada en respuesta al primer grupo de casos.</p><p>Esta segunda oleada de países también se sinceró con la gente. En una declaración pública sorprendente, el primer ministro Lee Hsien Loong les dijo a los singapurenses a través de Facebook, ya el 8 de febrero, que, a pesar de las estrictas medidas de contención, lo más probable sería que el virus se extendiera entre toda la comunidad, y subrayó las medidas de autoaislamiento que serían necesarias, «de modo que podamos ir mentalizándonos».</p><p>«El miedo nos puede conducir [...] a actos que empeoren la situación, como acaparar mascarillas o alimentos, o bien a que acusemos de este brote a grupos concretos», añadió Loong. Por otro lado, informó de que, cuando Singapur impuso cuarentenas a las personas expuestas, algunos estudiantes ya repartían comida a los confinados, y algunas federaciones de empresarios, sindicatos y transporte público se esforzaban «a tope» para hacer que las cosas funcionaran. «Nosotros somos así», declaró. En un momento en el que algunos países parecían negar la presencia del virus, fue una interpretación emotiva. La confianza pública, dicen los veteranos de la OMS, es fundamental para dar respuesta a una crisis.</p><p>Estos países partían también de la experiencia de una enfer- medad parecida. En 2015, Corea del Sur tuvo un brote de MERS, que lograron controlar recurriendo al control hospitalario de las infecciones y a la cuarentena. Y el SARS afectó con fuerza a Hong Kong, Corea del Sur, Singapur y Taiwán. Eran conscientes de la necesidad de reaccionar con rapidez.</p><p>Hong Kong realizó el seguimiento de contactos y los puso en cuarentena, cerró escuelas, canceló acontecimientos multitudinarios, puso en cuarentena a los viajeros llegados de países afectados y animó a la gente a trabajar desde sus casas. A finales de marzo, tenía solo 715 casos confirmados (94 de ellos asintomáticos) y 4 muertes. Al mismo tiempo, las medidas redujeron realmente la transmisión de la gripe alrededor de la mitad. Como en otras epidemias, el comportamiento de la gente de a pie (con las mascarillas y el distanciamiento social) marcó la diferencia.</p><p>En marzo, en Singapur solo se permitía la asistencia de un máximo de cincuenta estudiantes a las clases de la universidad; se sentaban a dos metros de distancia unos de otros, y se tomaba una fotografía de los que asistían a las clases, para el caso de que más adelante se hubiera de efectuar el seguimiento de sus contactos. Los espacios públicos no se cerraron, pero a todos los que accedían a ellos se les tomaba la temperatura, lo que aumentó la confianza del público al tiempo que se identificaban casos.</p><p>En Corea del Sur había empresas que fabricaban test de COVID-19 a principios de febrero. Los laboratorios nacionales revisaban los resultados de los efectuados y proporcionaban al momento las pruebas de validación usuales de un nuevo test para ahorrar tiempo. La Agencia de Medicamentos y Alimentos de los Estados Unidos (FDA) insistió en que se hicieran las pruebas mediante test fabricados en los Estados Unidos antes de usarlos en el público, lo que aumentó lo que ya era un retraso desastroso en la aplicación de los tests.</p><p>Además de esto, Corea del Sur había inventado a finales de marzo los test que se podían hacer desde el automóvil. Se aislaba a quienes daban positivo y se ponía en cuarentena a sus contactos. En abril, el número de casos se estaba reduciendo, sin la necesidad de establecer medidas de distanciamiento social severas. La situación era similar en Singapur y Taiwán. La diferencia era el inicio temprano que China había pasado por alto. Podemos considerar legítima la preocupación por parte de los expertos en privacidad digital acerca de la vigilancia electrónica ampliada que todo esto implica. Pero el virus pudo contenerse.</p><p>Pero no hacía falta pretextar la experiencia histórica con las epidemias de coronavirus para actuar de una manera correcta. El pueblecito italiano de Vò, en Lombardía, mantuvo controlado el virus al efectuar test a todos sus habitantes, y después imponer aislamiento y cuarentena a quien lo precisara. Esto debería haber sido posible en muchos más países durante aquel primer asalto del contagio, pero muchos cosecharon un fracaso estrepitoso.</p><p>Por lo menos, estas respuestas exitosas demostraron que la contención, si se iniciaba lo bastante temprano, funcionaba en el caso de la COVID­19. Confirmaron que una actuación más temprana en China podría haber limitado la epidemia. Pero los errores no se limitaron en absoluto a China.</p><p>Wuhan consiguió su récord Guinness de comida a la canasta. Pero el 7 de marzo, cuando la pandemia se adueñó de Francia (y cuando todos sabíamos que el virus era contagioso), más de 35.000 personas vestidas de pitufos se reunieron en Landerneau. Al día siguiente, Francia prohibió las reuniones de más de mil personas. A finales de marzo, 70 estudiantes de la Universidad de Texas se arremolinaron en las playas para celebrar las tradicionales fiestas de la primavera, a pesar de las advertencias; 44 de los 70 dieron posteriormente positivo en los test para detectar la COVID-19, y no cabe duda de que se la contagiaron a los demás. Todas estas reacciones parecen deberse a una negación psicológica muy sencilla: el rechazo por parte de personas que rara vez se han visto afectadas por enfermedades infecciosas a creer que necesitan tomarse en serio una amenaza que hasta ahora ha sido en buena parte invisible.</p><p>Cinco millones de personas se fueron de Wuhan antes del bloqueo. Pero ni siquiera esta dolorosa lección sirvió para evitar que estas conductas se repitieran en otros lugares. Más de seis semanas después, las autoridades italianas confinaron las provincias septentrionales que habían sido los focos iniciales del virus. La información se supo la tarde anterior, y hubo una desbandada generalizada, que propagó el virus por toda Italia. Al día siguiente, todo el país fue confinado.</p><p>En muchos países, el distanciamiento social fue parcial o se demoró, hasta el punto de que las curvas apenas se aplanaron. La aplicación de test se retrasó o se restringió, lo que puso en peligro al personal sanitario y a los pacientes y evitó la contención. Aunque la OMS insistió en que la contención funcionaba con este virus, algunos países la abandonaron casi de inmediato, entre ellos Suiza, donde se halla la sede de la OMS.</p><p>Y en muchos lugares la ideología venció a la salud pública. La administración de los Estados Unidos, centrada en combatir la amenaza extranjera, se apresuró a cerrar las fronteras... una vez que el virus ya había llegado a los Estados Unidos y a pesar que tanto la ciencia como la experiencia demuestran que esto es muy poco efectivo para detener a los virus.</p><p>Todo esto sigue ocurriendo mientras escribo, de modo que este no será un análisis de lo que los países hicieron, más allá de los primerísimos días, para dar respuesta a la COVID-19. Estos análisis serán necesarios. Por ahora, baste decir que po- cos países tuvieron éxito, y ahora ni siquiera sabemos cuál será el resultado a largo o incluso a medio plazo, ni siquiera el de aquellos países que consiguieron demorar la primera olea- da de la enfermedad, puesto que el virus todavía circula y la gente aún es susceptible de contraerlo. Las acusaciones y los efectos políticos colaterales seguirán coleando durante generaciones.</p><p>Por ahora, podemos preguntarnos si una mayor apertura y una contención más temprana en China podría haber evitado la pandemia. Con esto no pretendo señalar con el dedo ni lanzar la primera piedra (en este sentido, la mayoría de nosotros vivimos en casas de cristal), sino contribuir a que la próxima vez que ocurra, y dondequiera que ocurra, podamos hacerlo mejor.</p><p>Al parecer, la respuesta apropiada es que, para detener la COVID-19 por completo, se tendría que haber llevado a cabo una actuación más rápida que la que estaba al alcance de cualquier gobierno. Pero sí era posible realizar actuaciones más tempranas, y esto podría haber frenado la epidemia lo suficiente como para hacer que la COVID-19 fuera mucho menos lesiva, y quizá, solo quizá, impedir que alcanzara proporciones de pandemia.</p><p>Según el diario oficial del Partido Comunista Chino, la Corte Suprema de China admitió este extremo el 29 de enero, al dictaminar que las autoridades de Wuhan se habían equivocado al censurar a los ocho médicos por su charla en línea de diciembre acerca de un virus parecido al SARS. «La información habría impelido al público a adoptar con mayor rapidez medidas preventivas, lo cual habría sido una decisión afortunada, dados los esfuerzos actuales necesarios para contener el virus». El gobierno de Xi incluso ha convertido a Li Wenliang en un héroe póstumo.</p><p>El primer caso oficial en Italia se detectó el 20 de febrero. Los funcionarios de salud pública italianos hicieron lo correcto: aislamiento, seguimiento de contactos y confinamiento de las localidades con el mayor número de casos. Pero era demasiado tarde: el virus ya estaba muy extendido, y los hospitales terminaron por sobresaturarse. De hecho, los epidemiólogos italianos descubrieron más tarde que el primer caso registrado en el país contrajo la enfermedad el día 1 de enero. En aquella fecha, nadie sospechaba nada.</p><p>Si todos los países hubieran sabido lo que China sabía a primeros de enero, si hubieran hecho sonar antes la alarma y ello le hubiera proporcionado a la OMS indicios de que teníamos un problema, ¿qué podríamos haber hecho todos para detener el virus?</p><p>Analizaremos las maneras gracias a las que todos podríamos intentar hacerlo mejor la próxima vez. Mediante la planificación de la pandemia. Mediante la vigilancia global de los virus y la respuesta global cuando encontremos algún indicio preocupante. Mediante un acuerdo internacional de obligado cumplimiento para supervisar y controlar patógenos, esta vez dotado con recursos. Llevándonos un susto de muerte al mostrarnos qué podría hacer que la pandemia hubiera sido peor.</p><p>En primer lugar, permítame el lector explicar por qué estoy tan segura de que esto volverá a suceder. Veamos de dónde provienen estos virus.</p><p>...</p><p><strong>Extracto del capítulo 1 del<a href="https://www.rbalibros.com/rba-no-ficcion/covid-19-la-pandemia-que-no-deberia-haber-sucedido-jamas-como-detener-la-siguiente_5255"> libro 'Covid-19' </a>de Debora Mackenzie. Editado por RBA Libros. A la venta a partir del 17 de Septiembre.</strong></p>


    <figure class="thumb zoom">
        <img sizes="100vw" data-srcset="/medio/2020/09/09/covid-19-ha-sido-editado-por-rba_c0f8f284_480x169.jpg 480w,/medio/2020/09/09/covid-19-ha-sido-editado-por-rba_9e0c0ae9_800x282.jpg 800w" data-src="/medio/2020/09/09/covid-19-ha-sido-editado-por-rba_9e0c0ae9_800x282.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="&#39;Covid 19&#39; ha sido editado por RBA." class="lazyload" data-aspectratio="800/282" /><noscript><img src="/medio/2020/09/09/covid-19-ha-sido-editado-por-rba_9e0c0ae9_800x282.jpg" alt="&#39;Covid 19&#39; ha sido editado por RBA." /></noscript>
        <div class="info">
            <h2 class="credit-title">'Covid 19' ha sido editado por RBA.</h2>
        </div>
        <figcaption class="by">
            
        </figcaption>
    </figure>
    









    <aside class="add300x600 publi-interior-bot ad-inline">
        <div class="creatividad">
            <!-- AD DFP Manager --><!-- This is a branded content, ad hidden -->
        </div>
    </aside>
</div>

        <div class="tagsFooter">
            
            
        </div>
        
<!-- START:toolbar -->
<div class="toolbar mangiroshare">
    <p>Compártelo</p>
    <ul>
        <li class="button-share-cercle face">
            <a class="icon-facebook fck button mangirotrack" title="Facebook" data-trackcat="Facebook" data-trackact="comparte" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fciencia%2fpodriamos-haber-detenido-virus-a-tiempo_15876">
                <i class="fa fa-facebook"></i>
                <span></span>
            </a>
        </li>
        <li class="button-share-cercle twit">
            <a class="icon-twitter twt button mangirotrack" title="Twitter" data-trackcat="Twitter" data-trackact="comparte" data-text="%c2%bfPodr%c3%adamos+haber+detenido+el+virus+a+tiempo%3f" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fciencia%2fpodriamos-haber-detenido-virus-a-tiempo_15876">
                <i class="fa fa-twitter"></i>
                <span></span>
            </a>
        </li>
    </ul>
    <a title="Flipboard" class="fbd button mangirotrack" data-text="%c2%bfPodr%c3%adamos+haber+detenido+el+virus+a+tiempo%3f" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fciencia%2fpodriamos-haber-detenido-virus-a-tiempo_15876" data-trackcat="Flipboard" data-trackact="comparte" style="display: none;"></a>
</div>
<!-- END:toolbar -->


    </div>
    
    <div id="contentFullImg" class="contentFullImg" style="display: none">
        <div class="butClose" onclick="closecontentFullImg()">
            <div class="butCloseIns"></div>
        </div>
        <img id="imgFull" class="imgFull lazyload">
    </div>
    <!-- END : detail -->
</article>


<aside class="entry-footer ng-container">
    
    <!-- START: noticias-rel -->
    <section class="article-related">
        <header class="section-header">
            <p class="section-title">Relacionadas</p>
        </header>
        <div class="section-list">
            
<!-- START: article -->
<article class="article common subscription-free_access">
    

<figure class="thumb">
    <a href="/ciencia/astronomos-podrian-haber-encontrado-firma-vida-venus_15896" target="_self" class="Héctor Rodríguez " title="Astrónomos podrían haber encontrado una forma de vida en Venus"><img sizes="100vw" data-srcset="/medio/2020/09/11/la-vista-hemisferica-de-venus-revelada-por-mas-de-una-decada-de-investigaciones-de-radar_96f1dae9_480x480.jpg 480w,/medio/2020/09/11/la-vista-hemisferica-de-venus-revelada-por-mas-de-una-decada-de-investigaciones-de-radar_aa11a97a_800x800.jpg 800w" data-src="/medio/2020/09/11/la-vista-hemisferica-de-venus-revelada-por-mas-de-una-decada-de-investigaciones-de-radar_aa11a97a_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Astrónomos podrían haber encontrado una forma de vida en Venus" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2020/09/11/la-vista-hemisferica-de-venus-revelada-por-mas-de-una-decada-de-investigaciones-de-radar_aa11a97a_800x800.jpg" alt="Astrónomos podrían haber encontrado una forma de vida en Venus" /></noscript></a>
    
    
    
</figure>
    <a href="/ciencia/astronomos-podrian-haber-encontrado-firma-vida-venus_15896" class="lnkAllText"><div class="txt">
	
                
                <p class="category">Ciencia</p>
                <h3 class="title">
		Posibles indicios de vida en Venus
	</h3>
                
                
                
                
        
</div></a>
    
</article>

<!-- END: article -->

<!-- START: article -->
<article class="article common subscription-free_access">
    

<figure class="thumb">
    <a href="/ciencia/descubren-agujero-negro-mas-masivo-detectado-ondas-gravitacionales_15865" target="_self" class="Sergi Alcalde" title="Descubren el agujero negro más masivo detectado con ondas gravitacionales"><img sizes="100vw" data-srcset="/medio/2020/09/03/evento-masivo_b542d345_480x480.png 480w,/medio/2020/09/03/evento-masivo_ae29b4ca_800x800.png 800w" data-src="/medio/2020/09/03/evento-masivo_ae29b4ca_800x800.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Descubren el agujero negro más masivo detectado con ondas gravitacionales" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2020/09/03/evento-masivo_ae29b4ca_800x800.png" alt="Descubren el agujero negro más masivo detectado con ondas gravitacionales" /></noscript></a>
    
    
    
</figure>
    <a href="/ciencia/descubren-agujero-negro-mas-masivo-detectado-ondas-gravitacionales_15865" class="lnkAllText"><div class="txt">
	
                
                <p class="category">Ciencia</p>
                <h3 class="title">
		Descubren el agujero negro más masivo
	</h3>
                
                
                
                
        
</div></a>
    
</article>

<!-- END: article -->

<!-- START: article -->
<article class="article common subscription-free_access">
    

<figure class="thumb">
    <a href="/ciencia/metabolismo-tu-cuerpo-visto-como-central-energia_15856" target="_self" class="Héctor Rodríguez " title="Metabolismo: tu cuerpo visto como una central de energía"><img sizes="100vw" data-srcset="/medio/2020/08/30/sinapsis-transmision-del-impulso-nervioso-entre-neuronas_433dd753_480x480.jpg 480w,/medio/2020/08/30/sinapsis-transmision-del-impulso-nervioso-entre-neuronas_5f765d65_800x800.jpg 800w" data-src="/medio/2020/08/30/sinapsis-transmision-del-impulso-nervioso-entre-neuronas_5f765d65_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Metabolismo: tu cuerpo visto como una central de energía" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2020/08/30/sinapsis-transmision-del-impulso-nervioso-entre-neuronas_5f765d65_800x800.jpg" alt="Metabolismo: tu cuerpo visto como una central de energía" /></noscript></a>
    
    
    
</figure>
    <a href="/ciencia/metabolismo-tu-cuerpo-visto-como-central-energia_15856" class="lnkAllText"><div class="txt">
	
                
                <p class="category">Ciencia</p>
                <h3 class="title">
		Tu cuerpo visto como una central de energía
	</h3>
                
                
                
                
        
</div></a>
    
</article>

<!-- END: article -->

<!-- START: article -->
<article class="article common subscription-free_access">
    

<figure class="thumb">
    <a href="/ciencia/a-vueltas-flotabilidad-desafiando-principio-arquimedes_15854" target="_self" class="Héctor Rodríguez " title="A vueltas con la flotabilidad: desafiando el principio de Arquímedes"><img sizes="100vw" data-srcset="/medio/2020/08/29/botes-plasticos-flotando-sobre-y-bajo-una-capa-liquida-levitando_27b6bef1_480x480.png 480w,/medio/2020/08/29/botes-plasticos-flotando-sobre-y-bajo-una-capa-liquida-levitando_ca7eaad9_800x800.png 800w" data-src="/medio/2020/08/29/botes-plasticos-flotando-sobre-y-bajo-una-capa-liquida-levitando_ca7eaad9_800x800.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="A vueltas con la flotabilidad: desafiando el principio de Arquímedes" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2020/08/29/botes-plasticos-flotando-sobre-y-bajo-una-capa-liquida-levitando_ca7eaad9_800x800.png" alt="A vueltas con la flotabilidad: desafiando el principio de Arquímedes" /></noscript></a>
    
    
    
</figure>
    <a href="/ciencia/a-vueltas-flotabilidad-desafiando-principio-arquimedes_15854" class="lnkAllText"><div class="txt">
	
                
                <p class="category">Ciencia</p>
                <h3 class="title">
		A vueltas con la flotabilidad
	</h3>
                
                
                
                
        
</div></a>
    
</article>

<!-- END: article -->

        </div>
    </section>
    <!-- END: noticias-rel -->

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
	
    <div class="box-row flex">
		
        <!-- START: lo-mas-visto -->
        <div class="lo-mas-visto" id="gpLoMas">
			
            <h2 class="lmv-title">
				LO MÁS VISTO
			</h2>
            <div class="content">
		        
<!-- START: article -->
<article class="article common pos-0  subscription-free_access">
    

<figure class="thumb">
    <a href="/ciencia/nuevo-coronavirus-pudo-haber-circulado-entre-humanos-sin-ser-detectado_15382" target="_self" class="Sergi Alcalde / Javier Flores" title="El nuevo coronavirus pudo haber circulado entre humanos sin ser detectado"><img sizes="100vw" data-srcset="/medio/2020/03/30/segun-los-cientificos-las-mutaciones-en-la-proteina-s-y-la-estructura-molecular-del-virus-descartan-que-este-haya-surgido-de-un-laboratorio_57da6023_480x480.jpg 480w,/medio/2020/03/30/segun-los-cientificos-las-mutaciones-en-la-proteina-s-y-la-estructura-molecular-del-virus-descartan-que-este-haya-surgido-de-un-laboratorio_ebfe90ec_800x800.jpg 800w" data-src="/medio/2020/03/30/segun-los-cientificos-las-mutaciones-en-la-proteina-s-y-la-estructura-molecular-del-virus-descartan-que-este-haya-surgido-de-un-laboratorio_ebfe90ec_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="El nuevo coronavirus pudo haber circulado entre humanos sin ser detectado" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2020/03/30/segun-los-cientificos-las-mutaciones-en-la-proteina-s-y-la-estructura-molecular-del-virus-descartan-que-este-haya-surgido-de-un-laboratorio_ebfe90ec_800x800.jpg" alt="El nuevo coronavirus pudo haber circulado entre humanos sin ser detectado" /></noscript></a>
    
    
    
</figure>
    <a href="/ciencia/nuevo-coronavirus-pudo-haber-circulado-entre-humanos-sin-ser-detectado_15382" class="lnkAllText"><div class="txt">
				
                
                <p class="category">Ciencia</p>
                <h3 class="title">
					El coronavirus no nació en un laboratorio
				</h3>
                
                
                
                
        
			</div></a>
    
</article>

<!-- END: article -->

<!-- START: article -->
<article class="article common pos-1  subscription-free_access">
    

<figure class="thumb photo">
    <a href="/ciencia/grandes-reportajes/11-cosas-que-no-sabias-sobre-lhc-cern_13139" target="_self" class="Redacción" title="11 curiosidades sobre el Gran Colisionador de Hadrones del CERN"><img sizes="100vw" data-srcset="/medio/2018/09/07/proyecto-alice_536f835f_480x480.png 480w,/medio/2018/09/07/proyecto-alice_536f835f_800x800.png 800w" data-src="/medio/2018/09/07/proyecto-alice_536f835f_800x800.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="11 curiosidades sobre el Gran Colisionador de Hadrones del CERN" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2018/09/07/proyecto-alice_536f835f_800x800.png" alt="11 curiosidades sobre el Gran Colisionador de Hadrones del CERN" /></noscript></a>
    
    
    
</figure>
    <a href="/ciencia/grandes-reportajes/11-cosas-que-no-sabias-sobre-lhc-cern_13139" class="lnkAllText"><div class="txt">
				
                
                <p class="category">Ciencia</p>
                <h3 class="title">
					Gran Colisionador de Hadrones 
				</h3>
                
                
                
                <div class="article-photos">
					
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <span>11 FOTOGRAFÍAS</span>
                
				</div>
        
			</div></a>
    
</article>

<!-- END: article -->

<!-- START: article -->
<article class="article common pos-2  subscription-free_access">
    

<figure class="thumb photo">
    <a href="/ciencia/estas-son-mejores-fotos-astronomicas-2020_15745" target="_self" class="Héctor Rodríguez " title="Las mejores fotos astronómicas de 2020"><img sizes="100vw" data-srcset="/medio/2020/08/18/geysir-aurora_e5ec0c03_480x480.jpg 480w,/medio/2020/08/18/geysir-aurora_88140bc3_800x800.jpg 800w" data-src="/medio/2020/08/18/geysir-aurora_88140bc3_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Las mejores fotos astronómicas de 2020" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2020/08/18/geysir-aurora_88140bc3_800x800.jpg" alt="Las mejores fotos astronómicas de 2020" /></noscript></a>
    
    
    
</figure>
    <a href="/ciencia/estas-son-mejores-fotos-astronomicas-2020_15745" class="lnkAllText"><div class="txt">
				
                
                <p class="category">Ciencia</p>
                <h3 class="title">
					Las mejores fotos astronómicas de 2020
				</h3>
                
                
                
                <div class="article-photos">
					
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <span>32 FOTOGRAFÍAS</span>
                
				</div>
        
			</div></a>
    
</article>

<!-- END: article -->

<!-- START: article -->
<article class="article common pos-3  subscription-free_access">
    

<figure class="thumb">
    <a href="/ciencia/astronomos-podrian-haber-encontrado-firma-vida-venus_15896" target="_self" class="Héctor Rodríguez " title="Astrónomos podrían haber encontrado una forma de vida en Venus"><img sizes="100vw" data-srcset="/medio/2020/09/11/la-vista-hemisferica-de-venus-revelada-por-mas-de-una-decada-de-investigaciones-de-radar_96f1dae9_480x480.jpg 480w,/medio/2020/09/11/la-vista-hemisferica-de-venus-revelada-por-mas-de-una-decada-de-investigaciones-de-radar_aa11a97a_800x800.jpg 800w" data-src="/medio/2020/09/11/la-vista-hemisferica-de-venus-revelada-por-mas-de-una-decada-de-investigaciones-de-radar_aa11a97a_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Astrónomos podrían haber encontrado una forma de vida en Venus" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2020/09/11/la-vista-hemisferica-de-venus-revelada-por-mas-de-una-decada-de-investigaciones-de-radar_aa11a97a_800x800.jpg" alt="Astrónomos podrían haber encontrado una forma de vida en Venus" /></noscript></a>
    
    
    
</figure>
    <a href="/ciencia/astronomos-podrian-haber-encontrado-firma-vida-venus_15896" class="lnkAllText"><div class="txt">
				
                
                <p class="category">Ciencia</p>
                <h3 class="title">
					Posibles indicios de vida en Venus
				</h3>
                
                
                
                
        
			</div></a>
    
</article>

<!-- END: article -->

            </div>
            <span class="lmv-footer">VER 3 MÁS</span>
        
		</div>
        <!-- END: lo-mas-visto -->
    
	</div>

</div>
</aside>

<!--
    Not in Use
    
    

    
    
    
    
    
-->
<div class="sticky-mobile hidden-sm hidden-md hidden-lg hidden-xl">
	
<div class="article-share mangiroshare close">
    <div class="b-share-open">
        <a class="fck button mangirotrack" title="Facebook" data-trackcat="Facebook" data-trackact="comparte" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fciencia%2fpodriamos-haber-detenido-virus-a-tiempo_15876">
            <img class="b-share-face lazyload" src="/Content/skins/ng2018/img/ic-facebook.svg" alt="Facebook" />
        </a> 
        <a class="twt button mangirotrack" title="Twitter" data-trackcat="Twitter" data-trackact="comparte" data-text="%c2%bfPodr%c3%adamos+haber+detenido+el+virus+a+tiempo%3f" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fciencia%2fpodriamos-haber-detenido-virus-a-tiempo_15876">
            <img class="b-share-twit lazyload" src="/Content/skins/ng2018/img/ic-twitter.svg" alt="Twitter" />
        </a>
        <a class="wha whatsapp icomoon mangirotrack" title="Whatsapp" data-trackcat="Whatsapp" data-trackact="comparte" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fciencia%2fpodriamos-haber-detenido-virus-a-tiempo_15876" data-text="%c2%bfPodr%c3%adamos+haber+detenido+el+virus+a+tiempo%3f">
            <img class="b-share-whats lazyload" src="/Content/skins/ng2018/img/ic-whatsapp.svg" alt="Whatsapp" />
        </a>
        <img class="b-share-mbl lazyload" src="/Content/skins/ng2018/img/ic-share-off.svg" alt="" />
    </div>
</div>
<div class="gallery-nav">
    <a id="articulo" href="#article-text" class="gotoText icon-stiky-leer active">LEER EL ARTÍCULO</a>
    <a id="fotos" href="#main" class="gotoGallery icon-stiky-fotos">VER LAS FOTOGRAFÍAS</a>
</div>          
 
    
<!-- END: toolbar-mobile-->
</div>

                </div>
            </div>
        </div>
        
    
<section class="block01 recommend ng-container">
    <!-- AD DFP Manager --><!-- This is a branded content, ad hidden -->
    <!-- AD DFP Manager --><!-- This is a branded content, ad hidden -->
</section>

        
    
</article>

            </main>
            
<!-- START: footer -->
<footer class="page-footer wrap">
    <div class="section02">
        <div class="row"><div class="col-xs-12 col-sm-6 col-md-4 subscripcion-newsletter subscripcion-newsletter multi-newsletter">
	
    <div class="spinner">
        <div class="spinner-loader">
            <div class="double-bounce1"></div>
            <div class="double-bounce2"></div>
        </div>
    </div>
    <div class="content-newsletter" id="SelectNews">
        <div class="background-newsletter">
            
                <div class="title-subtitle">
                    <h3 class="title-news">
		Newsletters
	</h3><p class="subtitle-news">Apúntate a los newsletter que más te interesen y recibe gratis los mejores reportajes, fotografías, y noticias cada semana en tu email.</p>
                </div>
            
            
                <div class="articles-newsletter">
                    <div class="article-news">
                        
                                <div class="article-auto col-xs-12 col-sm-12 col-md-4 col-lg-4">
                                    <div class="article-header">
                                        <label class="label-check-news">
                                            <input type="checkbox" value="1" class="chkboxNewsletter" />
                                            <p class="article-title">NatGeo España</p>
                                        </label>
                                        <h3 class="article-epigraph">
		Te contamos qué ha sido lo más importante que ha ocurrido en el mundo cada semana desde los ojos de National Geographic. <br/><br/> <em> Envío semanal los sábados </em>
	</h3>
                                        <a target="_blank" class="article-example">XX_SeeExample</a>
                                    </div>
                                    <figure class="thumb photo">
                                        <img data-src="/Content/skins/ng2018/img/nws-ng.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="thumb photo lazyload" /><noscript><img src="/Content/skins/ng2018/img/nws-ng.jpg" /></noscript>
                                    </figure>
                                </div>
                            
                                <div class="article-auto col-xs-12 col-sm-12 col-md-4 col-lg-4">
                                    <div class="article-header">
                                        <label class="label-check-news">
                                            <input type="checkbox" value="2" class="chkboxNewsletter" />
                                            <p class="article-title">Viajes NatGeo</p>
                                        </label>
                                        <h3 class="article-epigraph">
		Los grandes viajes más inspiradores y las escapadas más apetecibles cada semana en tu mail. ¡Apúntate y viaja! <br/><br/> <em> Envío semanal los domingos </em>
	</h3>
                                        <a target="_blank" class="article-example">XX_SeeExample</a>
                                    </div>
                                    <figure class="thumb photo">
                                        <img data-src="/Content/skins/ng2018/img/nws-ngmv.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="thumb photo lazyload" /><noscript><img src="/Content/skins/ng2018/img/nws-ngmv.jpg" /></noscript>
                                    </figure>
                                </div>
                            
                                <div class="article-auto col-xs-12 col-sm-12 col-md-4 col-lg-4">
                                    <div class="article-header">
                                        <label class="label-check-news">
                                            <input type="checkbox" value="3" class="chkboxNewsletter" />
                                            <p class="article-title">Historia NatGeo</p>
                                        </label>
                                        <h3 class="article-epigraph">
		Recibe cada semana los hallazgos más actuales y los reportajes más interesantes de Historia NG cómodamente en tu mail.<br/><br/> <em> Envío semanal los jueves </em>
	</h3>
                                        <a target="_blank" class="article-example">XX_SeeExample</a>
                                    </div>
                                    <figure class="thumb photo">
                                        <img data-src="/Content/skins/ng2018/img/nws-hngm.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="thumb photo lazyload" /><noscript><img src="/Content/skins/ng2018/img/nws-hngm.jpg" /></noscript>
                                    </figure>
                                </div>
                            
                    </div>
                </div>
            
        </div>

        <div class="recibe">
            <fieldset>
                <div id="news-SelectNews" class="col-xs-12 col-sm-12 col-md-12 subscribe-email-div">
                    <input type="email" id="txtEmail-SelectNews" placeholder="Indícanos tu email" title="email" />
                </div>
                <label class="conditions-news">Suscribiéndote a uno de los newsletters de National Geographic, estás aceptando la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a></label>
                
                <div class="chk-nws chkInfo">
		
                    <input type="checkbox" id="chkInfo-SelectNews" value="INFO" />
                    <label>Deseo recibir comunicaciones comerciales sobre productos y/o servicios ofrecidos por la Comunidad RBA. Ver la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a></label>
                
	</div>
                <div class="chk-nws chkTerc">
		
                    <input type="checkbox" id="chkTerc-SelectNews" value="TERC" class="checkboxExtra" />
                    <label>Deseo recibir comunicaciones comerciales de terceras empresas colaboradoras de la Comunidad RBA. Ver la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a>.</label>
                
	</div>
                <div class="div-sus-button">
                    <button id="btnSubscribe-SelectNews" class="btn-submit-mail">Apúntate</button>
                </div>
            </fieldset>
        </div>
    </div>

</div>
</div>
<div class="row ng-container"><div class="col-xs-12 col-sm-6 col-md-8 subscripcion-revista">
	
    <div class="foot-magazines">
		
        <p class="laTitle">Suscríbete</p>
        
        <div class="clear"></div>
        <div class="mgz-descubre center-slick">
                <div class="issue">
                    <a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/national-geographic/suscripciones.html?prod=NGME&code=C-00002107&rba_source=nationalgeographic.com.es&rba_medium=referral&rba_campaign=NGME&rba_content=footer&ng=1" target="_blank" class="subscribe-magazine">
                        
                            <div class="max">
                                <p><strong>Descubre</strong> lo extraordinario del ser humano y el planeta</p>
                                <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://static.rba.nom.es/rbarevistas/medio/2020/08/09/ng-473_c6164240.jpg" alt="La era de los robots" class="lazyload" />
                                <div class="triangulo">
                                    <img src="/Content/skins/ng2018/img/group-107.png" class="mas lazyload" alt="más">
                                </div>
                            </div>
                        
                    </a>
                </div>
            
                <div class="issue">
                    <a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/viajes-national-geographic/suscripciones-viajes-national-geographic.html?prod=NGMV&code=C-00002428&rba_source=nationalgeographic.com.es&rba_medium=referral&rba_campaign=NGMV&rba_content=footer&ng=1" target="_blank" class="subscribe-magazine">
                        
                            <div class="max">
                                <p><strong>Viaja</strong> a los lugares más lejanos del mundo</p>
                                <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://static.rba.nom.es/rbarevistas/medio/2020/08/10/viajes-_500x665_65ace6cc.jpg" alt="Navarra" class="lazyload" />
                                <div class="triangulo">
                                    <img src="/Content/skins/ng2018/img/group-107.png" class="mas lazyload" alt="más">
                                </div>
                            </div>
                        
                    </a>
                </div>
            
                <div class="issue">
                    <a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/historia-national-geographic/suscripciones.html?prod=HNGM&code=C-00002325&rba_source=nationalgeographic.com.es&rba_medium=referral&rba_campaign=HNGM&rba_content=footer" target="_blank" class="subscribe-magazine">
                        
                            <div class="max">
                                <p><strong>Explora</strong> los secretos que guarda la historia</p>
                                <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://static.rba.nom.es/rbarevistas/medio/2020/08/11/historia-_500x665_875a5782.jpg" alt="Tutankhamón" class="lazyload" />
                                <div class="triangulo">
                                    <img src="/Content/skins/ng2018/img/group-107.png" class="mas lazyload" alt="más">
                                </div>
                            </div>
                        
                    </a>
                </div>
            </div>
        <p>12 números desde <strong> 39.95€ </strong></p>
    
	</div>

</div><div class="col-xs-12 col-sm-6 col-md-4 enlaces enlaces">
	
    <div class="ademas">
        <p class="tit links_podcast_de_historia">Podcast de Historia</p>
        <div class="arrow arrow-up links_podcast_de_historia"></div>
            <ul class="listaArtivulos links_podcast_de_historia">
                    <li><a href="https://historia.nationalgeographic.com.es/a/masones-hermandad-secreta_14942" target="">Masones, la hermandad secreta</a></li>
                
                    <li><a href="https://historia.nationalgeographic.com.es/a/castigos-edad-media_14801" target="">Castigos en la Edad Media</a></li>
                
                    <li><a href="https://historia.nationalgeographic.com.es/a/escandalo-collar-reina-maria-antonieta_14777" target="">El escándalo de María Antonieta</a></li>
                
                    <li><a href="https://historia.nationalgeographic.com.es/a/tragico-fin-pompeya_14726" target="">El trágico fin de Pompeya</a></li>
                
                    <li><a href="https://historia.nationalgeographic.com.es/a/vida-galeones-espanoles_14588" target="">La dura vida en los galeones españoles</a></li>
                
                    <li><a href="https://historia.nationalgeographic.com.es/a/esclavos-africanos-america_14702" target="">Esclavos africanos rumbo a América</a></li>
                
                    <li><a href="https://historia.nationalgeographic.com.es/a/banquetes-antigua-roma_14537" target="">Banquetes en la Antigua Roma</a></li>
                
                    <li><a href="https://historia.nationalgeographic.com.es/a/secretos-belleza-antigua-grecia_14411" target="">Los secretos de belleza en la Antigua Grecia</a></li>
                </ul>
            
    </div>
    <div class="social-footer">
		    <p class="tit">Síguenos</p>
		    <!-- Social links -->
                <div class="menu-share">
                    <ul class="socialmedia">
                        <li>
                            <p class="social-title">National Geographic</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/natgeoesp/" title="Pinterest de National Geographic España"></a>
                            <!--<a rel="nofollow" target="_blank" class="icon-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"></a>-->
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Viajes</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/ViajesNationalGeographic" title="Facebook de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/ViajesNG" title="Twitter de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/viajesng/" title="Instagram de Viajes National Geographic"></a>
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Historia</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/HistoriaNationalGeographic" title="Facebook de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/HistoriaNG" title="Twitter de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/historiang/" title="Instagram de Historia National Geographic"></a>
                        </li>                                
                    </ul>
                </div>
	    </div>

</div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 linksFooter"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 enlaces">
	
    <div class="ademas">
        <p class="tit links_animales">ANIMALES</p>
        <div class="arrow arrow-up links_animales"></div>
            <ul class="listaArtivulos links_animales">
                    <li><a href="/animales/tiburones" target="">Tiburones</a></li>
                
                    <li><a href="/animales/leones" target="">Leones</a></li>
                
                    <li><a href="/animales/serpientes" target="">Serpientes</a></li>
                
                    <li><a href="/animales/perros" target="">Perros</a></li>
                
                    <li><a href="/animales/tortugas" target="">Tortugas</a></li>
                </ul>
            
    </div>
    <div class="social-footer">
		    <p class="tit">Síguenos</p>
		    <!-- Social links -->
                <div class="menu-share">
                    <ul class="socialmedia">
                        <li>
                            <p class="social-title">National Geographic</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/natgeoesp/" title="Pinterest de National Geographic España"></a>
                            <!--<a rel="nofollow" target="_blank" class="icon-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"></a>-->
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Viajes</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/ViajesNationalGeographic" title="Facebook de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/ViajesNG" title="Twitter de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/viajesng/" title="Instagram de Viajes National Geographic"></a>
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Historia</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/HistoriaNationalGeographic" title="Facebook de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/HistoriaNG" title="Twitter de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/historiang/" title="Instagram de Historia National Geographic"></a>
                        </li>                                
                    </ul>
                </div>
	    </div>

</div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 enlaces">
	
    <div class="ademas">
        <p class="tit links_personajes">PERSONAJES</p>
        <div class="arrow arrow-up links_personajes"></div>
            <ul class="listaArtivulos links_personajes">
                    <li><a href="https://historia.nationalgeographic.com.es/personajes/leonardo-da-vinci" target="">Leonardo da Vinci</a></li>
                
                    <li><a href="https://historia.nationalgeographic.com.es/personajes/alejandro-magno" target="">Alejandro Magno</a></li>
                
                    <li><a href="https://historia.nationalgeographic.com.es/personajes/napoleon" target="">Napoleon</a></li>
                
                    <li><a href="https://historia.nationalgeographic.com.es/personajes/einstein" target="">Einstein</a></li>
                
                    <li><a href="https://historia.nationalgeographic.com.es/personajes/hitler" target="">Hitler</a></li>
                </ul>
            
    </div>
    <div class="social-footer">
		    <p class="tit">Síguenos</p>
		    <!-- Social links -->
                <div class="menu-share">
                    <ul class="socialmedia">
                        <li>
                            <p class="social-title">National Geographic</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/natgeoesp/" title="Pinterest de National Geographic España"></a>
                            <!--<a rel="nofollow" target="_blank" class="icon-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"></a>-->
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Viajes</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/ViajesNationalGeographic" title="Facebook de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/ViajesNG" title="Twitter de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/viajesng/" title="Instagram de Viajes National Geographic"></a>
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Historia</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/HistoriaNationalGeographic" title="Facebook de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/HistoriaNG" title="Twitter de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/historiang/" title="Instagram de Historia National Geographic"></a>
                        </li>                                
                    </ul>
                </div>
	    </div>

</div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 enlaces">
	
    <div class="ademas">
        <p class="tit links_destinos">DESTINOS</p>
        <div class="arrow arrow-up links_destinos"></div>
            <ul class="listaArtivulos links_destinos">
                    <li><a href="https://viajes.nationalgeographic.com.es/c/londres" target="">Londres</a></li>
                
                    <li><a href="https://viajes.nationalgeographic.com.es/c/paris" target="">Paris</a></li>
                
                    <li><a href="https://viajes.nationalgeographic.com.es/c/roma" target="">Roma</a></li>
                
                    <li><a href="https://viajes.nationalgeographic.com.es/c/lisboa" target="">Lisboa</a></li>
                
                    <li><a href="https://viajes.nationalgeographic.com.es/c/berlin" target="">Berlin</a></li>
                </ul>
            
    </div>
    <div class="social-footer">
		    <p class="tit">Síguenos</p>
		    <!-- Social links -->
                <div class="menu-share">
                    <ul class="socialmedia">
                        <li>
                            <p class="social-title">National Geographic</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/natgeoesp/" title="Pinterest de National Geographic España"></a>
                            <!--<a rel="nofollow" target="_blank" class="icon-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"></a>-->
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Viajes</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/ViajesNationalGeographic" title="Facebook de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/ViajesNG" title="Twitter de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/viajesng/" title="Instagram de Viajes National Geographic"></a>
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Historia</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/HistoriaNationalGeographic" title="Facebook de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/HistoriaNG" title="Twitter de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/historiang/" title="Instagram de Historia National Geographic"></a>
                        </li>                                
                    </ul>
                </div>
	    </div>

</div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 enlaces">
	
    <div class="ademas">
        <p class="tit links_lo_mas_visto_del_mes">LO MÁS VISTO DEL MES</p>
        <div class="arrow arrow-up links_lo_mas_visto_del_mes"></div>
            <ul class="listaArtivulos links_lo_mas_visto_del_mes">
                    <li><a href="https://historia.nationalgeographic.com.es/a/erwin-rommel-zorro-desierto_14906" target="">Erwin Rommel, el zorro del desierto</a></li>
                
                    <li><a href="/naturaleza/grandes-reportajes/animales-peligro-extincion_12536" target="">Fotos de animales en peligro de extinción</a></li>
                
                    <li><a href="/naturaleza/fotos-animales-mas-divertidas-2019_14238" target="">Las fotos de animales más graciosas de 2019</a></li>
                
                    <li><a href="/ciencia/5-datos-claves-desastre-chernobil_14343" target="">5 claves del desastre de Chernóbil</a></li>
                
                    <li><a href="/temas/planeta-o-plastico" target="">Lucha contra el plástico</a></li>
                </ul>
            
    </div>
    <div class="social-footer">
		    <p class="tit">Síguenos</p>
		    <!-- Social links -->
                <div class="menu-share">
                    <ul class="socialmedia">
                        <li>
                            <p class="social-title">National Geographic</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/natgeoesp/" title="Pinterest de National Geographic España"></a>
                            <!--<a rel="nofollow" target="_blank" class="icon-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"></a>-->
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Viajes</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/ViajesNationalGeographic" title="Facebook de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/ViajesNG" title="Twitter de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/viajesng/" title="Instagram de Viajes National Geographic"></a>
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Historia</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/HistoriaNationalGeographic" title="Facebook de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/HistoriaNG" title="Twitter de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/historiang/" title="Instagram de Historia National Geographic"></a>
                        </li>                                
                    </ul>
                </div>
	    </div>

</div>
</div>
</div>
    </div>
    <div class="section03">
        <div class="row ng-container">
            <div class="col-xs-3 col-sm-3 col-md-3 col-lg-3 logo-ng">
                <a href="https://www.nationalgeographic.com.es" title="National Geographic" class="brand">
                    <!--[if (gt IE 8)&(IEMobile)]><!-->
                    <img src="/Content/img/ng-logo-white.svg" alt="National Geographic" class="lazyloaded" />
                </a>
            </div>
        </div>
        <div class="row ng-container">
            <div class="col-md-12 divLinks">
                <ul class="links">
                    <li>
                        <a href="http://www.rba.es/general/aviso-legal-revistas_177" target="_blank" title="Aviso legal RBA">Aviso legal</a>
                    </li>
                    <li>
                        <a href="https://tienda.rbarevistas.com/contacto" title="Contacto" target="_blank">Contacto</a>
                    </li>
                    <li>
                        <a href="mailto:publicidad@rba.es" title="Publicidad" target="_blank">Publicidad</a>
                    </li>
                    <li>
                        <a href="/pagina/staff.html" title="Staff">Staff</a>                    
                    </li>
                    <li>
                        <a href="http://www.rba.es/politica-privacidad" title="Política de Privacidad" target="_blank">Política de privacidad</a>
                    </li>
                    <li>
                        <a href="javascript:Didomi.preferences.show()" class="manage-consent">Gestión de cookies</a>
					</li>
                    <li>
                        <a href="http://www.rba.es/general/cancelar-suscripcion-notificaciones_196" title="Cancelar tu suscripción a las notificaciones" target="_blank">Notificaciones</a>
                    </li>
                </ul>
            </div>
        </div>
    </div>
    <div class="section04">
        <div class="row ng-container">
            <div class="col-xs-12 col-sm-12 logo-viajes">
                <a href="https://viajes.nationalgeographic.com.es/" title="National Geographic Viajes" target="_blank" class="rba-logo">
                    <img src="/Content/img/ngv-logo-white.svg" alt="Alternate Text" class="lazyloaded" />
                </a>
            </div>
            <div class="col-xs-12 col-sm-12 logo-historia">
                <a href="https://historia.nationalgeographic.com.es/" title="National Geographic Historia" target="_blank" class="rba-logo">
                    <img src="/Content/img/ngh-logo-white.svg" alt="Alternate Text" class="lazyloaded" />
                </a>
            </div>
        </div>
    </div>
    <div class="section05">
        <div class="row ng-container">
            <div class="col-xs-12 logoRBA">
                <a href="http://www.rba.es/" title="RBA" target="_blank" class="rba-logo">
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="95" height="34" viewBox="0 0 728.227 257.918">
                        <path clip-path="url(#SVGID_2_)" fill="#FFFFFF" stroke="#000000" d="M56.339,126.214V52.681h55.975c27.437,0,44.265,12.438,44.265,36.584v0.732
                                c0,21.583-15.73,36.217-43.168,36.217H56.339z M0,257.918h56.339V175.97h43.536h0.731l54.877,81.948h65.85l-62.558-91.462
                                c32.56-12.071,54.875-38.045,54.875-79.386v-0.733c0-24.144-7.681-44.266-21.95-58.533c-16.828-16.829-42.071-25.975-74.631-25.975
                                H0V257.918z M625.792,150.727L591.77,67.68l-34.022,83.046H625.792z M566.527,0h51.946l109.753,257.918h-58.9l-23.413-57.437
                                H537.624l-23.412,57.437h-57.438L566.527,0z M303.62,208.528v-56.339h65.12c28.9,0,41.705,10.608,41.705,27.805v0.729
                                c0,19.024-14.999,27.805-39.876,27.805H303.62z M303.62,105.361V51.218h55.607c23.78,0,36.95,9.511,36.95,26.34v0.732
                                c0,19.023-15.73,27.071-40.607,27.071H303.62z M248.745,257.918h121.824c57.804,0,95.851-23.416,95.851-70.24v-0.733
                                c0-34.389-18.293-51.583-47.927-62.924c18.293-10.244,33.659-26.341,33.659-55.241v-0.733c0-17.561-5.854-31.828-17.561-43.534
                                C419.956,9.878,396.908,1.829,367.643,1.829H248.745V257.918z">
                        </path>
                    </svg>
                </a>
            </div>
            <div class="col-xs-12 divLinks">
                <ul class="links">
                    <li>
                        <a href="https://www.lecturas.com" title="Lecturas" target="_blank">Lecturas </a>
                    </li>
                    <li>
                        <a href="https://www.elmueble.com" title="El Mueble" target="_blank">El Mueble</a>
                    </li>
                    <li>
                        <a href="https://www.instyle.es" title="InStyle Estilo" target="_blank">InStyle</a>
                    </li>
                    
                    <li>
                        <a href="https://www.eljueves.es" title="El Jueves" target="_blank">El Jueves</a>
                    </li>
                    <li>
                        <a href="https://www.pcactual.com" title="Pc Actual" target="_blank">PC Actual</a>
                    </li>
                    <li>
                        <a href="https://www.clara.es" title="Clara" target="_blank">Clara</a>
                    </li>
                    <li>
                        <a href="https://www.cuerpomente.com" title="Cuerpomente" target="_blank">Cuerpomente</a>
                    </li>
                    <li>
                        <a href="https://www.cuerpomente.com/mente-sana" title="Mentesana" target="_blank">Mentesana</a>
                    </li>
                    <li>
                        <a href="https://www.arquitecturaydiseno.es" title="Arquitectura y Diseño" target="_blank">Arquitectura y Diseño</a>
                    </li>
                    <li>
                        <a href="https://www.sabervivirtv.com" title="Saber Vivir" target="_blank">Saber Vivir</a>
                    </li>
                    <li>
                        <a href="https://tienda.rbarevistas.com/?rba_source=nationalgeographic.com.es&rba_medium=referral&rba_content=footer_revistas" title="Tienda revistas" target="_blank">Tienda revistas</a>
                    </li>
                    <li><a href="http://cuerpomente.com/escuela?rba_source=nationalgeographic&rba_medium=referral&rba_content=footer_revistas" title="Escuela Cuerpomente" target="_blank">Escuela Cuerpomente</a></li>
                </ul>
            </div>
        </div>
    </div>

</footer>
<!-- END: footer -->


        </div>

        
    
	
    
    


    </form>
    <div id="cache">
        <!-- div para la ventana modal -->
    </div>
    <div class="sticky-bottom">
        <div class="ng-container">
            <!-- START: ExtraSticky -->
            
<aside class="sticky-subscription">
    <div class="row">
        <div class="catchphrase col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <p class="claim" id="claimsticky">FORMA PARTE DE UNA COMUNIDAD VALIENTE</p>
            
            
		            <ul class="mgz-preview">
	                    
		            <li>
			            <a href="https://tienda.rbarevistas.com/por-que-national-geographic-suscripcion.html?rba_source=nationalgeographic.com.es&amp;rba_medium=referral&amp;rba_campaign=NGME&amp;rba_content=sticker_button&amp;ng=1" target="_blank" class="subscribe-magazine"><p class="name">National Geographic</p></a>
		            </li>          
	                    
		            <li>
			            <a href="https://tienda.rbarevistas.com/por-que-viajes-national-geographic-suscripcion.html?rba_source=nationalgeographic.com.es&amp;rba_medium=referral&amp;rba_campaign=NGMV&amp;rba_content=sticker_button&amp;ng=1" target="_blank" class="subscribe-magazine"><p class="name"><strong>Viajes</strong> National Geographic</p></a>
		            </li>          
	                    
		            <li>
			            <a href="https://tienda.rbarevistas.com/por-que-historia-national-geographic-suscripcion.html?rba_source=nationalgeographic.com.es&amp;rba_medium=referral&amp;rba_campaign=HNGM&amp;rba_content=sticker_button" target="_blank" class="subscribe-magazine"><p class="name"><strong>Historia</strong> National Geographic</p></a>
		            </li>          
	            
		            </ul>
	            
            <i class="icon-close-thin"></i>
        </div>
	    <div class="magazines col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <h3 class="title">
	Escoge tu revista
</h3>
            <p class="subtitle">Disfruta de un espectacular número cada mes en tu casa</p>
            
		            <ul class="mgz-detail">
                        
                    <li>
			            <a href="https://tienda.rbarevistas.com/por-que-national-geographic-suscripcion.html?rba_source=nationalgeographic.com.es&amp;rba_medium=referral&amp;rba_campaign=NGME&amp;rba_content=sticker_magazine&amp;ng=1" target="_blank" class="subscribe-magazine">
                            <div class="mgz-item">
				                <figure class="thumb">
                                    <img data-src="/medio/2020/07/03/poratda-ngme-julio_66f9847a_180x240.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="PORATDA NGME JULIO" class="lazyload" /><noscript><img src="/medio/2020/07/03/poratda-ngme-julio_66f9847a_180x240.png" alt="PORATDA NGME JULIO" /></noscript>
                                </figure>
                                <div class="txt">
                                    <p class="promo"><b>12</b> REVISTAS</p><p class="extra">- 33%</p><p class="newprice">39,95 €</p>
                                </div>
                            </div>
			            </a>
		            </li>          
                        
                    <li>
			            <a href="https://tienda.rbarevistas.com/por-que-viajes-national-geographic-suscripcion.html?rba_source=nationalgeographic.com.es&amp;rba_medium=referral&amp;rba_campaign=NGMV&amp;rba_content=sticker_magazine&amp;ng=1" target="_blank" class="subscribe-magazine">
                            <div class="mgz-item">
				                <figure class="thumb">
                                    <img data-src="/medio/2020/07/03/portada-ngmv-julio_f9522cb8_180x240.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="PORTADA NGMV JULIO" class="lazyload" /><noscript><img src="/medio/2020/07/03/portada-ngmv-julio_f9522cb8_180x240.png" alt="PORTADA NGMV JULIO" /></noscript>
                                </figure>
                                <div class="txt">
                                    <p class="promo"><span>12</span> REVISTAS</p><p class="extra">- 33% DT0</p><p class="newprice">33.95€</p>
                                </div>
                            </div>
			            </a>
		            </li>          
                        
                    <li>
			            <a href="https://tienda.rbarevistas.com/por-que-historia-national-geographic-suscripcion.html?rba_source=nationalgeographic.com.es&amp;rba_medium=referral&amp;rba_campaign=HNGM&amp;rba_content=sticker_magazine" target="_blank" class="subscribe-magazine">
                            <div class="mgz-item">
				                <figure class="thumb">
                                    <img data-src="/medio/2020/07/03/portada-hngm-julio_fc06ee45_180x240.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="PORTADA HNGM JULIO" class="lazyload" /><noscript><img src="/medio/2020/07/03/portada-hngm-julio_fc06ee45_180x240.png" alt="PORTADA HNGM JULIO" /></noscript>
                                </figure>
                                <div class="txt">
                                    <p class="promo"><span>12</span> REVISTAS</p><p class="extra">- 33%</p><p class="newprice">39.95€</p>
                                </div>
                            </div>
			            </a>
		            </li>          
                
		            </ul>
                
        </div>
    </div>
</aside>
            <!-- END: ExtraSticky -->
        </div>
    </div>

    <!-- AD DFP Manager --><!-- This is a branded content, ad hidden -->
    
        
    
    <script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","name":"National Geographic","url":"https://www.nationalgeographic.com.es/","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.nationalgeographic.com.es/ciencia/podriamos-haber-detenido-virus-a-tiempo_15876"},"headline":"¿Podríamos haber detenido el virus a tiempo?","image":{"@type":"ImageObject","url":"https://www.nationalgeographic.com.es/medio/2020/09/08/portada-de-covid-19-rba_ee7d6abf_1200x630.jpg","height":630,"width":1200},"datePublished":"2020-09-15T16:00:00+02:00","dateModified":"2020-09-15T16:00:00.0000000+02:00","author":{"@type":"Person","name":"National Geographic"},"publisher":{"@type":"Organization","name":"National Geographic","logo":{"@type":"ImageObject","url":"https://www.nationalgeographic.com.es/Content/skins/ng2018/logo_json_ld.jpg","height":40,"width":150}},"description":"Publicamos en exclusiva un fragmento de 'Covid-19' (RBA) el libro de la periodista científica Debora MacKenzie que sale la venta la próxima semana. \"Es probable que nos azote una nueva pandemia y que incluso sea peor que la actual; pero también es posible planificar un futuro seguro\", dice la autora, que lleva más de 30 años como reportera de New Scientist. ","contactPoint":null,"logo":null,"sameAs":null}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"Item":{"@type":"Thing","@id":"https://www.nationalgeographic.com.es/ciencia","name":"Ciencia"}}]}</script>

    
<div id="dialog-confirm">
  <p>¿Deseas dejar de recibir las noticias más destacadas de National Geographic España?</p>
</div>
    <!-- AD DFP Manager --><!-- This is a branded content, ad hidden -->
    <!-- AD DFP Manager --><!-- This is a branded content, ad hidden -->
    <!-- AD DFP Manager --><!-- This is a branded content, ad hidden -->
    <!-- AD DFP Manager --><!-- This is a branded content, ad hidden -->
    <!-- AD DFP Manager --><!-- This is a branded content, ad hidden -->
    
    <!-- AD DFP Manager --><!-- This is a branded content, ad hidden -->

        <!-- AD DFP Manager --><!-- This is a branded content, ad hidden -->
    
    
    
</body>
</html>
<link type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,400i,600,700|Playfair+Display:400,600,700|Montserrat:300,500,600" rel="stylesheet" />
<link type="text/css" media="screen" href="//static.rba.nom.es/js/jquery-ui/jquery-ui.css?https" rel="stylesheet" />
