
<!DOCTYPE html>
<html lang="es">
<head><meta charset="UTF-8" /><title>
	Encontrado un rinoceronte lanudo en perfecto estado de conservación
</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" /><meta name="theme-color" content="#FFFFFF" /><meta name="keywords" content="KeyWords por defecto, cargado desde el fichero de recursos." />
<meta name="description" content="La criatura, el ejemplar juvenil mejor preservado de su especie, conserva en perfecto estado el pelaje, los cuernos y los intestinos. El ejemplar, posiblemente uno de los rinocerontes más antiguos jamás encontrados, vivió en la actual región de Yakutia, en Siberia hace unos 20.000 años, y se cree que murió ahogado a los 3 o 4 años de edad. " />


<meta name="date" content="2021-01-05T17:28:26+01:00" />
<meta name="DC.date.issued" content="2021-01-05" />




<meta property="og:type" content="article" />
<meta property="og:site_name" content="www.nationalgeographic.com.es" />
<meta property="og:title" content="Encontrado un rinoceronte lanudo en perfecto estado de conservación" />
<meta property="og:description" content="La criatura, el ejemplar juvenil mejor preservado de su especie, conserva en perfecto estado el pelaje, los cuernos y los intestinos. El ejemplar, posiblemente uno de los rinocerontes más antiguos jamás encontrados, vivió en la actual región de Yakutia, en Siberia hace unos 20.000 años, y se cree que murió ahogado a los 3 o 4 años de edad. " />
<meta property="og:image" content="https://www.nationalgeographic.com.es/medio/2021/01/05/reconstruccion-de-rinoceronte-lanudo_24be60ba_1200x630.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:url" content="https://www.nationalgeographic.com.es/ciencia/encontrado-rinoceronte-lanudo-perfecto-estado-conservacion_16216" />
<meta property="fb:pages" content="178977023683" />
<meta property="fb:app_id" content="1164204310298753" />


<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Encontrado un rinoceronte lanudo en perfecto estado de conservación" />
<meta name="twitter:description" content="La criatura, el ejemplar juvenil mejor preservado de su especie, conserva en perfecto estado el pelaje, los cuernos y los intestinos. El ejemplar, posiblemente uno de los rinocerontes más antiguos jamás encontrados, vivió en la actual región de Yakutia, en Siberia hace unos 20.000 años, y se cree que murió ahogado a los 3 o 4 años de edad. " />
<meta name="twitter:image" content="https://www.nationalgeographic.com.es/medio/2021/01/05/reconstruccion-de-rinoceronte-lanudo_24be60ba_1200x630.jpg" />
<meta name="twitter:url" content="https://www.nationalgeographic.com.es/ciencia/encontrado-rinoceronte-lanudo-perfecto-estado-conservacion_16216" />
<meta name="twitter:site" content="@natgeoesp" />
<meta name="twitter:site:id" content="82856243" />



<meta property="publishtime" content="2021-01-05T17:28:26+01:00" />
<meta property="url" content="https://www.nationalgeographic.com.es/ciencia/encontrado-rinoceronte-lanudo-perfecto-estado-conservacion_16216" />
<meta property="title" content="Encontrado un rinoceronte lanudo en perfecto estado de conservación" />
<meta property="pageclass" content="article" />
<meta property="articleid" content="16216" />
<meta property="premium" content="false" />
<meta property="content_type" content="Normal" />
<meta property="category" content="ciencia" />

<script>
    window.paywallConfig = {
        paywallUrl: 'https://suscripciones.nationalgeographic.com.es/',
        type: 'free_access',
        contentType: 'Normal',
        cookieDomain: '.nationalgeographic.com.es',
        debug: true,
        loginwallLimit: 1,
        paywallLimit: 5000,
        allowedContentTypes: ['Normal', 'Galeria', 'Video', 'Audio', 'Ficheros']
     };
</script>
<script>
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
     e.src="/Content/js/ngm.wall.js?t=20201125153558";
     t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

    <!-- Favicons -->
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png" /><link rel="manifest" href="/manifest.json" /><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ffce00" />
    <!-- End Favicons -->
    <link id="ctl01_ctl00_rss" title="Últimas noticias www.nationalgeographic.com.es - Ciencia" type="application/rss+xml" rel="alternate" href="/feeds/ciencia.html" /><meta name="p:domain_verify" content="fae6d276b2e9db082d040a7ce8ab539e" /><meta name="google-site-verification" content="Tcl75ro5Kk2akmgqfjja0lqXSAkJivB8Y1zzzZz8pyE" /><link type="text/css" media="screen" href="https://cdn.knightlab.com/libs/juxtapose/latest/css/juxtapose.css" rel="stylesheet" />
<link type="text/css" media="screen" href="https://content.nationalgeographic.com.es/content/20201125153558/skins/ng2018/cache.web.base.css" rel="stylesheet" />

    <!-- DIDOMI Script -->
    


<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("7e63dec6-f028-44f2-bebc-a5b9a642e28f")})();</script>


    <script type='text/javascript'>
        var MGRDEBUG = eval('False'.toLocaleLowerCase());

        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var mgr = {
            requireUrl: "//cdnjs.cloudflare.com/ajax/libs/require.js/2.3.2/require.min.js",
            requireAsync: true,
            version: '20201125153558',
            baseMain: 'require.main',
            cmd: [],
            services: {},
            libs: {'magnify': ['min/jquery.magnify.min'] },
            shim: {'magnify': ['jquery']},
            debug: MGRDEBUG,
            consent: {},
            published: 1
        };
        mgr.baseUrl = '/' + 'Content' + '/' + mgr.version + '/js';
        mgr.baseMainUrl = mgr.baseUrl + '/' + mgr.baseMain;

        mgr.FB = {};

        
        mgr.FB["enabled"] = true;
        mgr.FB["appID"] = '1164204310298753';
        

        var MGR_ads = {};
        mgr.pubs = [];
        mgr.pubs_loaded = [];

        (function () {
            document.write('<scr' + 'ipt ' + ((mgr.requireAsync) ? 'async="async" ' : '') + 'data-main="' + mgr.baseMainUrl + '" src="' + mgr.requireUrl + '"></scr' + 'ipt>');
        })();
    </script>
    <!-- DIDOMI Constent -->
    

<script type="text/javascript">
	window.didomiOnReady = window.didomiOnReady || [];
	window.didomiOnReady.push(function (Didomi) { 
		// Call other functions on the SDK
		Didomi.getObservableOnUserConsentStatusForVendor('google')
			.subscribe(function (consentStatus) {
				if (consentStatus === undefined) {
					// The consent status for the vendor is unknown
					mgr.consent.google = -1;
				} else if (consentStatus === true) {
					// The user has given consent to the vendor
                    var prevConsent = mgr.consent.google;
                    mgr.consent.google = 1;
                    if (prevConsent == -1) {
						var eventAds = new CustomEvent("mgr-ads", { "detail": "Start ads" });
						document.dispatchEvent(eventAds);
                    }                    
					        
				} else if (consentStatus === false) {
					// The user has denied consent to the vendor
                    var prevConsent = mgr.consent.google;
                    mgr.consent.google = 0;
                    if (prevConsent == -1) {
						var eventAds = new CustomEvent("mgr-ads", { "detail": "Start ads" });
						document.dispatchEvent(eventAds);
                    }
                }
                window["dataLayer"][0].userConsent.GA = mgr.consent.google==-1? 1 : mgr.consent.google;
			});
		
		Didomi.getObservableOnUserConsentStatusForVendor('77')
			.subscribe(function (consentStatus) {
				if (consentStatus === undefined) {
					// The consent status for the vendor is unknown
					mgr.consent.comscore = -1;
				} else if (consentStatus === true) {
					// The user has given consent to the vendor
                    mgr.consent.comscore = 1;
				} else if (consentStatus === false) {
					// The user has denied consent to the vendor
                    var prevConsent = mgr.consent.comscore;
                    mgr.consent.comscore = 0;
                    if (prevConsent == 1) { // updated consent
                        dataLayer.push({ 'event': 'CSpageview', 'eventLabel': mgr.consent.comscore });
                    }
				}
				// notifyPVwithConsent
                window["dataLayer"][0].userConsentGDPR = mgr.consent.comscore;
                window["dataLayer"][0].userConsent.CS = mgr.consent.comscore;
            });

        Didomi.getObservableOnUserConsentStatusForVendor('c:facebook-cDpcJVKg')
            .subscribe(function (consentStatus) {
	            if (consentStatus === undefined) {
		            // The consent status for the vendor is unknown
		            mgr.consent.facebook = 1;
	            } else if (consentStatus === true) {
		            // The user has given consent to the vendor
		            mgr.consent.facebook = 1;
	            } else if (consentStatus === false) {
		            // The user has denied consent to the vendor
		            mgr.consent.facebook = 0;
                }
                // 
                window["dataLayer"][0].userConsent.FA = mgr.consent.facebook;
            });

        Didomi.getObservableOnUserConsentStatusForVendor('c:chartbeat')
            .subscribe(function (consentStatus) {
	            if (consentStatus === undefined) {
		            // The consent status for the vendor is unknown
		            mgr.consent.chartbeat = -1;
	            } else if (consentStatus === true) {
		            // The user has given consent to the vendor
		            mgr.consent.chartbeat = 1;
	            } else if (consentStatus === false) {
		            // The user has denied consent to the vendor
		            mgr.consent.chartbeat = 0;
                }
                // 
                window["dataLayer"][0].userConsent.CB = mgr.consent.chartbeat;
            });
		
		var event = new CustomEvent("mgr-gtm-load", { "detail": "Load the GTM" });
		document.dispatchEvent(event);
	});
</script>
<script>var mgr = mgr || {}; mgr.customTargeting = mgr.customTargeting || {}; mgr.customTargeting.page_type='Article';mgr.customTargeting.article_id='16216';mgr.customTargeting.content_type='Normal';mgr.customTargeting.tags=['animales','th','rinocerontes','prehistoria'];mgr.customTargeting.level='2';mgr.customTargeting.section='ciencia';</script>
	

	
    

<link rel="canonical" href="https://www.nationalgeographic.com.es/ciencia/encontrado-rinoceronte-lanudo-perfecto-estado-conservacion_16216" /><link rel="amphtml" href="https://www.nationalgeographic.com.es/ciencia/encontrado-rinoceronte-lanudo-perfecto-estado-conservacion_16216/amp" />
<script>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</script>
</head>
<body class="site cbp-spmenu-push post">
    <!-- Google Tag Manager -->
<script>dataLayer = [{"navegacion":{"category":"revistas","section":"ciencia","subsection":"none","contentDevice":!(/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase())) && !(/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'desktop' :((/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'tablet' : 'mobile'),"webGroup":"National Geographic","webType":"web"},"contenido":{"contentType":"article","contentFormat":"article","author":"Sergi Alcalde","publicationDate":"20210105","modificationDate":"20210105","publicationHour":"17","galleryNumber":"none","contentId":"16216","contentLabel01":"https://www.nationalgeographic.com.es/ciencia","contentLabel02":"none","contentLabel03":"none","subject":"Encontrado un rinoceronte lanudo en perfecto estado de conservación","afiliacion":"none","contentGroup01":"Rinocerontes","contentGroup02":"","contentGroup03":"","contentGroup04":"","contentGroup05":"","contentGroup06":"Prehistoria"},"userConsent":{"CS":"1","GA":"1","FA":"1"},"userConsentGDPR":"1"}];</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5RZ7W8C" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>document.addEventListener('mgr-gtm-load', function (e) {var s = 'script';var l = 'dataLayer';var i = 'GTM-5RZ7W8C';window[l]=window[l]||[];window[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=document.getElementsByTagName(s)[0],j=document.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);}, false);</script><!-- End Google Tag Manager -->


    <form method="post" action="/ciencia/encontrado-rinoceronte-lanudo-perfecto-estado-conservacion_16216" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="z0dpuQCjI2ASucYVXanMNQVx+zjXt5YVkdLIenp0koI4tUzPWZsmah9ELv2vbl+wRQz4xFjU/ZEQAzcrHkpwEOXCUmH88GwlnJo6n9rnZ9O+NQhA" />
</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="0E101E7C" />
	<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
</div>
        <div class="page-content ciencia">
            <div id="wrapper">
	
                
                
<header id="header" class="page-header">
    <div class="subscribe-sticky">
        <a href="https://tienda.rbarevistas.com/suscripcion-national-geographic.html?rba_source=nationalgeographic.com.es&rba_medium=referral&rba_content=header" class="mangirotrack" data-trackcat="Suscribete" data-trackact="Sticky" target="_blank" title="Suscríbete">
            <i class="icon-arrow-right-black"></i>
            <span>Suscríbete</span>
            <i class="ic-cart"></i>
        </a>
    </div>
    <div class="ng-header">
        <ul class="">
            <li><a class="selected" href="https://www.nationalgeographic.com.es">NG España</a></li>
            <li><a class="" href="https://viajes.nationalgeographic.com.es">Viajes NG</a></li>
            <li><a class="" href="https://historia.nationalgeographic.com.es">Historia NG</a></li>
        </ul>
    </div>
    <div class="regular-header ng-container">
        
        <!-- Logo -->
        <div class="brand">
            <a href="/">
                <img src="/Content/img/logo-ng18-big.svg" alt="National Geographic España" class="logo black lazyload" />
                <img src="/Content/img/ng-logo-white.svg" alt="National Geographic España" class="logo white lazyload" />
            </a>
        </div>
        <!-- Menu -->
        <span class="navbar-toggle">
            <b></b>
            <b></b>
            <b></b>
        </span>    
        
<!-- START: MENU -->
<nav id="menu" class="page-menu" role="navigation">
    <ul class="n1">
        <li>
    <a href="/temas/coronavirus">CORONAVIRUS</a>
</li>
<li>
    <a href="/temas/tests-ng" title="Tests, quiz y cuestionarios">Tests</a>
</li>
<li class="cat-37 selected">
    <a href="/ciencia">Ciencia</a>
</li>
<li class="cat-40">
    <a href="/naturaleza">Naturaleza</a>
</li>
<li>
    <a href="https://www.nationalgeographic.com.es/fotografia/foto-del-dia" title="Cada día una espectacular fotografía en National Geographic">Foto del día</a>
</li>
<li>
    <a href="https://historia.nationalgeographic.com.es/temas/segunda-guerra-mundial" title="II Guerra Mundial">Segunda Guerra Mundial</a>
</li>
<li class="hidden-md hidden-lg">
    <a href="/videos">Vídeos</a>
</li>
<li class="hidden-md hidden-lg">
    <a href="/usuarios/boletin">Newsletter</a>
</li>

        <!-- Social links -->
        <li class="menu-share desplegable">
            <span class="only-desktop">Síguenos</span>
            <span class="only-burger">Encuéntranos en las redes</span>
            <ul class="socialmedia">
                <li>
                    <p class="social-title">National Geographic</p>
                    <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a>
                    <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a>
                    <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a>
                    <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/natgeoesp/" title="Pinterest de National Geographic España"></a>
                    <!--<a rel="nofollow" target="_blank" class="icon-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"></a>-->
                </li>
                <li>
                    <p class="social-title"><span>NG</span> Viajes</p>
                    <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/ViajesNationalGeographic" title="Facebook de Viajes National Geographic"></a>
                    <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/ViajesNG" title="Twitter de Viajes National Geographic"></a>
                    <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/viajesng/" title="Instagram de Viajes National Geographic"></a>
                </li>
                <li>
                    <p class="social-title"><span>NG</span> Historia</p>
                    <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/HistoriaNationalGeographic" title="Facebook de Historia National Geographic"></a>
                    <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/HistoriaNG" title="Twitter de Historia National Geographic"></a>
                    <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/historiang/" title="Instagram de Historia National Geographic"></a>
                </li>                                
            </ul>
        </li>
        <li class="burger-subscribe">
            <a href="https://tienda.rbarevistas.com/suscribete-national-geographic.html?rba_source=nationalgeographic.com.es&rba_medium=referral&rba_content=burger&ng=1" target="_blank" class="subscribe-magazine">
                Suscríbete
                <i class="icon-arrow-right"></i>
            </a>
        </li>
        <!-- Newsletter -->
        <li class="newsletter">
            <a href="/newsletters">Newsletter</a>
        </li>
    </ul>
</nav>
<!-- END: MENU -->



        <!-- START: SEARCH -->
        <!-- Search button -->
        <div class="page-search">
            <span class="icon-search" title="Buscar"><span class="hidden"></span></span>
            <span class="navbar-exit-search icon-close-thin" title="Cerrar">
            </span>
        </div>    
        <div class="page-search-form row">
            <div class="col-xs-12">
                <div class="buscador-form" id="searching">
                    <input type="text" name="txtBuscadorBurguer" id="inputTextBurguer" placeholder="Buscar" class="typeahead">
                    <button name="singlebutton" id="btnBuscBurguer" class="btn-search" value="ok" ><span class="icon-search"></span></button>
                </div>
            </div>
            <div class="col-xs-12">
                <div class="count-results-search">
                    <div class="results"></div>
                    <div class="order">
                        Ordenar por
                        <select class="search-order" name="">
                            <option value="rank">Relevancia</option>
                            <option value="date">Fecha</option>
                        </select>
                    </div>
                </div>
            </div>
        </div>
        <!-- END: SEARCH -->
    </div>
</header>

                
<aside class="add990x90 top hidden-xs">
    <div class="row">
        <div class="creatividad">
            <!-- AD DFP Manager --><div id="div-gpt-ad-m1"><script>var ad_m1 = {id:'div-gpt-ad-m1', slot:'/1001866/NG', name:'Megabanner superior', initLoad:true, slotSizes:[[728,90],[1,1]], position:['m1'], customTargets:{}, mapSizes:{"Name":"megabanner_mapping","Mappings":[{"Browser":[1020,10],"Ads":[[980,200],[980,90],[980,120],[970,250],[970,90],[728,90],[1,1]]},{"Browser":[768,10],"Ads":[[728,90],[468,60]]},{"Browser":[0,0],"Ads":[[320,100],[320,50],[300,100],[300,50]]}]} }; mgr.pubs.push(ad_m1);</script></div>                
        </div>
    </div>
</aside>


            
                
            
</div>
            <main id="main" class="site-content detail">
                
                



                
                
                
    <article class="article-main">
	
	    
    
    <div class="ng-container">
        
<p id="breadcrumb">
    
            <a href='/ciencia' title='Ciencia'>Ciencia</a>
        
</p>
    </div>


        <div id="detail" class="ng-container">
            <div class="row">
                
    

                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 main-content">
                    
    
<article class="entry-main ng-container">
    <header class="entry-header ng-container-text">
        <div class="hidden-sm hidden-md hidden-lg fotoDelDiaMbl">
            
        </div>
        
<h1 class="article-title">
		Encontrado un rinoceronte lanudo en perfecto estado de conservación
	</h1>
<h2 class="article-subtitle">
		La criatura, el ejemplar juvenil mejor preservado de su especie, conserva en perfecto estado el pelaje, los cuernos y los intestinos. El ejemplar, posiblemente uno de los rinocerontes más antiguos jamás encontrados, vivió en la actual región de Yakutia, en Siberia hace unos 20.000 años, y se cree que murió ahogado a los 3 o 4 años de edad. 
	</h2>
    
    

    </header>
    <div class="entry-tags ng-container-media">
        

<!-- START: tags-rel  -->
<div class="c-taks">
		
    <h3>ETIQUETAS</h3>
    
            <a href="/animales/rinocerontes" class="animales">
                <p>Rinocerontes</p>                            
            </a>
        
            <a href="https://historia.nationalgeographic.com.es/temas/prehistoria" class="th">
                <p>Prehistoria</p>                            
            </a>
        

	</div>
<!-- END: tags-rel   -->
        <div class="c-nav">
            <div class="gallery-nav-screen" style=""><i class="fa fa-align-left" aria-hidden="true"></i><a id="articulo" href="#anclaTexto" class="gotoText icon-stiky-leer active">LEER EL ARTÍCULO</a></div>
        </div>
    </div>
    <!-- START: detail-->
    <div class="entry-media ng-container-media">
         
        
<figure class="thumb zoom">       
    <img sizes="100vw" data-srcset="/medio/2021/01/05/reconstruccion-de-rinoceronte-lanudo_7616982d_512x344.jpg 512w,/medio/2021/01/05/reconstruccion-de-rinoceronte-lanudo_4f4f9ab8_960x646.jpg 960w,/medio/2021/01/05/reconstruccion-de-rinoceronte-lanudo_85bb06f9_1280x862.jpg 1280w" data-src="/medio/2021/01/05/reconstruccion-de-rinoceronte-lanudo_85bb06f9_1280x862.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Rinoceronte lanudo" class="flipboard-image lazyload" data-aspectratio="1280/862" /><noscript><img src="/medio/2021/01/05/reconstruccion-de-rinoceronte-lanudo_85bb06f9_1280x862.jpg" alt="Rinoceronte lanudo" /></noscript>
    
    
    <div class="info">
        <h2 class="credit-title">Rinoceronte lanudo</h2>
        <p class="credit">Reconstrucci&oacute;n de la fisionom&iacute;a de un rinoceronte lanudo <em>(Coelodonta antiquitatis). </em>El cad&aacute;ver del esp&eacute;cimen hallado en Siberia&nbsp;conservaba intactas algunas partes del cuerpo, como las pezu&ntilde;a, uno de los&nbsp;cuernos, el pelaje o los intestinos.&nbsp;Estos animales poblaban parte del continente&nbsp;europeo y el norte de Asia durante el Pleistoceno, y se extinguieron hace unos 14.000 a&ntilde;os, a finales de la &uacute;ltima glaciaci&oacute;n.&nbsp;
</p>
    </div>
    <figcaption class="by">Imagen: Istock </figcaption>
</figure>

    </div>
    <div id="anclaTexto"></div>
   
    <div class="entry-content  ng-container-text" id="article-text">
        
        
            <div class="entry-author ng-container-media">
                
<!-- START: Author -->
<div class="c-dataAutor">

<p class="signature">Sergi Alcalde</p>


    <p class="date">  
        
                <a>05 de enero de 2021, 17:27 </a>
                <a>Actualizado a <time itemprop="dateModified" datetime="2021-01-05T17:28:26+01:00" 
                    data-timestamp="1609867706">
                    05 de enero de 2021, 17:28
                </time></a>
            
    </p>
    
    


</div>
<!-- END: Author -->

            </div>
        
<div class="txt">

    <aside class="add300x250 publi-interior-top ad-inline">
        <div class="creatividad">
            <!-- AD DFP Manager --><div id="div-gpt-ad-r1"><script>var ad_r1 = {id:'div-gpt-ad-r1', slot:'/1001866/NG', name:'Roba Superior', initLoad:true, slotSizes:[[300,250],[300,600]], position:['r1'], customTargets:{}, mapSizes:{"Name":"roba_general","Mappings":[{"Browser":[1020,10],"Ads":[[300,600],[300,250],[336,280],[250,250]]},{"Browser":[768,10],"Ads":[[300,600],[300,250],[336,280],[250,250]]},{"Browser":[0,0],"Ads":[[300,600],[300,250],[336,280],[250,250],[160,600],[120,600]]}]} }; mgr.pubs.push(ad_r1);</script></div>
        </div>
    </aside>
    <p>Alexei Savvin, vecino de la región siberiana de Yakutia, en Rusia, se topó con un hallazgo extraordinario mientras caminaba cerca del río Tirekhtyaj: un cadáver de <strong>rinoceronte lanudo perfectamente conservado,</strong> con los dientes y los órganos internos prácticamente intactos. <strong>El animal todavía mantenía su grueso pelaje, e incluso encontraron uno de sus cuernos</strong>. Después de analizar los restos los investigadores concluyeron que aquella criatura debió de merodear aquellos parajes hace entre unos <strong>20.000 y 50.000 años</strong>, por lo que, a la espera de confirmar su datación definitiva, podría ser <strong>uno de los rinocerontes más antiguos jamás encontrados</strong>.</p><p>Según informó Valery Plotnikov, paleontólogo de la <a href="http://www.ras.ru/indexeng.html" onclick="window.open(this.href, '', 'resizable=no,status=no,location=no,toolbar=no,menubar=no,fullscreen=no,scrollbars=no,dependent=no'); return false;">Academia de Ciencias de Rusia,</a> al diario <em>Siberian Times, </em>el espécimen contaba con<strong> entre 3 y 4 años de edad</strong> y se encontraba alejado de su madre cuando perdió la vida, probablemente por ahogamiento. "Este tenía un pelaje grueso pero corto, lo que indica que pudo fallecer durante el verano".</p><p>El hallazgo fue un golpe de suerte, pues “estos especímenes suelen descomponerse con bastante rapidez”, según explicó el experto a una televisión local. Los científicos siberianos que encontraron el cadáver planean llevarlo a un laboratorio para practicar una <strong>datación por radiocarbono,</strong> lo que les permitirá conocer tanto la edad exacta como el sexo del espécimen.</p><blockquote class="twitter-tweet"><p dir="ltr" lang="en">An exceptionally well-preserved woolly rhino with its last meal still intact found in Arctic Yakutia. The juvenile rhino with thick hazel-coloured coat was 3 to 4 four years old when it died at least 20,000 years ago; its horn was found next to the carcass <a href="https://t.co/7hc1HnYuD0">https://t.co/7hc1HnYuD0</a><a href="https://t.co/nS52DRp04c">pic.twitter.com/nS52DRp04c</a></p>
— The Siberian Times (@siberian_times) <a href="https://twitter.com/siberian_times/status/1343931409388326914?ref_src=twsrc%5Etfw">December 29, 2020</a></blockquote><script async="async" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><h3><strong>Grandes herbívoros del Pleistoceno</strong></h3><p>Los rinocerontes lanudos se distribuyeron por el<strong> continente europeo y en el norte de Asia desde el Pleistoceno</strong> (que se inició hace unos 2,5 millones de años), hasta hace aproximadamente unos 14.000 años, durante el final de la última glaciación. Estas criaturas contaban con<strong> dos cuernos,</strong> uno pequeño situado entre los ojos y otro más grande que sobresalía hacia arriba, que usaban para defenderse o para atraer a la pareja en época de celo, además de para apartar a la nieve durante el invierno con el fin de acceder mejor a los pastos ocultos.</p><p>Un ejemplar adulto de este especie se calcula que pesaba entre 2.700 y los 3.100 kilos y medía entre 3 y 4 metros de longitud y hasta 2 metros de altura, un tamaño corporal algo mayor que el actual rinoceronte blanco. Sin embargo, una de sus características más relevantes es su grueso pelaje, de la qu, hasta que se descubrieron los primeros ejemplares enterrados bajo el hielo, solo se tenía constancia gracias a las pinturas rupestres como las de las cuevas de <a href="https://historia.nationalgeographic.com.es/a/crean-replica-cueva-chauvet_9173?_ga=2.185289897.1021315485.1609748319-1415739507.1605003618">Chauvet, en Francia</a>.</p><h3><strong>Megafauna extinta</strong></h3><p>Aunque estas grandes criaturas pastaron el continente europeo durante miles de años, <strong>se extinguieron repentinamente a finales de la última glaciación</strong>, igual que lo hicieron muchas de otras especies de megafauna del Pleistoceno. Aunque todavía no se sabe a ciencia cierta la causa de su extinción, los científicos especulan que su desaparición pudiese estar relacionada con el <strong>aumento de las temperaturas</strong> o que hubieran sido víctimas de una superenfermedad.</p><p>Sea cual fuere las causas de su extinción, lo que está claro es que <strong>el aumento de la temperatura sí que está relacionado con su descubrimiento</strong>. El deshielo del permafrost provocado por el cambio climático está sacando a la luz ejemplares de estas criaturas antediluvianas atrapadas durante miles de años en el hielo. En la misma región siberiana de Yakutia, también llamada Sajá, un equipo de científicos encontró en 2014 el cadáver de otro ejemplar de rinoceronte lanudo datado de hace unos 34.000 años, según informa el rotativo <em>Siberian Times</em>: los científicos concluyeron que se trataba de una cría que murió a los siete meses de edad.</p>
<section class="related-article-content relacionado">
    <a href="/mundo-ng/descubren-oso-cavernario-siberia-perfecto-estado-conservacion_15903" class="rel">
        <article class="article">
            <figure class="thumb pull-left">
                <img data-src="/medio/2020/09/17/la-cabeza-del-animal-se-conservo-perfectamente-bajo-el-manto-helado-del-permafrost_f59d6e55_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Descubren un oso cavernario en Siberia en perfecto estado de conservación" class="imagenRelacionado lazyload" /><noscript><img src="/medio/2020/09/17/la-cabeza-del-animal-se-conservo-perfectamente-bajo-el-manto-helado-del-permafrost_f59d6e55_800x800.jpg" alt="Descubren un oso cavernario en Siberia en perfecto estado de conservación" /></noscript>
            </figure>
            <div class="relacionadoTxt icon-arrow-right">
                <p class="info">Más información</p>
                <div class="title-relacionado">
                    <h3 class="title trans-background-yellow">
	Descubierto un oso cavernario en perfecto estado
</h3>
                </div>                
                <div id="rel-article-15903_gpNumFotos" class="numFotos hidden">
	
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <div class="txt-relacionado">
		
	</div>                
                
</div>
            </div>   
        </article>
    </a>
</section><p>En 2019 encontraron en la misma región los restos de una cabeza de un lobo de unos 40.000 años de antigüedad que conservaba parte del pelo, los dientes y hasta tejido cerebral, mientras que en septiembre de 2020 un equipo de investigadores siberianos anunciaron que habían dado con un <a href="https://www.nationalgeographic.com.es/mundo-ng/descubren-oso-cavernario-siberia-perfecto-estado-conservacion_15903">cadáver de oso de las cavernas de entre 22.000 y 39.500 años de antigüedad</a> perfectamente conservado, con la nariz, los dientes y parte de los órganos internos todavía intactos, un hallazgo único en el mundo. El deshielo del permafrost a causa del aumento de las temperaturas a bien seguro seguirá relevando nuevos secretos ocultos durante milenios bajo el suelo de la estepa siberiana.</p><p></p><div class="embeddedContent oembed-provider- oembed-provider-youtube" data-align="none" data-maxheight="315" data-maxwidth="560" data-oembed="https://www.youtube.com/watch?v=t-mw2zMbF1I&amp;feature=emb_logo" data-oembed_provider="youtube" data-resizetype="responsive"><iframe allowfullscreen="true" allowscriptaccess="always" frameborder="0" height="315" scrolling="no" src="//www.youtube.com/embed/t-mw2zMbF1I?wmode=transparent&amp;jqoemcache=rB5BW" width="383.5959885386819"></iframe></div><p></p><p><iframe class="qualifio_iframe_tag" frameborder="0" height="700" hspace="0" id="qualifio784367" scrolling="auto" src="//participa.nationalgeographic.com.es/20/98A06347-8D14-4B9C-8614-B7DFD838C60F/v1.cfm?id=98A06347-8D14-4B9C-8614-B7DFD838C60F" style="overflow-x: hidden;max-width: 1280px;" vspace="0" width="100%"><noiframe></noiframe></iframe></p>
    <aside class="add300x600 publi-interior-bot ad-inline">
        <div class="creatividad">
            <!-- AD DFP Manager --><div id="div-gpt-ad-r2"><script>var ad_r2 = {id:'div-gpt-ad-r2', slot:'/1001866/NG', name:'Roba Inferior', initLoad:false, slotSizes:[[300,600],[300,250]], position:['r2'], customTargets:{}, mapSizes:{"Name":"roba_general","Mappings":[{"Browser":[1020,10],"Ads":[[300,600],[300,250],[336,280],[250,250]]},{"Browser":[768,10],"Ads":[[300,600],[300,250],[336,280],[250,250]]},{"Browser":[0,0],"Ads":[[300,600],[300,250],[336,280],[250,250],[160,600],[120,600]]}]} }; mgr.pubs.push(ad_r2);</script></div>
        </div>
    </aside>
</div>

        <div class="tagsFooter">
            

<!-- START: tags-rel  -->
<div class="c-taks">
		
    <h3>ETIQUETAS</h3>
    
            <a href="/animales/rinocerontes" class="animales">
                <p>Rinocerontes</p>                            
            </a>
        
            <a href="https://historia.nationalgeographic.com.es/temas/prehistoria" class="th">
                <p>Prehistoria</p>                            
            </a>
        

	</div>
<!-- END: tags-rel   -->
            
        </div>
        
<!-- START:toolbar -->
<div class="toolbar mangiroshare">
    <p>Compártelo</p>
    <ul>
        <li class="button-share-cercle face">
            <a class="icon-facebook fck button mangirotrack" title="Facebook" data-trackcat="Facebook" data-trackact="comparte" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fciencia%2fencontrado-rinoceronte-lanudo-perfecto-estado-conservacion_16216">
                <i class="fa fa-facebook"></i>
                <span></span>
            </a>
        </li>
        <li class="button-share-cercle twit">
            <a class="icon-twitter twt button mangirotrack" title="Twitter" data-trackcat="Twitter" data-trackact="comparte" data-text="Encontrado+un+rinoceronte+lanudo+en+perfecto+estado+de+conservaci%c3%b3n" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fciencia%2fencontrado-rinoceronte-lanudo-perfecto-estado-conservacion_16216">
                <i class="fa fa-twitter"></i>
                <span></span>
            </a>
        </li>
    </ul>
    <a title="Flipboard" class="fbd button mangirotrack" data-text="Encontrado+un+rinoceronte+lanudo+en+perfecto+estado+de+conservaci%c3%b3n" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fciencia%2fencontrado-rinoceronte-lanudo-perfecto-estado-conservacion_16216" data-trackcat="Flipboard" data-trackact="comparte" style="display: none;"></a>
</div>
<!-- END:toolbar -->


    </div>
    
    <div id="contentFullImg" class="contentFullImg" style="display: none">
        <div class="butClose" onclick="closecontentFullImg()">
            <div class="butCloseIns"></div>
        </div>
        <img id="imgFull" class="imgFull lazyload">
    </div>
    <!-- END : detail -->
</article>


<aside class="entry-footer ng-container">
    
    <!-- START: noticias-rel -->
    <section class="article-related">
        <header class="section-header">
            <p class="section-title">Relacionadas</p>
        </header>
        <div class="section-list">
            
<!-- START: article -->
<article class="article common subscription-free_access">
    

<figure class="thumb photo">
    <a href="/naturaleza/grandes-reportajes/rinocerontes-combatiendo-la-caza-furtiva-2_5624" target="_self" title="La guerra del rinoceronte: combatiendo la caza furtiva"><img sizes="100vw" data-srcset="/medio/2018/02/27/rinocerontes11__480x480.jpg 480w,/medio/2018/02/27/rinocerontes11__800x800.jpg 800w" data-src="/medio/2018/02/27/rinocerontes11__800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="La guerra del rinoceronte: combatiendo la caza furtiva" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2018/02/27/rinocerontes11__800x800.jpg" alt="La guerra del rinoceronte: combatiendo la caza furtiva" /></noscript></a>
    
    
    
</figure>
    <a href="/naturaleza/grandes-reportajes/rinocerontes-combatiendo-la-caza-furtiva-2_5624" class="lnkAllText"><div class="txt">
	
                
                <p class="category">Naturaleza</p>
                <h3 class="title">
		La guerra del rinoceronte: combatiendo la caza furtiva
	</h3>
                
                
                
                <div class="article-photos">
		
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <span>16 FOTOGRAFÍAS</span>
                
	</div>
        
</div></a>
    
</article>

<!-- END: article -->

<!-- START: article -->
<article class="article common subscription-free_access">
    

<figure class="thumb">
    <a href="/fotografia/foto-del-dia/rinoceronte-negro-trasladado-helicoptero-cabo-oriental-sudafrica_5637" target="_self" title="Rinoceronte negro trasladado en helicóptero en El Cabo Oriental "><img sizes="100vw" data-srcset="/medio/2018/02/27/rinocerontes02__480x480.jpg 480w,/medio/2018/02/27/rinocerontes02__800x800.jpg 800w" data-src="/medio/2018/02/27/rinocerontes02__800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Rinoceronte negro trasladado en helicóptero en El Cabo Oriental " class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2018/02/27/rinocerontes02__800x800.jpg" alt="Rinoceronte negro trasladado en helicóptero en El Cabo Oriental " /></noscript></a>
    
    
    
</figure>
    <a href="/fotografia/foto-del-dia/rinoceronte-negro-trasladado-helicoptero-cabo-oriental-sudafrica_5637" class="lnkAllText"><div class="txt">
	
                
                <p class="category">Foto del día</p>
                <h3 class="title">
		Rinoceronte negro trasladado en helicóptero en El Cabo Oriental 
	</h3>
                
                
                
                
        
</div></a>
    
</article>

<!-- END: article -->

<!-- START: article -->
<article class="article common subscription-free_access">
    

<figure class="thumb">
    <a href="/naturaleza/robo-de-cuernos-de-rinoceronte_5522" target="_self" title="Robo de cuernos de rinoceronte"><img sizes="100vw" data-srcset="/medio/2018/02/27/rino__480x480.jpg 480w,/medio/2018/02/27/rino__800x800.jpg 800w" data-src="/medio/2018/02/27/rino__800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Robo de cuernos de rinoceronte" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2018/02/27/rino__800x800.jpg" alt="Robo de cuernos de rinoceronte" /></noscript></a>
    
    
    
</figure>
    <a href="/naturaleza/robo-de-cuernos-de-rinoceronte_5522" class="lnkAllText"><div class="txt">
	
                
                <p class="category">Naturaleza</p>
                <h3 class="title">
		Robo de cuernos de rinoceronte
	</h3>
                
                
                
                
        
</div></a>
    
</article>

<!-- END: article -->

<!-- START: article -->
<article class="article common subscription-free_access">
    

<figure class="thumb video">
    <a href="/mundo-ng/grandes-reportajes/el-ataque-del-rinoceronte_2977" target="_self" title="El ataque del rinoceronte"><img sizes="100vw" data-srcset="/medio/2018/02/27/kaziranga__480x480.jpg 480w,/medio/2018/02/27/kaziranga__800x800.jpg 800w" data-src="/medio/2018/02/27/kaziranga__800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="El ataque del rinoceronte" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2018/02/27/kaziranga__800x800.jpg" alt="El ataque del rinoceronte" /></noscript></a>
    
    
    
</figure>
    <a href="/mundo-ng/grandes-reportajes/el-ataque-del-rinoceronte_2977" class="lnkAllText"><div class="txt">
	
                
                <p class="category">Naturaleza</p>
                <h3 class="title">
		El ataque del rinoceronte
	</h3>
                
                
                
                
        
</div></a>
    
</article>

<!-- END: article -->

        </div>
    </section>
    <!-- END: noticias-rel -->

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
	
    <div class="box-row flex">
		
        <!-- START: lo-mas-visto -->
        <div class="lo-mas-visto" id="gpLoMas">
			
            <h2 class="lmv-title">
				LO MÁS VISTO
			</h2>
            <div class="content">
		        
<!-- START: article -->
<article class="article common pos-0  subscription-free_access">
    

<figure class="thumb">
    <a href="/ciencia/subsidencia-cuando-suelo-se-hunda-bajo-nuestros-pies_16206" target="_self" class="Héctor Rodríguez " title="Cuando el suelo se hunda bajo nuestros pies "><img sizes="100vw" data-srcset="/medio/2020/12/31/autobus-atrapado-en-una-subsidencia-pittsburg-estados-unidos_569adbe7_480x480.jpg 480w,/medio/2020/12/31/autobus-atrapado-en-una-subsidencia-pittsburg-estados-unidos_7c8d02fe_800x800.jpg 800w" data-src="/medio/2020/12/31/autobus-atrapado-en-una-subsidencia-pittsburg-estados-unidos_7c8d02fe_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Cuando el suelo se hunda bajo nuestros pies " class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2020/12/31/autobus-atrapado-en-una-subsidencia-pittsburg-estados-unidos_7c8d02fe_800x800.jpg" alt="Cuando el suelo se hunda bajo nuestros pies " /></noscript></a>
    
    
    
</figure>
    <a href="/ciencia/subsidencia-cuando-suelo-se-hunda-bajo-nuestros-pies_16206" class="lnkAllText"><div class="txt">
				
                
                <p class="category">Ciencia</p>
                <h3 class="title">
					Cuando el suelo se hunda bajo nuestros pies 
				</h3>
                
                
                
                
        
			</div></a>
    
</article>

<!-- END: article -->

<!-- START: article -->
<article class="article common pos-1  subscription-free_access">
    

<figure class="thumb">
    <a href="/ciencia/cuanto-sabes-sobre-astronomia_10398" target="_self" title="¿Cuánto sabes sobre astronomía?"><img sizes="100vw" data-srcset="/medio/2018/02/27/modelo-mecanico-del-sistema-solar__480x480.png 480w,/medio/2018/02/27/modelo-mecanico-del-sistema-solar__800x800.png 800w" data-src="/medio/2018/02/27/modelo-mecanico-del-sistema-solar__800x800.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="¿Cuánto sabes sobre astronomía?" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2018/02/27/modelo-mecanico-del-sistema-solar__800x800.png" alt="¿Cuánto sabes sobre astronomía?" /></noscript></a>
    
    
    
</figure>
    <a href="/ciencia/cuanto-sabes-sobre-astronomia_10398" class="lnkAllText"><div class="txt">
				
                
                <p class="category">Ciencia</p>
                <h3 class="title">
					TEST NG: ¿Cuánto sabes sobre astronomía?
				</h3>
                
                
                
                
        
			</div></a>
    
</article>

<!-- END: article -->

<!-- START: article -->
<article class="article common pos-2  subscription-free_access">
    

<figure class="thumb photo">
    <a href="/ciencia/8-argumentos-ante-negacionistas-cambio-climatico_14979" target="_self" class="Héctor Rodríguez" title="8 argumentos frente a los negacionistas del cambio climático"><img sizes="100vw" data-srcset="/medio/2019/12/02/desprendimiento-de-un-iceberg-en-la-antartida_2f3b68a1_480x480.jpg 480w,/medio/2019/12/02/desprendimiento-de-un-iceberg-en-la-antartida_7c194e5a_800x800.jpg 800w" data-src="/medio/2019/12/02/desprendimiento-de-un-iceberg-en-la-antartida_7c194e5a_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="8 argumentos frente a los negacionistas del cambio climático" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2019/12/02/desprendimiento-de-un-iceberg-en-la-antartida_7c194e5a_800x800.jpg" alt="8 argumentos frente a los negacionistas del cambio climático" /></noscript></a>
    
    
    
</figure>
    <a href="/ciencia/8-argumentos-ante-negacionistas-cambio-climatico_14979" class="lnkAllText"><div class="txt">
				
                
                <p class="category">Ciencia</p>
                <h3 class="title">
					8 datos contra el negacionismo del cambio climático
				</h3>
                
                
                
                <div class="article-photos">
					
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <span>8 FOTOGRAFÍAS</span>
                
				</div>
        
			</div></a>
    
</article>

<!-- END: article -->

<!-- START: article -->
<article class="article common pos-3  subscription-free_access">
    

<figure class="thumb">
    <a href="/ciencia/tabla-periodica-forma-ordenar-elementos-quimicos_15988" target="_self" class="Redacción" title="La tabla periódica, la forma de ordenar los elementos químicos"><img sizes="100vw" data-srcset="/medio/2020/10/19/tabla-periodica-imagen-generica_63d147e8_480x480.jpg 480w,/medio/2020/10/19/tabla-periodica-imagen-generica_b6dcd728_800x800.jpg 800w" data-src="/medio/2020/10/19/tabla-periodica-imagen-generica_b6dcd728_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="La tabla periódica, la forma de ordenar los elementos químicos" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2020/10/19/tabla-periodica-imagen-generica_b6dcd728_800x800.jpg" alt="La tabla periódica, la forma de ordenar los elementos químicos" /></noscript></a>
    
    
    
</figure>
    <a href="/ciencia/tabla-periodica-forma-ordenar-elementos-quimicos_15988" class="lnkAllText"><div class="txt">
				
                
                <p class="category">Ciencia</p>
                <h3 class="title">
					La tabla periódica, la forma de ordenar los elementos químicos
				</h3>
                
                
                
                
        
			</div></a>
    
</article>

<!-- END: article -->

            </div>
            <span class="lmv-footer">VER 3 MÁS</span>
        
		</div>
        <!-- END: lo-mas-visto -->
    
	</div>

</div>
</aside>

<!--
    Not in Use
    
    

    
    
    
    
    
-->
<div class="sticky-mobile hidden-sm hidden-md hidden-lg hidden-xl">
	
<div class="article-share mangiroshare close">
    <div class="b-share-open">
        <a class="fck button mangirotrack" title="Facebook" data-trackcat="Facebook" data-trackact="comparte" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fciencia%2fencontrado-rinoceronte-lanudo-perfecto-estado-conservacion_16216">
            <img class="b-share-face lazyload" src="/Content/skins/ng2018/img/ic-facebook.svg" alt="Facebook" />
        </a> 
        <a class="twt button mangirotrack" title="Twitter" data-trackcat="Twitter" data-trackact="comparte" data-text="Encontrado+un+rinoceronte+lanudo+en+perfecto+estado+de+conservaci%c3%b3n" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fciencia%2fencontrado-rinoceronte-lanudo-perfecto-estado-conservacion_16216">
            <img class="b-share-twit lazyload" src="/Content/skins/ng2018/img/ic-twitter.svg" alt="Twitter" />
        </a>
        <a class="wha whatsapp icomoon mangirotrack" title="Whatsapp" data-trackcat="Whatsapp" data-trackact="comparte" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fciencia%2fencontrado-rinoceronte-lanudo-perfecto-estado-conservacion_16216" data-text="Encontrado+un+rinoceronte+lanudo+en+perfecto+estado+de+conservaci%c3%b3n">
            <img class="b-share-whats lazyload" src="/Content/skins/ng2018/img/ic-whatsapp.svg" alt="Whatsapp" />
        </a>
        <img class="b-share-mbl lazyload" src="/Content/skins/ng2018/img/ic-share-off.svg" alt="" />
    </div>
</div>
<div class="gallery-nav">
    <a id="articulo" href="#article-text" class="gotoText icon-stiky-leer active">LEER EL ARTÍCULO</a>
    <a id="fotos" href="#main" class="gotoGallery icon-stiky-fotos">VER LAS FOTOGRAFÍAS</a>
</div>          
 
    
<!-- END: toolbar-mobile-->
</div>

                </div>
            </div>
        </div>
        
    
<section class="block01 recommend ng-container">
    
    <script>
    var taboola_loader = function() {
        var config = {
            binding: 'scroll.mangiro.taboola',
            offset: 1300,
            url: '//cdn.taboola.com/libtrc/rba-nationalgeographic/loader.js',
            pageSelector: '.entry-main',
            containerSelector: '.entry-content'
        }

        require(['jquery', 'appear'], function($) {
            var _mobile = (typeof isMobile !== "undefined")
                ? isMobile.any()
                : screen.width <= 760;

            var _uuid = '' + +new Date();
            var _id = "taboola-below-article-thumbnails-" + _uuid;
            var _mode = "alternating-thumbnails-a";
            var _placement = "Below Article Thumbnails";
            var _selector = $('.page-content.edicion-impresa').length > 0 ? '.entry-main' : config.containerSelector;
            var _pageSelector = config.pageSelector;
            
            if (_mobile) {
                _id = "taboola-mobile-below-article-thumbnails-" + _uuid
                _mode = "alternating-thumbnails-b";
                _placement = "Mobile Below Article Thumbnails";
            }

            var $pages = $(_pageSelector);
            var $currentPage = $($pages[$pages.length - 1]);

            // set div position on page
            var $div = $("<div />")
                .addClass('article-block-related')
                .attr("data-appear-top-offset", config.offset)
                .attr("id", _id);

//console.log($div);

            $div.insertAfter($currentPage.find(_selector));

            var _timer;
            var _appeared = false;

            var _checkTaboola = function() {
                if ($div.is(':appeared')) {
                    // ON APPEAR
                    console.log("TABOOLA APPEARED");
                    _appeared = true;
                    $(window).off(config.binding);
                    window._taboola = window._taboola || [];
                    _taboola.push({article:'auto'});
                    // LOAD TABOOLA JS
                    if (!window.taboolaScriptLoaded) {
                        !function (e, f, u, i) {
                            if (!document.getElementById(i)){
                                e.async = 1;
                                e.src = u;
                                e.id = i;
                                f.parentNode.insertBefore(e, f);
                            }
                        }(document.createElement('script'),
                        document.getElementsByTagName('script')[0],
                            '//cdn.taboola.com/libtrc/rba-nationalgeographic/loader.js',
                            'tb_loader_script');
                        if(window.performance && typeof window.performance.mark == 'function')
                            {window.performance.mark('tbl_ic');}

                        window.taboolaScriptLoaded = true;
                    }

                    _taboola.push({
                        mode: _mode,
                        container: _id,
                        placement: _placement,
                        target_type: 'mix'
                    });

                    _taboola.push({flush: true});
                }
            }

            _checkTaboola();

            if (!_appeared) {
                $(window).on(config.binding, function () {
		            if (_timer) window.clearTimeout(_timer);
		            _timer = window.setTimeout(_checkTaboola, config.timeout);
		        });
            }
        });
    }
    if (typeof mgr.services.taboola !== 'undefined') { mgr.services.taboola.push(taboola_loader); }else{ mgr.services.taboola = [taboola_loader]; } </script>
</script>
</section>

        
    
</article>

            </main>
            
<!-- START: footer -->
<footer class="page-footer wrap">
    <div class="section02">
        <div class="row"><div class="col-xs-12 col-sm-6 col-md-4 subscripcion-newsletter subscripcion-newsletter multi-newsletter">
	
    <div class="spinner">
        <div class="spinner-loader">
            <div class="double-bounce1"></div>
            <div class="double-bounce2"></div>
        </div>
    </div>
    <div class="content-newsletter" id="SelectNews">
        <div class="background-newsletter">
            
                <div class="title-subtitle">
                    <h3 class="title-news">
		Newsletters
	</h3><p class="subtitle-news">Apúntate a los newsletter que más te interesen y recibe gratis los mejores reportajes, fotografías, y noticias cada semana en tu email.</p>
                </div>
            
            
                <div class="articles-newsletter">
                    <div class="article-news">
                        
                                <div class="article-auto col-xs-12 col-sm-12 col-md-4 col-lg-4">
                                    <div class="article-header">
                                        <label class="label-check-news">
                                            <input type="checkbox" value="1" class="chkboxNewsletter" />
                                            <p class="article-title">NatGeo España</p>
                                        </label>
                                        <h3 class="article-epigraph">
		Te contamos qué ha sido lo más importante que ha ocurrido en el mundo cada semana desde los ojos de National Geographic. <br/><br/> <em> Envío semanal los sábados </em>
	</h3>
                                        <a target="_blank" class="article-example">XX_SeeExample</a>
                                    </div>
                                    <figure class="thumb photo">
                                        <img data-src="/Content/skins/ng2018/img/nws-ng.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="thumb photo lazyload" /><noscript><img src="/Content/skins/ng2018/img/nws-ng.jpg" /></noscript>
                                    </figure>
                                </div>
                            
                                <div class="article-auto col-xs-12 col-sm-12 col-md-4 col-lg-4">
                                    <div class="article-header">
                                        <label class="label-check-news">
                                            <input type="checkbox" value="2" class="chkboxNewsletter" />
                                            <p class="article-title">Viajes NatGeo</p>
                                        </label>
                                        <h3 class="article-epigraph">
		Los grandes viajes más inspiradores y las escapadas más apetecibles cada semana en tu mail. ¡Apúntate y viaja! <br/><br/> <em> Envío semanal los domingos </em>
	</h3>
                                        <a target="_blank" class="article-example">XX_SeeExample</a>
                                    </div>
                                    <figure class="thumb photo">
                                        <img data-src="/Content/skins/ng2018/img/nws-ngmv.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="thumb photo lazyload" /><noscript><img src="/Content/skins/ng2018/img/nws-ngmv.jpg" /></noscript>
                                    </figure>
                                </div>
                            
                                <div class="article-auto col-xs-12 col-sm-12 col-md-4 col-lg-4">
                                    <div class="article-header">
                                        <label class="label-check-news">
                                            <input type="checkbox" value="3" class="chkboxNewsletter" />
                                            <p class="article-title">Historia NatGeo</p>
                                        </label>
                                        <h3 class="article-epigraph">
		Recibe cada semana los hallazgos más actuales y los reportajes más interesantes de Historia NG cómodamente en tu mail.<br/><br/> <em> Envío semanal los jueves </em>
	</h3>
                                        <a target="_blank" class="article-example">XX_SeeExample</a>
                                    </div>
                                    <figure class="thumb photo">
                                        <img data-src="/Content/skins/ng2018/img/nws-hngm.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="thumb photo lazyload" /><noscript><img src="/Content/skins/ng2018/img/nws-hngm.jpg" /></noscript>
                                    </figure>
                                </div>
                            
                    </div>
                </div>
            
        </div>

        <div class="recibe">
            <fieldset>
                <div id="news-SelectNews" class="col-xs-12 col-sm-12 col-md-12 subscribe-email-div">
                    <input type="email" id="txtEmail-SelectNews" placeholder="Indícanos tu email" title="email" />
                </div>
                <label class="conditions-news">Suscribiéndote a uno de los newsletters de National Geographic, estás aceptando la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a></label>
                
                <div class="chk-nws chkInfo">
		
                    <input type="checkbox" id="chkInfo-SelectNews" value="INFO" />
                    <label>Deseo recibir comunicaciones comerciales sobre productos y/o servicios ofrecidos por la Comunidad RBA. Ver la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a></label>
                
	</div>
                <div class="chk-nws chkTerc">
		
                    <input type="checkbox" id="chkTerc-SelectNews" value="TERC" class="checkboxExtra" />
                    <label>Deseo recibir comunicaciones comerciales de terceras empresas colaboradoras de la Comunidad RBA. Ver la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a>.</label>
                
	</div>
                <div class="div-sus-button">
                    <button id="btnSubscribe-SelectNews" class="btn-submit-mail">Apúntate</button>
                </div>
            </fieldset>
        </div>
    </div>

</div>
</div>
<div class="row ng-container"><div class="col-xs-12 col-sm-6 col-md-8 subscripcion-revista">
	
    <div class="foot-magazines">
		
        <p class="laTitle">Suscríbete</p>
        
        <div class="clear"></div>
        <div class="mgz-descubre center-slick">
                <div class="issue">
                    <a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/national-geographic/suscripciones.html?prod=NGME&code=C-00002107&rba_source=nationalgeographic.com.es&rba_medium=referral&rba_campaign=NGME&rba_content=footer&ng=1" target="_blank" class="subscribe-magazine">
                        
                            <div class="max">
                                <p><strong>Descubre</strong> lo extraordinario del ser humano y el planeta</p>
                                <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://static.rba.nom.es/rbarevistas/medio/2020/12/11/ng-481_ca5a6955.jpg" alt="Nueva Zelanda" class="lazyload" />
                                <div class="triangulo">
                                    <img src="/Content/skins/ng2018/img/group-107.png" class="mas lazyload" alt="más">
                                </div>
                            </div>
                        
                    </a>
                </div>
            
                <div class="issue">
                    <a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/viajes-national-geographic/suscripciones-viajes-national-geographic.html?prod=NGMV&code=C-00002428&rba_source=nationalgeographic.com.es&rba_medium=referral&rba_campaign=NGMV&rba_content=footer&ng=1" target="_blank" class="subscribe-magazine">
                        
                            <div class="max">
                                <p><strong>Viaja</strong> a los lugares más lejanos del mundo</p>
                                <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://static.rba.nom.es/rbarevistas/medio/2020/12/11/viajes-_500x665_8761cb03.jpg" alt="Toledo" class="lazyload" />
                                <div class="triangulo">
                                    <img src="/Content/skins/ng2018/img/group-107.png" class="mas lazyload" alt="más">
                                </div>
                            </div>
                        
                    </a>
                </div>
            
                <div class="issue">
                    <a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/historia-national-geographic/suscripciones.html?prod=HNGM&code=C-00002325&rba_source=nationalgeographic.com.es&rba_medium=referral&rba_campaign=HNGM&rba_content=footer" target="_blank" class="subscribe-magazine">
                        
                            <div class="max">
                                <p><strong>Explora</strong> los secretos que guarda la historia</p>
                                <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://static.rba.nom.es/rbarevistas/medio/2020/12/11/historia-_500x665_21254a63.jpg" alt="Velázquez en la corte de los Austrias" class="lazyload" />
                                <div class="triangulo">
                                    <img src="/Content/skins/ng2018/img/group-107.png" class="mas lazyload" alt="más">
                                </div>
                            </div>
                        
                    </a>
                </div>
            </div>
        <p>12 números desde <strong> 39.95€ </strong></p>
    
	</div>

</div><div class="col-xs-12 col-sm-6 col-md-4 enlaces enlaces">
	
    <div class="ademas">
        <p class="tit links_podcast_de_historia">Podcast de Historia</p>
        <div class="arrow arrow-up links_podcast_de_historia"></div>
            <ul class="listaArtivulos links_podcast_de_historia">
                    <li><a href="https://historia.nationalgeographic.com.es/a/ana-bolena-reina-inglaterra-patibulo_15690" target="">Ana Bolena, de reina de Inglaterra al patíbulo</a></li>
                
                    <li><a href="https://historia.nationalgeographic.com.es/a/templarios-banqueros-europa_15466" target="">Templarios, los banqueros de Europa</a></li>
                
                    <li><a href="https://historia.nationalgeographic.com.es/a/toro-sentado-ultimo-gran-jefe-sioux_15587" target="">toro sentado, el último gran jefe de los sioux</a></li>
                
                    <li><a href="https://historia.nationalgeographic.com.es/a/nostradamus-profeta-mas-celebre-todos-tiempos_15096" target="">Nostradamus, el profeta más famoso de la historia</a></li>
                
                    <li><a href="https://historia.nationalgeographic.com.es/a/cataros-nacimiento-herejia_15630" target="">Cátaros, el nacimiento de una herejía</a></li>
                
                    <li><a href="https://historia.nationalgeographic.com.es/a/caza-brujas-espana-siglo-xvii_15540" target="">La caza de brujas en el siglo XVII</a></li>
                
                    <li><a href="https://historia.nationalgeographic.com.es/a/historia-alternativa-jesucristo-a-traves-evangelios-apocrifos_15031" target="">Apócrifos, la historia alternativa de Jesús</a></li>
                
                    <li><a href="https://historia.nationalgeographic.com.es/a/bodas-reales-historia-amor-servicio-politica_14356" target="">Bodas reales al servicio de la política</a></li>
                </ul>
            
    </div>
    <div class="social-footer">
		    <p class="tit">Síguenos</p>
		    <!-- Social links -->
                <div class="menu-share">
                    <ul class="socialmedia">
                        <li>
                            <p class="social-title">National Geographic</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/natgeoesp/" title="Pinterest de National Geographic España"></a>
                            <!--<a rel="nofollow" target="_blank" class="icon-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"></a>-->
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Viajes</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/ViajesNationalGeographic" title="Facebook de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/ViajesNG" title="Twitter de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/viajesng/" title="Instagram de Viajes National Geographic"></a>
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Historia</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/HistoriaNationalGeographic" title="Facebook de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/HistoriaNG" title="Twitter de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/historiang/" title="Instagram de Historia National Geographic"></a>
                        </li>                                
                    </ul>
                </div>
	    </div>

</div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 linksFooter"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 enlaces">
	
    <div class="ademas">
        <p class="tit links_animales">ANIMALES</p>
        <div class="arrow arrow-up links_animales"></div>
            <ul class="listaArtivulos links_animales">
                    <li><a href="/animales/tiburones" target="">Tiburones</a></li>
                
                    <li><a href="/animales/leones" target="">Leones</a></li>
                
                    <li><a href="/animales/serpientes" target="">Serpientes</a></li>
                
                    <li><a href="/animales/perros" target="">Perros</a></li>
                
                    <li><a href="/animales/tortugas" target="">Tortugas</a></li>
                </ul>
            
    </div>
    <div class="social-footer">
		    <p class="tit">Síguenos</p>
		    <!-- Social links -->
                <div class="menu-share">
                    <ul class="socialmedia">
                        <li>
                            <p class="social-title">National Geographic</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/natgeoesp/" title="Pinterest de National Geographic España"></a>
                            <!--<a rel="nofollow" target="_blank" class="icon-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"></a>-->
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Viajes</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/ViajesNationalGeographic" title="Facebook de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/ViajesNG" title="Twitter de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/viajesng/" title="Instagram de Viajes National Geographic"></a>
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Historia</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/HistoriaNationalGeographic" title="Facebook de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/HistoriaNG" title="Twitter de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/historiang/" title="Instagram de Historia National Geographic"></a>
                        </li>                                
                    </ul>
                </div>
	    </div>

</div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 enlaces">
	
    <div class="ademas">
        <p class="tit links_personajes">PERSONAJES</p>
        <div class="arrow arrow-up links_personajes"></div>
            <ul class="listaArtivulos links_personajes">
                    <li><a href="https://historia.nationalgeographic.com.es/personajes/leonardo-da-vinci" target="">Leonardo da Vinci</a></li>
                
                    <li><a href="https://historia.nationalgeographic.com.es/personajes/alejandro-magno" target="">Alejandro Magno</a></li>
                
                    <li><a href="https://historia.nationalgeographic.com.es/personajes/napoleon" target="">Napoleon</a></li>
                
                    <li><a href="https://historia.nationalgeographic.com.es/personajes/einstein" target="">Einstein</a></li>
                
                    <li><a href="https://historia.nationalgeographic.com.es/personajes/hitler" target="">Hitler</a></li>
                </ul>
            
    </div>
    <div class="social-footer">
		    <p class="tit">Síguenos</p>
		    <!-- Social links -->
                <div class="menu-share">
                    <ul class="socialmedia">
                        <li>
                            <p class="social-title">National Geographic</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/natgeoesp/" title="Pinterest de National Geographic España"></a>
                            <!--<a rel="nofollow" target="_blank" class="icon-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"></a>-->
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Viajes</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/ViajesNationalGeographic" title="Facebook de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/ViajesNG" title="Twitter de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/viajesng/" title="Instagram de Viajes National Geographic"></a>
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Historia</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/HistoriaNationalGeographic" title="Facebook de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/HistoriaNG" title="Twitter de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/historiang/" title="Instagram de Historia National Geographic"></a>
                        </li>                                
                    </ul>
                </div>
	    </div>

</div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 enlaces">
	
    <div class="ademas">
        <p class="tit links_destinos">DESTINOS</p>
        <div class="arrow arrow-up links_destinos"></div>
            <ul class="listaArtivulos links_destinos">
                    <li><a href="https://viajes.nationalgeographic.com.es/c/londres" target="">Londres</a></li>
                
                    <li><a href="https://viajes.nationalgeographic.com.es/c/paris" target="">Paris</a></li>
                
                    <li><a href="https://viajes.nationalgeographic.com.es/c/roma" target="">Roma</a></li>
                
                    <li><a href="https://viajes.nationalgeographic.com.es/c/lisboa" target="">Lisboa</a></li>
                
                    <li><a href="https://viajes.nationalgeographic.com.es/c/berlin" target="">Berlin</a></li>
                </ul>
            
    </div>
    <div class="social-footer">
		    <p class="tit">Síguenos</p>
		    <!-- Social links -->
                <div class="menu-share">
                    <ul class="socialmedia">
                        <li>
                            <p class="social-title">National Geographic</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/natgeoesp/" title="Pinterest de National Geographic España"></a>
                            <!--<a rel="nofollow" target="_blank" class="icon-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"></a>-->
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Viajes</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/ViajesNationalGeographic" title="Facebook de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/ViajesNG" title="Twitter de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/viajesng/" title="Instagram de Viajes National Geographic"></a>
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Historia</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/HistoriaNationalGeographic" title="Facebook de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/HistoriaNG" title="Twitter de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/historiang/" title="Instagram de Historia National Geographic"></a>
                        </li>                                
                    </ul>
                </div>
	    </div>

</div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 enlaces">
	
    <div class="ademas">
        <p class="tit links_lo_mas_visto_del_mes">LO MÁS VISTO DEL MES</p>
        <div class="arrow arrow-up links_lo_mas_visto_del_mes"></div>
            <ul class="listaArtivulos links_lo_mas_visto_del_mes">
                    <li><a href="/ciencia/tabla-periodica-forma-ordenar-elementos-quimicos_15988" target="">Los secretos de la tabla periódica</a></li>
                
                    <li><a href="/naturaleza/grandes-reportajes/animales-peligro-extincion_12536" target="">Fotos de animales en peligro de extinción</a></li>
                
                    <li><a href="/naturaleza/fotos-animales-mas-graciosas-2020-finalistas_15911" target="">Las fotos de animales más graciosas de 2020</a></li>
                
                    <li><a href="https://historia.nationalgeographic.com.es/a/cuanto-sabes-sobre-hitler_15299" target="">TEST: ¿Cuánto sabes sobre Hitler?</a></li>
                
                    <li><a href="/fotografia/foto-del-dia/mejores-fotografias-aereas-aerial-photography-awards-2020_16004" target="">Las mejores fotos hechas con drones</a></li>
                </ul>
            
    </div>
    <div class="social-footer">
		    <p class="tit">Síguenos</p>
		    <!-- Social links -->
                <div class="menu-share">
                    <ul class="socialmedia">
                        <li>
                            <p class="social-title">National Geographic</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/natgeoesp/" title="Pinterest de National Geographic España"></a>
                            <!--<a rel="nofollow" target="_blank" class="icon-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"></a>-->
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Viajes</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/ViajesNationalGeographic" title="Facebook de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/ViajesNG" title="Twitter de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/viajesng/" title="Instagram de Viajes National Geographic"></a>
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Historia</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/HistoriaNationalGeographic" title="Facebook de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/HistoriaNG" title="Twitter de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/historiang/" title="Instagram de Historia National Geographic"></a>
                        </li>                                
                    </ul>
                </div>
	    </div>

</div>
</div>
</div>
    </div>
    <div class="section03">
        <div class="row ng-container">
            <div class="col-xs-3 col-sm-3 col-md-3 col-lg-3 logo-ng">
                <a href="https://www.nationalgeographic.com.es" title="National Geographic" class="brand">
                    <!--[if (gt IE 8)&(IEMobile)]><!-->
                    <img src="/Content/img/ng-logo-white.svg" alt="National Geographic" class="lazyloaded" />
                </a>
            </div>
        </div>
        <div class="row ng-container">
            <div class="col-md-12 divLinks">
                <ul class="links">
                    <li>
                        <a href="http://www.rba.es/general/aviso-legal-revistas_177" target="_blank" title="Aviso legal RBA">Aviso legal</a>
                    </li>
                    <li>
                        <a href="https://tienda.rbarevistas.com/contacto" title="Contacto" target="_blank">Contacto</a>
                    </li>
                    <li>
                        <a href="mailto:publicidad@rba.es" title="Publicidad" target="_blank">Publicidad</a>
                    </li>
                    <li>
                        <a href="/pagina/staff.html" title="Staff">Staff</a>                    
                    </li>
                    <li>
                        <a href="http://www.rba.es/politica-privacidad" title="Política de Privacidad" target="_blank">Política de privacidad</a>
                    </li>
                    <li>
                        <a href="javascript:Didomi.preferences.show()" class="manage-consent">Gestión de cookies</a>
					</li>
                    <li>
                        <a href="http://www.rba.es/general/aviso-legal-revistas_177#politica-cookies" target="_blank">Política de cookies</a>
					</li>
                    <li>
                        <a href="http://www.rba.es/politica-privacidad#politica-afiliacion" target="_blank">Política de afiliación</a>
					</li>
                    <li>
                        <a href="http://www.rba.es/general/cancelar-suscripcion-notificaciones_196" title="Cancelar tu suscripción a las notificaciones" target="_blank">Notificaciones</a>
                    </li>
                </ul>
            </div>
        </div>
    </div>
    <div class="section04">
        <div class="row ng-container">
            <div class="col-xs-12 col-sm-12 logo-viajes">
                <a href="https://viajes.nationalgeographic.com.es/" title="National Geographic Viajes" target="_blank" class="rba-logo">
                    <img src="/Content/img/ngv-logo-white.svg" alt="Alternate Text" class="lazyloaded" />
                </a>
            </div>
            <div class="col-xs-12 col-sm-12 logo-historia">
                <a href="https://historia.nationalgeographic.com.es/" title="National Geographic Historia" target="_blank" class="rba-logo">
                    <img src="/Content/img/ngh-logo-white.svg" alt="Alternate Text" class="lazyloaded" />
                </a>
            </div>
        </div>
    </div>
    <div class="section05">
        <div class="row ng-container">
            <div class="col-xs-12 logoRBA">
                <a href="http://www.rba.es/" title="RBA" target="_blank" class="rba-logo">
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="95" height="34" viewBox="0 0 728.227 257.918">
                        <path clip-path="url(#SVGID_2_)" fill="#FFFFFF" stroke="#000000" d="M56.339,126.214V52.681h55.975c27.437,0,44.265,12.438,44.265,36.584v0.732
                                c0,21.583-15.73,36.217-43.168,36.217H56.339z M0,257.918h56.339V175.97h43.536h0.731l54.877,81.948h65.85l-62.558-91.462
                                c32.56-12.071,54.875-38.045,54.875-79.386v-0.733c0-24.144-7.681-44.266-21.95-58.533c-16.828-16.829-42.071-25.975-74.631-25.975
                                H0V257.918z M625.792,150.727L591.77,67.68l-34.022,83.046H625.792z M566.527,0h51.946l109.753,257.918h-58.9l-23.413-57.437
                                H537.624l-23.412,57.437h-57.438L566.527,0z M303.62,208.528v-56.339h65.12c28.9,0,41.705,10.608,41.705,27.805v0.729
                                c0,19.024-14.999,27.805-39.876,27.805H303.62z M303.62,105.361V51.218h55.607c23.78,0,36.95,9.511,36.95,26.34v0.732
                                c0,19.023-15.73,27.071-40.607,27.071H303.62z M248.745,257.918h121.824c57.804,0,95.851-23.416,95.851-70.24v-0.733
                                c0-34.389-18.293-51.583-47.927-62.924c18.293-10.244,33.659-26.341,33.659-55.241v-0.733c0-17.561-5.854-31.828-17.561-43.534
                                C419.956,9.878,396.908,1.829,367.643,1.829H248.745V257.918z">
                        </path>
                    </svg>
                </a>
            </div>
            <div class="col-xs-12 divLinks">
                <ul class="links">
                    <li>
                        <a href="https://www.lecturas.com" title="Lecturas" target="_blank">Lecturas </a>
                    </li>
                    <li>
                        <a href="https://www.elmueble.com" title="El Mueble" target="_blank">El Mueble</a>
                    </li>
                    <li>
                        <a href="https://www.instyle.es" title="InStyle Estilo" target="_blank">InStyle</a>
                    </li>
                    
                    <li>
                        <a href="https://www.eljueves.es" title="El Jueves" target="_blank">El Jueves</a>
                    </li>
                    <li>
                        <a href="https://www.clara.es" title="Clara" target="_blank">Clara</a>
                    </li>
                    <li>
                        <a href="https://www.cuerpomente.com" title="Cuerpomente" target="_blank">Cuerpomente</a>
                    </li>
                    <li>
                        <a href="https://www.cuerpomente.com/mente-sana" title="Mentesana" target="_blank">Mentesana</a>
                    </li>
                    <li>
                        <a href="https://www.arquitecturaydiseno.es" title="Arquitectura y Diseño" target="_blank">Arquitectura y Diseño</a>
                    </li>
                    <li>
                        <a href="https://www.sabervivirtv.com" title="Saber Vivir" target="_blank">Saber Vivir</a>
                    </li>
                    <li>
                        <a href="https://tienda.rbarevistas.com/?rba_source=nationalgeographic.com.es&rba_medium=referral&rba_content=footer_revistas" title="Tienda revistas" target="_blank">Tienda revistas</a>
                    </li>
                    <li><a href="https://cuerpomente.com/escuela?rba_source=nationalgeographic&rba_medium=referral&rba_content=footer_revistas" title="Escuela Cuerpomente" target="_blank">Escuela Cuerpomente</a></li>
					<li><a href="https://tienda.rbarevistas.com/black-friday-2020-revistas" title="Black Friday Revistas" target="_blank">Black Friday</a></li>
                </ul>
            </div>
        </div>
    </div>

</footer>
<!-- END: footer -->


        </div>

        
    
	
    
    


    </form>
    <div id="cache">
        <!-- div para la ventana modal -->
    </div>
    <div class="sticky-bottom">
        <div class="ng-container">
            <!-- START: ExtraSticky -->
            
<aside class="sticky-subscription">
    <div class="row">
        <div class="catchphrase col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <p class="claim" id="claimsticky">FORMA PARTE DE UNA COMUNIDAD VALIENTE</p>
            
            
		            <ul class="mgz-preview">
	                    
		            <li>
			            <a href="https://tienda.rbarevistas.com/suscripcion-national-geographic.html?prod=NGME&amp;code=C-00003487&amp;rba_source=nationalgeographic.com.es&amp;rba_medium=referral&amp;rba_campaign=NGME&amp;rba_content=sticker_button&amp;ng=1" target="_blank" class="subscribe-magazine"><p class="name">National Geographic</p></a>
		            </li>          
	                    
		            <li>
			            <a href="https://tienda.rbarevistas.com/suscripcion-viajes-national-geographic.html?prod=NGMV&amp;code=C-00003436&amp;rba_source=nationalgeographic.com.es&amp;rba_medium=referral&amp;rba_campaign=NGMV&amp;rba_content=sticker_button&amp;ng=1" target="_blank" class="subscribe-magazine"><p class="name"><strong>Viajes</strong> National Geographic</p></a>
		            </li>          
	                    
		            <li>
			            <a href="https://tienda.rbarevistas.com/suscripcion-historia-national-geographic.html?prod=HNGM&amp;code=C-00003282&amp;rba_source=nationalgeographic.com.es&amp;rba_medium=referral&amp;rba_campaign=HNGM&amp;rba_content=sticker_button" target="_blank" class="subscribe-magazine"><p class="name"><strong>Historia</strong> National Geographic</p></a>
		            </li>          
	            
		            </ul>
	            
            <i class="icon-close-thin"></i>
        </div>
	    <div class="magazines col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <h3 class="title">
	Escoge tu revista
</h3>
            <p class="subtitle">Disfruta de un espectacular número cada mes en tu casa</p>
            
		            <ul class="mgz-detail">
                        
                    <li>
			            <a href="https://tienda.rbarevistas.com/suscripcion-national-geographic.html?prod=NGME&amp;code=C-00003487&amp;rba_source=nationalgeographic.com.es&amp;rba_medium=referral&amp;rba_campaign=NGME&amp;rba_content=sticker_button&amp;ng=1" target="_blank" class="subscribe-magazine">
                            <div class="mgz-item">
				                <figure class="thumb">
                                    <img data-src="/medio/2020/07/03/poratda-ngme-julio_66f9847a_180x240.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="PORATDA NGME JULIO" class="lazyload" /><noscript><img src="/medio/2020/07/03/poratda-ngme-julio_66f9847a_180x240.png" alt="PORATDA NGME JULIO" /></noscript>
                                </figure>
                                <div class="txt">
                                    <p class="promo"><b>12</b> REVISTAS + REGALOS</p><p class="extra">- 33%</p><p class="newprice">39,95 €</p>
                                </div>
                            </div>
			            </a>
		            </li>          
                        
                    <li>
			            <a href="https://tienda.rbarevistas.com/suscripcion-viajes-national-geographic.html?prod=NGMV&amp;code=C-00003436&amp;rba_source=nationalgeographic.com.es&amp;rba_medium=referral&amp;rba_campaign=NGMV&amp;rba_content=sticker_button&amp;ng=1" target="_blank" class="subscribe-magazine">
                            <div class="mgz-item">
				                <figure class="thumb">
                                    <img data-src="/medio/2020/07/03/portada-ngmv-julio_f9522cb8_180x240.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="PORTADA NGMV JULIO" class="lazyload" /><noscript><img src="/medio/2020/07/03/portada-ngmv-julio_f9522cb8_180x240.png" alt="PORTADA NGMV JULIO" /></noscript>
                                </figure>
                                <div class="txt">
                                    <p class="promo"><span>12</span> REVISTAS + REGALOS</p><p class="extra">- 33%</p><p class="newprice">39,95€</p>
                                </div>
                            </div>
			            </a>
		            </li>          
                        
                    <li>
			            <a href="https://tienda.rbarevistas.com/suscripcion-historia-national-geographic.html?prod=HNGM&amp;code=C-00003282&amp;rba_source=nationalgeographic.com.es&amp;rba_medium=referral&amp;rba_campaign=HNGM&amp;rba_content=sticker_button" target="_blank" class="subscribe-magazine">
                            <div class="mgz-item">
				                <figure class="thumb">
                                    <img data-src="/medio/2020/07/03/portada-hngm-julio_fc06ee45_180x240.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="PORTADA HNGM JULIO" class="lazyload" /><noscript><img src="/medio/2020/07/03/portada-hngm-julio_fc06ee45_180x240.png" alt="PORTADA HNGM JULIO" /></noscript>
                                </figure>
                                <div class="txt">
                                    <p class="promo"><span>12</span> REVISTAS + REGALOS</p><p class="extra">- 33%</p><p class="newprice">39,95€</p>
                                </div>
                            </div>
			            </a>
		            </li>          
                
		            </ul>
                
        </div>
    </div>
</aside>
            <!-- END: ExtraSticky -->
        </div>
    </div>

    
    
        
    
    <script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","name":"National Geographic","url":"https://www.nationalgeographic.com.es/","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.nationalgeographic.com.es/ciencia/encontrado-rinoceronte-lanudo-perfecto-estado-conservacion_16216"},"headline":"Encontrado un rinoceronte lanudo en perfecto estado de conservación","image":{"@type":"ImageObject","url":"https://www.nationalgeographic.com.es/medio/2021/01/05/reconstruccion-de-rinoceronte-lanudo_24be60ba_1200x630.jpg","height":630,"width":1200},"datePublished":"2021-01-05T17:27:00+01:00","dateModified":"2021-01-05T17:28:26+01:00","author":{"@type":"Person","name":"Sergi Alcalde"},"publisher":{"@type":"Organization","name":"National Geographic","logo":{"@type":"ImageObject","url":"https://www.nationalgeographic.com.es/Content/skins/ng2018/logo_json_ld.jpg","height":40,"width":150}},"description":"La criatura, el ejemplar juvenil mejor preservado de su especie, conserva en perfecto estado el pelaje, los cuernos y los intestinos. El ejemplar, posiblemente uno de los rinocerontes más antiguos jamás encontrados, vivió en la actual región de Yakutia, en Siberia hace unos 20.000 años, y se cree que murió ahogado a los 3 o 4 años de edad. ","contactPoint":null,"logo":null,"sameAs":null}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"Item":{"@type":"Thing","@id":"https://www.nationalgeographic.com.es/ciencia","name":"Ciencia"}}]}</script>

    
<div id="dialog-confirm">
  <p>¿Deseas dejar de recibir las noticias más destacadas de National Geographic España?</p>
</div>
    <iframe id='ddx_ifr' src='' style='display:none'></iframe>
<script>
  mgr.services.delidatax = (function() {
    ddx_vars='';
    var doc = document.getElementById('ddx_ifr').document;
    if(document.getElementById('ddx_ifr').contentDocument){doc = document.getElementById('ddx_ifr').contentDocument}
    else if(document.getElementById('ddx_ifr').contentWindow){doc = document.getElementById('ddx_ifr').contentWindow.document;}
    doc.open();
    doc.writeln('<html><body><script src=\'//www.delidatax.net/dmp/1205.php?'+ddx_vars+'\'><\/script><body></html>');
    doc.close();
  });
</script>
    <script type="text/javascript">
  mgr.services.onesignal = (function() {
    var osJs = document.createElement('script');
    osJs.type = 'text/javascript';
    osJs.async = true;
    osJs.src = 'https://cdn.onesignal.com/sdks/OneSignalSDK.js'
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(osJs, s);

    var osrJs = document.createElement('script');
    osrJs.type = 'text/javascript';
    osrJs.async = true;
    osrJs.src = '//static.rba.nom.es/ngm/notifications/onesignal.init.pro-3.0.js'
    s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(osrJs, s);
  });
</script>
    <script type="text/javascript">
  mgr.services.hotjar = (function() {
   (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:108988,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
 });
</script>
    <script data-cfasync="false" type="text/javascript">
mgr.services.sibbo = (function() {
  /*(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/21764/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);*/
  require(['jquery'], function($) {
    var invibesId = 2637;
    var $positioners = $('#main #article-text > .txt > p');
    var isHome = ($('#main.detail').length == 0);
    var _mobile = (typeof isMobile !== "undefined") ? isMobile.any() : screen.width < 768;

    var $container = $('<div id="divVideoStepAdTop" class="divVideoStep" />');

    if (!(isHome && _mobile)) {
      if ($positioners.length <= 2) return;
      var $position = $positioners[$positioners.length - 1];
      $container.insertAfter($position);
    } else {
      $container.appendTo($('body'));
    }

    /* Add Invibes script*/
    (function(w,d) {
      var i=w.invibes=w.invibes||{};
      i.uc=0;
      i.prod=invibesId;
      var s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src='//k.r66net.com/GetLink';
      d.head.appendChild(s);
    })(window,document);
  });
});
</script>
    <script type="text/javascript">
  const getCookie = name => {
    var value = "; " + document.cookie;
    var parts = value.split("; " + name + "=");

      return parts
        .pop()
        .split(";")
        .shift();
  };

  const displayAd = () => {
    var sticky_loaded = function() {
      var slot =
        typeof mgr.ads !== "undefined"
          ? mgr.ads.getGeneralSlot()
          : "/1001866/LE/general//d";

      log("StickyAd using slot: " + slot);

      MGRAdsSticky({
        slot: slot,
        cssFile: "https://static.rba.nom.es/ads/mgr-ads-sticky.css?v=1.0.1",
        refresh: true
      });
    };

    !(function(e, f, u, i) {
      if (!document.getElementById(i)) {
        e.onload = function() {
          sticky_loaded();
        };
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    })(
      document.createElement("script"),
      document.getElementsByTagName("script")[0],
      "https://static.rba.nom.es/ads/1.1.1/mgr-ads-sticky.js",
      "sticky_loader_script"
    );
  };

  var sticky_loader = function() {
    require(["jquery"], function($) {
      let cookie = getCookie("stickyprompt");
      if (cookie) {
        displayAd();
      }
    });
  };

  if (typeof mgr.services.sticky !== "undefined") {
    mgr.services.sticky.push(sticky_loader);
  } else {
    mgr.services.sticky = [sticky_loader];
  }
</script>
    
    <script type="text/javascript">
function sc_smartIntxtNoad(){
  var sunmedia_src = "https://static.sunmedia.tv/integrations/cd14aa7a-bd7e-47de-b6d4-8a6e96e5e938/cd14aa7a-bd7e-47de-b6d4-8a6e96e5e938.js";
  function a(n){try{for(;n.parent;)return n=n.parent}catch(n){return null}return null}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src=sunmedia_src,s.async=!0,n.document.body.appendChild(s);var g = document.getElementById("sc_intxt_container"); if(g){g.style.height = 'auto';}}
}
let rnd = Math.floor(Math.random() * 100);
if(rnd < 65){
	mgr.services.intext = (function() {
	  var placement = 75810;
	  var refurl = encodeURIComponent(window.top.document.URL);
	  var r=Math.round(Math.random()*1e8);
	  var s=document.createElement("script");
	  var t="https://des.smartclip.net/ads?type=dyn&plc="+placement+"&sz=400x320&sc_sitName=national&cat=&elementId=smartIntxt&ref="+refurl+"&rnd="+r;
	  s.type="text/javascript";s.src=t;document.body.appendChild(s);
	});
}else{
	mgr.services.intext = (function() {
		sc_smartIntxtNoad();
	});
}
</script>

        
    
    
    
</body>
</html>
<link type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,400i,600,700|Playfair+Display:400,600,700|Montserrat:300,500,600" rel="stylesheet" />
<link type="text/css" media="screen" href="//static.rba.nom.es/js/jquery-ui/jquery-ui.css?https" rel="stylesheet" />
