
<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8" /><title>¿Cuántas hormigas viven en la Tierra? Los científicos parecen tener una respuesta</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" /><meta name="theme-color" content="#FFFFFF" /><meta name="keywords" content="KeyWords por defecto, cargado desde el fichero de recursos." /><meta name="description" content="Según un nuevo estudio, en el planeta hay un número estimado de 20 cuatrillones de hormigas, 12 megatones de biomasa, más que todas las aves y los mamíferos juntos. " /><meta name="date" content="2022-10-02T11:00:00+02:00" /><meta name="DC.date.issued" content="2022-10-02" /><meta name="robots" content="max-image-preview:large, max-video-preview:-1" /><meta property="og:type" content="article" /><meta property="og:site_name" content="www.nationalgeographic.com.es" /><meta property="og:title" content="¿Cuántas hormigas viven en la Tierra? Los científicos parecen tener una respuesta" /><meta property="og:description" content="Según un nuevo estudio, en el planeta hay un número estimado de 20 cuatrillones de hormigas, 12 megatones de biomasa, más que todas las aves y los mamíferos juntos. " /><meta property="og:image" content="https://www.nationalgeographic.com.es/medio/2022/09/29/hormigas-cruciales-para-los-ecosistemas_98d670ed_1200x630.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta property="og:url" content="https://www.nationalgeographic.com.es/ciencia/cuantas-hormigas-viven-tierra-cientificos-parecen-tener-respuesta_18844" /><meta property="fb:pages" content="178977023683" /><meta property="fb:app_id" content="1164204310298753" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="¿Cuántas hormigas viven en la Tierra? Los científicos parecen tener una respuesta" /><meta name="twitter:description" content="Según un nuevo estudio, en el planeta hay un número estimado de 20 cuatrillones de hormigas, 12 megatones de biomasa, más que todas las aves y los mamíferos juntos. " /><meta name="twitter:image" content="https://www.nationalgeographic.com.es/medio/2022/09/29/hormigas-cruciales-para-los-ecosistemas_98d670ed_1200x630.jpg" /><meta name="twitter:url" content="https://www.nationalgeographic.com.es/ciencia/cuantas-hormigas-viven-tierra-cientificos-parecen-tener-respuesta_18844" /><meta name="twitter:site" content="@natgeoesp" /><meta name="twitter:site:id" content="82856243" /><meta property="nrbi:sections" content="Ciencia;Normal;Hormigas;Insectos;Vida salvaje;Ecología;Ecosistemas" /><meta property="publishtime" content="2022-10-02T11:00:00+02:00" /><meta property="url" content="https://www.nationalgeographic.com.es/ciencia/cuantas-hormigas-viven-tierra-cientificos-parecen-tener-respuesta_18844" /><meta property="title" content="¿Cuántas hormigas viven en la Tierra? Los científicos parecen tener una respuesta" /><meta property="pageclass" content="article" /><meta property="articleid" content="18844" /><meta property="premium" content="false" /><meta property="content_type" content="Normal" /><meta property="category" content="ciencia" /><script>window.paywallConfig = {paywallUrl: 'https://suscripciones.nationalgeographic.com.es/',type: 'free_access',contentType: 'Normal',cookieDomain: '.nationalgeographic.com.es',debug: true,loginwallLimit: 1,paywallLimit: 5000,allowedContentTypes: ['Normal', 'Galeria', 'Video', 'Audio', 'Ficheros']};</script><script>(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src="/Content/js/min/ngm.wall.min.js?t=20220929145311";t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><!-- Favicons --><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png" /><link rel="manifest" href="/manifest.json" /><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ffce00" /><!-- End Favicons --><link id="ctl01_ctl00_rss" title="Últimas noticias www.nationalgeographic.com.es - Ciencia" type="application/rss+xml" rel="alternate" href="/feeds/ciencia" /><meta name="p:domain_verify" content="fae6d276b2e9db082d040a7ce8ab539e" /><meta name="google-site-verification" content="Tcl75ro5Kk2akmgqfjja0lqXSAkJivB8Y1zzzZz8pyE" /><link rel="preconnect" href="https://fonts.googleapis.com" crossorigin><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin><link rel="preconnect" href="https://www.googletagmanager.com" crossorigin><link type="text/css" rel="stylesheet preload" media="screen" href="https://fonts.googleapis.com/css2?family=Open+Sans:ital,wght@0,300;0,400;0,600;0,700;1,400;1,600&family=Playfair+Display:wght@400;500;600;700&family=Montserrat:wght@300;400;500;600;700&display=swap"" as="style"><link type="text/css" media="screen" href="https://cdn.knightlab.com/libs/juxtapose/latest/css/juxtapose.css" rel="stylesheet" /><link type="text/css" media="screen" href="https://content.nationalgeographic.com.es/content/20220929145311/skins/ng2018/cache.web.base.css" rel="stylesheet" /><link rel='preload' href='/medio/2022/09/29/hormigas-cruciales-para-los-ecosistemas_38ac0e29_512x340.jpg' imagesrcset='/medio/2022/09/29/hormigas-cruciales-para-los-ecosistemas_38ac0e29_512x340.jpg 512w, /medio/2022/09/29/hormigas-cruciales-para-los-ecosistemas_5dda84ec_960x639.jpg 960w' imagesizes='100vw' as='image' type='image/jpeg' /><!-- DIDOMI Script --><script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("7e63dec6-f028-44f2-bebc-a5b9a642e28f")})();</script><script type='text/javascript'>var MGRDEBUG = eval('False'.toLocaleLowerCase());var googletag = googletag || {};googletag.cmd = googletag.cmd || [];var mgr = {requireUrl: "//cdnjs.cloudflare.com/ajax/libs/require.js/2.3.2/require.min.js",requireAsync: true,version: '20220929145311',baseMain: 'require.main',cmd: [],services: {},libs: {'magnify': ['min/jquery.magnify.min'] },shim: {'magnify': ['jquery']},debug: MGRDEBUG,consent: {},published: 1,jwplibrary: '/libraries/oelibhAl',tagsElementR: 'h1,h2,h3,h4,h5,h6',saltosR3: 3,saltosR2: 2,            };mgr.baseUrl = '/' + 'Content' + '/' + mgr.version + '/js';mgr.baseMainUrl = mgr.baseUrl + '/' + mgr.baseMain;mgr.FB = {};mgr.FB["enabled"] = true;mgr.FB["appID"] = '1164204310298753';var MGR_ads = {};mgr.pubs = [];mgr.pubs_loaded = [];(function () {document.write('<scr' + 'ipt ' + ((mgr.requireAsync) ? 'async="async" ' : '') + 'data-main="' + mgr.baseMainUrl + '" src="' + mgr.requireUrl + '"></scr' + 'ipt>');})();</script><!-- DIDOMI Constent --><script type="text/javascript">window.didomiOnReady = window.didomiOnReady || [];var getDatalayerPosition = function () {var pos = 0;if (typeof window["dataLayer"] !== "undefined") {for (var i in window["dataLayer"]) {var obj = window["dataLayer"][i];if (typeof obj.contenido === "object") pos = i;}}return pos;};window.didomiOnReady.push(function (Didomi) { // Call other functions on the SDKDidomi.getObservableOnUserConsentStatusForVendor('google').subscribe(function (consentStatus) {if (consentStatus === undefined) {// The consent status for the vendor is unknownmgr.consent.google = -1;} else if (consentStatus === true) {// The user has given consent to the vendorvar prevConsent = mgr.consent.google;mgr.consent.google = 1;if (prevConsent == -1) {var eventAds = new CustomEvent("mgr-ads", { "detail": "Start ads" });document.dispatchEvent(eventAds);}                    } else if (consentStatus === false) {// The user has denied consent to the vendorvar prevConsent = mgr.consent.google;mgr.consent.google = 0;if (prevConsent == -1) {var eventAds = new CustomEvent("mgr-ads", { "detail": "Start ads" });document.dispatchEvent(eventAds);}}window["dataLayer"][getDatalayerPosition()].userConsent.GA = mgr.consent.google==-1? 1 : mgr.consent.google;});Didomi.getObservableOnUserConsentStatusForVendor('77').subscribe(function (consentStatus) {if (consentStatus === undefined) {// The consent status for the vendor is unknownmgr.consent.comscore = -1;} else if (consentStatus === true) {// The user has given consent to the vendormgr.consent.comscore = 1;} else if (consentStatus === false) {// The user has denied consent to the vendorvar prevConsent = mgr.consent.comscore;mgr.consent.comscore = 0;if (prevConsent == 1) { // updated consentdataLayer.push({ 'event': 'CSpageview', 'eventLabel': mgr.consent.comscore });}}// notifyPVwithConsentvar pos = getDatalayerPosition();window["dataLayer"][pos].userConsentGDPR = mgr.consent.comscore;window["dataLayer"][pos].userConsent.CS = mgr.consent.comscore;});Didomi.getObservableOnUserConsentStatusForVendor('c:facebook-cDpcJVKg').subscribe(function (consentStatus) {if (consentStatus === undefined) {// The consent status for the vendor is unknownmgr.consent.facebook = 1;} else if (consentStatus === true) {// The user has given consent to the vendormgr.consent.facebook = 1;} else if (consentStatus === false) {// The user has denied consent to the vendormgr.consent.facebook = 0;}// window["dataLayer"][getDatalayerPosition()].userConsent.FA = mgr.consent.facebook;});Didomi.getObservableOnUserConsentStatusForVendor('c:chartbeat').subscribe(function (consentStatus) {if (consentStatus === undefined) {// The consent status for the vendor is unknownmgr.consent.chartbeat = -1;} else if (consentStatus === true) {// The user has given consent to the vendormgr.consent.chartbeat = 1;} else if (consentStatus === false) {// The user has denied consent to the vendormgr.consent.chartbeat = 0;}// window["dataLayer"][getDatalayerPosition()].userConsent.CB = mgr.consent.chartbeat;});var event = new CustomEvent("mgr-gtm-load", { "detail": "Load the GTM" });document.dispatchEvent(event);});</script><script>var mgr = mgr || {};mgr.Prebid = mgr.Prebid || {};mgr.Prebid.timeout=1550;mgr.Prebid.failsafe=3000;mgr.Prebid.priceGranularity={"buckets":[{"precision":2,"min":0.0,"max":1.5,"increment":0.1},{"precision":2,"min":1.5,"max":10.0,"increment":0.5}]};mgr.Prebid.adUnits=[{"code":"div-gpt-ad-m1","mediaTypes":{"banner":{"Mapping":"megabanner_mapping","sizeConfig":[{"minViewPort":[1020,10],"sizes":[[980,250],[980,200],[980,120],[970,250],[970,90],[728,90]]},{"minViewPort":[768,10],"sizes":[[728,90],[468,60]]},{"minViewPort":[0,0],"sizes":[[320,100],[320,50],[300,100],[300,50]]}]}},"bids":[{"bidder":"appnexus","params":{"placementId":23232401,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"","supplyType":""}},{"bidder":"ix","params":{"placementId":0,"siteId":799020,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"","supplyType":""}},{"bidder":"richaudience","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":["XfQ1bsHWkh","LglJaaczDR"],"supplyType":"site"}}]},{"code":"div-gpt-ad-sm","mediaTypes":{"banner":{"Mapping":"megabanner_sticky","sizeConfig":[{"minViewPort":[0,0],"sizes":[[320,100],[320,50]]}]}},"bids":[{"bidder":"appnexus","params":{"placementId":23232427,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"","supplyType":""}},{"bidder":"ix","params":{"placementId":0,"siteId":799052,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"","supplyType":""}},{"bidder":"richaudience","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":"8ufOdxfBzr","supplyType":"site"}}]},{"code":"div-gpt-ad-r1","mediaTypes":{"banner":{"Mapping":"roba_general","sizeConfig":[{"minViewPort":[1020,10],"sizes":[[300,600],[300,250],[336,280],[250,250]]},{"minViewPort":[768,10],"sizes":[[300,600],[300,250],[336,280],[250,250]]},{"minViewPort":[0,0],"sizes":[[300,600],[300,250],[336,280],[250,250],[160,600],[120,600]]}]}},"bids":[{"bidder":"appnexus","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":null,"supplyType":null}}]},{"code":"div-gpt-ad-r2","mediaTypes":{"banner":{"Mapping":"roba_general","sizeConfig":[{"minViewPort":[1020,10],"sizes":[[300,600],[300,250],[336,280],[250,250]]},{"minViewPort":[768,10],"sizes":[[300,600],[300,250],[336,280],[250,250]]},{"minViewPort":[0,0],"sizes":[[300,600],[300,250],[336,280],[250,250],[160,600],[120,600]]}]}},"bids":[{"bidder":"appnexus","params":{"placementId":0,"siteId":0,"pageId":0,"formatId":0,"placementKey":0,"publisherId":0,"networkId":0,"pid":null,"supplyType":null}}]}];</script><script>var mgr = mgr || {}; mgr.customTargeting = mgr.customTargeting || {}; mgr.customTargeting.page_type='Article';mgr.customTargeting.article_id='18844';mgr.customTargeting.content_type='Normal';mgr.customTargeting.tags=['animales','temas','hormigas','insectos','vida-salvaje','ecologia','ecosistemas'];mgr.customTargeting.level='2';mgr.customTargeting.section='ciencia';</script><link rel="canonical" href="https://www.nationalgeographic.com.es/ciencia/cuantas-hormigas-viven-tierra-cientificos-parecen-tener-respuesta_18844" /><link rel="amphtml" href="https://www.nationalgeographic.com.es/ciencia/cuantas-hormigas-viven-tierra-cientificos-parecen-tener-respuesta_18844/amp" /> <!-- MARFEEL --><script type="text/javascript">function e(e) { var t = !(arguments.length > 1 && void 0 !== arguments[1]) || arguments[1], c = document.createElement("script"); c.src = e, t ? c.type = "module" : (c.async = !0, c.type = "text/javascript", c.setAttribute("nomodule", "")); var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(c, n) } function t(t, c, n) { var a, o, r; null !== (a = t.marfeel) && void 0 !== a || (t.marfeel = {}), null !== (o = (r = t.marfeel).cmd) && void 0 !== o || (r.cmd = []), t.marfeel.config = n, t.marfeel.config.accountId = c; var i = "https://sdk.mrf.io/statics"; e("".concat(i, "/marfeel-sdk.js?id=").concat(c), !0), e("".concat(i, "/marfeel-sdk.es5.js?id=").concat(c), !1) } !function (e, c) { var n = arguments.length > 2 && void 0 !== arguments[2] ? arguments[2] : {}; t(e, c, n) }(window, 276, {});</script><script>var mgr = mgr || {};mgr.JWPlayer = mgr.JWPlayer || {};mgr.JWPlayer.relatedvideosactive='True';mgr.JWPlayer.urlplaylist='https://cdn.jwplayer.com/v2/playlists/4M0vFQED?related_media_id=W8kqG07T';mgr.JWPlayer.autoplaytimer=10;mgr.JWPlayer.oncomplete='autoplay';mgr.JWPlayer.displaymode='shelf';mgr.JWPlayer.autoplaymessage='__title__ empezará en xx segundos';mgr.JWPlayer.heading='Ver más videos';</script></head><body class="site cbp-spmenu-push post"><!-- Google Tag Manager --><script>dataLayer = [{}];dataLayer.push({"event": "gtmContent", "metrics": { "Articulo visto": 1 }, "navegacion":{"category":"revistas","section":"ciencia","subsection":"none","contentDevice":!(/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase())) && !(/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'desktop' :((/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'tablet' : 'mobile'),"webGroup":"National Geographic","webType":"web"},"contenido":{"contentType":"article","contentFormat":"article","author":"Sergi Alcalde","author2":"none","publicationDate":"20221002","modificationDate":"20220929","publicationHour":"11","galleryNumber":"none","contentId":"18844","contentLabel01":"https://www.nationalgeographic.com.es/ciencia","contentLabel02":"none","contentLabel03":"none","subject":"¿Cuántas hormigas viven en la Tierra? Los científicos parecen tener una respuesta","afiliacion":"none","contentRol":"gratuito","contentGroup01":"Hormigas","contentGroup02":"","contentGroup03":"","contentGroup04":"","contentGroup05":"Vida salvaje","contentGroup06":""},"userConsent":{"CS":"1","GA":"1","FA":"1"},"userConsentGDPR":"1"});</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5RZ7W8C" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>document.addEventListener('mgr-gtm-load', function (e) {var s = 'script';var l = 'dataLayer';var i = 'GTM-5RZ7W8C';window[l]=window[l]||[];window[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=document.getElementsByTagName(s)[0],j=document.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);}, false);</script><!-- End Google Tag Manager --><form method="post" action="/ciencia/cuantas-hormigas-viven-tierra-cientificos-parecen-tener-respuesta_18844" id="aspnetForm"><div><input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="zMFVw/ar1YFBKmgWESf/Q+jLyOA3BS6xHi/ney03jbEk+/ZcskOGHX0QEQHUXrbalfaTLg71FbeCuE9WGTL8ShA+/qcT+l6f/xyL7XFDsAdCfviK" /></div><div><input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="0E101E7C" /><input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" /><input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="yEFGz7KHOaniz8aL9u183s4I6Tzj2+Ozhj38hXwjnucGurcxKfkkPewWHA016lQx3y7sukMASLhm730ydl5YEbDbsFn5lGDcQXEQbw0ueR/phoTc2Gso4VEuTUOC1H1whfHrGpmn8lkVNUllDwsTFZ1lcRM=" /></div><div class="page-content ciencia"><div id="wrapper"><header id="header" class="page-header"><div class="ng-header"><ul class=""><li><a class="selected" href="https://www.nationalgeographic.com.es">NG España</a></li><li><a class="" href="https://viajes.nationalgeographic.com.es">Viajes NG</a></li><li><a class="" href="https://historia.nationalgeographic.com.es">Historia NG</a></li></ul></div><div class="regular-header ng-container"><div class="ng-container"><!-- Menu Button --><span class="navbar-toggle"><b></b><b></b><b></b></span><!-- Login --><div class="subscribe-sticky"></div><!-- Logo --><div class="brand"><a href="/"><img src="/Content/img/logo-ng18-big.svg" alt="National Geographic España" width="185" height="67" class="logo black lazyload" /><img src="/Content/img/ng-logo-white.svg" alt="National Geographic España" width="185" height="67" class="logo white lazyload" /></a></div><!-- Subscribe casos --><div class="subscribe-button"><a href="https://www.nationalgeographic.com.es/pagina/beneficios-suscripcion.html?rba_source=nationalgeographic.com.es&rba_medium=referral&rba_campaign=NGME&rba_content=header" class="button-suscription default" data-trackcat="Suscribete" data-trackact="Sticky" target="_blank" title="Suscríbete"><span>Suscríbete</span></a><a href="https://tienda.rbarevistas.com/regala/suscripcion-anual-national-33d-regala-3650.html?___store=regala_nacional&rba_source=nationalgeographic.com.es&rba_medium=referral&rba_campaign=NGME&rba_content=header-suscriptor" class="button-suscription user hidden" data-trackcat="Suscribete" data-trackact="Sticky" target="_blank" title="Usuario"><span>Suscríbete</span></a><a href="https://tienda.rbarevistas.com/regala/suscripcion-anual-national-33d-regala-3650.html?___store=regala_nacional&rba_source=nationalgeographic.com.es&rba_medium=referral&rba_campaign=NGME&rba_content=header-suscriptor" class="button-suscription subscriber hidden" data-trackcat="Suscribete" data-trackact="Sticky" target="_blank" title="Suscriptor"><span>Regala</span></a></div><!-- Menu --><!-- START: MENU --><nav id="menudsk" class="page-menu-desktop" role="navigation"><ul class="n1"><li class="destacado-ng"><a href="/25-aniversario">25 Aniversario NG</a></li><li><a href="/temas/reportajes-multimedia">Reportajes Multimedia</a></li><li><a href="/temas/actualidad">Actualidad</a></li><li class="cat-37 selected"><a href="/ciencia">Ciencia</a></li><li class="cat-40"><a href="/naturaleza">Naturaleza</a></li><li><a href="/25-aniversario/energias-renovables" title="Tests, quiz y cuestionarios">Energías renovables</a></li><li class="cat-25"><a href="/fotografia/foto-del-dia">Foto del día</a></li><li><a href="/edicion-impresa" rel="external">Edición impresa</a></li><li><a href="/newsletters">Newsletter</a></li><!-- Social links --><li class="menu-share desplegable"><span class="only-desktop">Síguenos</span><span class="only-burger">Encuéntranos en las redes</span><ul class="socialmedia"><li><p class="social-title">National Geographic</p><a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a><a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a><a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a><a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/natgeoesp/" title="Pinterest de National Geographic España"></a><!--<a rel="nofollow" target="_blank" class="icon-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"></a>--></li><li><p class="social-title"><span>NG</span> Viajes</p><a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/ViajesNationalGeographic" title="Facebook de Viajes National Geographic"></a><a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/ViajesNG" title="Twitter de Viajes National Geographic"></a><a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/viajesng/" title="Instagram de Viajes National Geographic"></a></li><li><p class="social-title"><span>NG</span> Historia</p><a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/HistoriaNationalGeographic" title="Facebook de Historia National Geographic"></a><a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/HistoriaNG" title="Twitter de Historia National Geographic"></a><a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/historiang/" title="Instagram de Historia National Geographic"></a></li> </ul></li><li class="burger-subscribe"><a href="https://tienda.rbarevistas.com/promociones/national-geographic-especial-verano.html?___store=landing_revistas&rba_source=rbarevistas&rba_medium=referral&rba_campaign=especial-verano-2022&rba_term=nationalgeographic&rba_content=burger" target="_blank" class="subscribe-magazine">Suscríbete<i class="icon-arrow-right"></i></a></li><!-- Newsletter --><li class="newsletter"><a href="/newsletters">Newsletter</a></li></ul></nav><!-- END: MENU --></div></div><!-- Menu --><!-- START: MENU --><nav id="menu" class="page-menu" role="navigation"><ul class="n1"><li class="menu-search"><div class="buscador-form" id="searching"><input type="text" name="txtBuscadorBurguer" id="inputTextBurguer" placeholder="Buscar" class="typeahead"><button name="singlebutton" id="btnBuscBurguer" class="btn-search" value="ok"><span class="icon-search"></span></button></div></li><li class="menu-ng"><span class="only-desktop burger-title">NATIONAL GEOGRAPHIC</span><ul class="main-menu"><li class="destacado-ng"><a href="/25-aniversario">25 Aniversario NG</a></li><li><a href="/temas/reportajes-multimedia">Reportajes Multimedia</a></li><li><a href="/temas/actualidad">Actualidad</a></li><li class="cat-37 selected"><a href="/ciencia">Ciencia</a></li><li class="cat-40"><a href="/naturaleza">Naturaleza</a></li><li><a href="/25-aniversario/energias-renovables" title="Tests, quiz y cuestionarios">Energías renovables</a></li><li class="cat-25"><a href="/fotografia/foto-del-dia">Foto del día</a></li><li><a href="/edicion-impresa" rel="external">Edición impresa</a></li><li><a href="/newsletters">Newsletter</a></li></ul></li><!-- Social links --><li class="menu-share desplegable"><span class="only-desktop">Síguenos</span><span class="only-burger">Encuéntranos en las redes</span><ul class="socialmedia"><li><p class="social-title">National Geographic</p><a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a><a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a><a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a><a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/natgeoesp/" title="Pinterest de National Geographic España"></a><!--<a rel="nofollow" target="_blank" class="icon-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"></a>--></li><li><p class="social-title"><span>NG</span> Viajes</p><a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/ViajesNationalGeographic" title="Facebook de Viajes National Geographic"></a><a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/ViajesNG" title="Twitter de Viajes National Geographic"></a><a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/viajesng/" title="Instagram de Viajes National Geographic"></a></li><li><p class="social-title"><span>NG</span> Historia</p><a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/HistoriaNationalGeographic" title="Facebook de Historia National Geographic"></a><a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/HistoriaNG" title="Twitter de Historia National Geographic"></a><a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/historiang/" title="Instagram de Historia National Geographic"></a></li></ul></li><li class="menu-siguenos"><span class="only-burger siguenos-title col-sm-12">Síguenos</span><div id="siguenos-iconos"><a rel="nofollow" target="_blank" class="icon-facebook icon-burger" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a><a rel="nofollow" target="_blank" class="icon-twitter icon-burger" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a><a rel="nofollow" target="_blank" class="icon-instagram-new icon-burger" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a></div></li><li class="burger-footer-NG only-burger"><a href="https://www.nationalgeographic.com.es/" target="_blank" class="footer-burger-icon">NATIONAL GEOGRAPHIC</a></li><li class="burger-footer-NGH only-burger"><a href="https://historia.nationalgeographic.com.es/" target="_blank" class="footer-burger-icon">HISTORIA NG</a></li><li class="burger-footer-NGV only-burger"><a href="https://viajes.nationalgeographic.com.es/" target="_blank" class="footer-burger-icon">VIAJES NG</a></li><li class="burger-subscribe only-burger"><a href="https://tienda.rbarevistas.com/promociones/national-geographic-especial-verano.html?___store=landing_revistas&rba_source=rbarevistas&rba_medium=referral&rba_campaign=especial-verano-2022&rba_term=nationalgeographic&rba_content=burger" target="_blank" class="subscribe-magazine">Suscríbete</a></li><!-- Newsletter --><li class="newsletter"><a href="/newsletters">Newsletter</a></li><li class="img-menu-desktop only-desktop"><a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/national-geographic/suscripciones.html?prod=NGME&code=C-00004238&rba_source=rbarevistas&rba_medium=referral&rba_campaign=NGME&rba_term=nationalgeographic&rba_content=burguer " target="_blank"><img data-src="/medio/2022/09/27/ngme-44d-banner-hamburguesa_ef4889da.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="National Geographic España" class="" style="width: 80%;"></a></li><li class="menu-ngh only-desktop"><a href="https://historia.nationalgeographic.com.es" class="only-desktop burger-submenu-title">HISTORIA NG</a><nav class="themes submenu-item"><div class="row center-xs center-sm center-md center-lg"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><span class="button hidden-sm hidden-md hidden-lg">+</span><p id="themes" class="trending-container"><a href="https://historia.nationalgeographic.com.es/temas/actualidad" target="">ACTUALIDAD</a><a href="https://historia.nationalgeographic.com.es/temas/reportajes-multimedia" target="">REPORTAJES MULTIMEDIA</a><a href="https://historia.nationalgeographic.com.es/efemerides" target="">EFEMÉRIDES</a><a href="https://historia.nationalgeographic.com.es/temas/podcasts" target="">PODCAST</a><a href="https://historia.nationalgeographic.com.es/temas/tests-ng" target="">TESTS</a><a href="https://historia.nationalgeographic.com.es/personajes" target="">PERSONAJES</a><a href="https://historia.nationalgeographic.com.es/foto-del-dia" target="">FOTO DEL DIA</a><a href="https://historia.nationalgeographic.com.es/temas/" target="">TODOS LOS TEMAS</a><a href="https://historia.nationalgeographic.com.es/edicion-impresa" target="">EDICIÓN IMPRESA</a></p></div></div></nav></li><li class="menu-ngv only-desktop"><a href="https://viajes.nationalgeographic.com.es" class="only-desktop burger-submenu-title">VIAJES NG</a><nav class="themes submenu-item"><div class="row center-xs center-sm center-md center-lg"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><span class="button hidden-sm hidden-md hidden-lg">+</span><p id="themes" class="trending-container"><a href="https://viajes.nationalgeographic.com.es/t/escapadas" target="">ESCAPADAS</a><a href="https://viajes.nationalgeographic.com.es/t/grandes-viajes" target="">GRANDES VIAJES</a><a href="https://viajes.nationalgeographic.com.es/lifestyle" target="">VIVIR VIAJANDO</a><a href="https://viajes.nationalgeographic.com.es/t/playas" target="">SELECCIÓN DE PLAYAS</a><a href="https://viajes.nationalgeographic.com.es/t/turismo-sostenible" target="">TURISMO SOSTENIBLE</a><a href="https://viajes.nationalgeographic.com.es/multimedia" target="">MAPAS Y VIAJES MULTIMEDIA</a><a href="https://viajes.nationalgeographic.com.es/t/hoteles-y-alojamientos" target="">HOTELES Y ALOJAMIENTOS</a><a href="https://viajes.nationalgeographic.com.es/p/espana" target="">ESPAÑA</a><a href="https://viajes.nationalgeographic.com.es/p" target="">PAÍSES</a></p></div></div></nav></li></ul></nav><!-- END: MENU --><div class="page-search-form row"><div class="col-xs-12"><div class="buscador-form" id="searching"><input type="text" name="txtBuscadorHeader" id="inputTextHeader" placeholder="Buscar" class="input-buscar typeahead" ClientIDMode="Static"><button name="singlebutton" id="btnBuscHeader" class="btn-search" value="ok" ClientIDMode="Static" data-text="#inputTextHeader"><span class="icon-search"></span></button></div></div><div class="col-xs-12"><div class="count-results-search"><div class="results"></div><div class="order">Ordenar por<select class="search-order" name=""><option value="rank">Relevancia</option><option value="date">Fecha</option></select></div></div></div></div></header><aside class="add990x90 top hidden-xs"><div class="row"><div class="creatividad"><!-- AD DFP Manager --><!-- This is a branded content, ad hidden --> </div></div></aside></div><main id="main" class="site-content detail"><article class="article-main"><div class="ng-container"><p id="breadcrumb"><a href='/temas' title='temas'>temas</a>/<a href='/temas/vida-salvaje' title='Vida salvaje'>Vida salvaje</a></p></div><div id="detail" class="ng-container"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 main-content"><article class="entry-main ng-container"><header class="entry-header ng-container-text"><div class="hidden-sm hidden-md hidden-lg fotoDelDiaMbl"></div><h1 class="article-title">¿Cuántas hormigas viven en la Tierra? Los científicos parecen tener una respuesta</h1><h2 class="article-subtitle">Según un nuevo estudio, en el planeta hay un número estimado de 20 cuatrillones de hormigas, 12 megatones de biomasa, más que todas las aves y los mamíferos juntos.</h2></header><!-- START:toolbar --><div class="toolbar mangiroshare"><ul><li class="button-share-cercle face"><a class="icon-facebook fck button mangirotrack" title="Facebook" data-trackcat="Facebook" data-trackact="comparte" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fciencia%2fcuantas-hormigas-viven-tierra-cientificos-parecen-tener-respuesta_18844"><i class="fa fa-facebook"></i><span></span></a></li><li class="button-share-cercle twit"><a class="icon-twitter twt button mangirotrack" title="Twitter" data-trackcat="Twitter" data-trackact="comparte" data-text="%c2%bfCu%c3%a1ntas+hormigas+viven+en+la+Tierra%3f+Los+cient%c3%adficos+parecen+tener+una+respuesta" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fciencia%2fcuantas-hormigas-viven-tierra-cientificos-parecen-tener-respuesta_18844"><i class="fa fa-twitter"></i><span></span></a></li><li class="button-share-cercle whats"><a class="icon-whatsapp wha button mangirotrack" title="Whatsapp" data-trackcat="Whatsapp" data-trackact="comparte"><i class="fa fa-whatsapp"></i><span></span></a></li></ul><a title="Flipboard" class="fbd button mangirotrack" data-text="%c2%bfCu%c3%a1ntas+hormigas+viven+en+la+Tierra%3f+Los+cient%c3%adficos+parecen+tener+una+respuesta" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fciencia%2fcuantas-hormigas-viven-tierra-cientificos-parecen-tener-respuesta_18844" data-trackcat="Flipboard" data-trackact="comparte" style="display: none;"></a></div><!-- END:toolbar --><div class="entry-tags ng-container-media"><!-- START: tags-rel  --><div class="c-taks"><a href="/animales/hormigas" class="animales">Hormigas</a><a href="/animales/insectos" class="animales">Insectos</a><a href="/temas/vida-salvaje" class="temas">Vida salvaje</a><a href="/temas/ecologia" class="temas">Ecología</a><a href="/temas/ecosistemas" class="temas">Ecosistemas</a></div><!-- END: tags-rel   --><div class="c-nav"><div class="gallery-nav-screen" style=""><i class="fa fa-align-left" aria-hidden="true"></i><a id="articulo" href="#anclaTexto" class="gotoText icon-stiky-leer active">LEER EL ARTÍCULO</a></div></div></div><!-- START: detail--><div class="entry-media ng-container-media"><div class="entry-author ng-container-media"><div id="involveds" class="involveds wrap"><div class="involved-authors only-author"><div class="first-author"><Figure class="thumb col-xs-3"><img data-src="/medio/2021/11/16/sergi-alcalde-national-geographic_adbe8978_600x600.png" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 600 600&quot;%3E%3C/svg%3E" alt="Sergi Alcalde National Geographic" class="lazyload" width="600" height="600" data-aspectratio="600/600" /><noscript><img src="/medio/2021/11/16/sergi-alcalde-national-geographic_adbe8978_600x600.png" alt="Sergi Alcalde National Geographic" /></noscript></Figure><div class="info-author"><a href="/autores/sergi-alcalde_1242" class="lnk-author css-authors  title-separator">Sergi Alcalde</a><p class="title-author css-authors ">Redactor de National Geographic España. Periodista de ciencia y medio ambiente. </p></div></div></div></div> </div><figure class="thumb zoom"> <img sizes="100vw" data-srcset="/medio/2022/09/29/hormigas-cruciales-para-los-ecosistemas_38ac0e29_512x340.jpg 512w,/medio/2022/09/29/hormigas-cruciales-para-los-ecosistemas_5dda84ec_960x639.jpg 960w,/medio/2022/09/29/hormigas-cruciales-para-los-ecosistemas_02b995aa_1280x852.jpg 1280w" data-src="/medio/2022/09/29/hormigas-cruciales-para-los-ecosistemas_02b995aa_1280x852.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 1280 852&quot;%3E%3C/svg%3E" alt="Hormigas, cruciales para los ecosistemas" class="flipboard-image lazyload" width="1280" height="852" data-aspectratio="1280/852" /><noscript><img src="/medio/2022/09/29/hormigas-cruciales-para-los-ecosistemas_02b995aa_1280x852.jpg" alt="Hormigas, cruciales para los ecosistemas" /></noscript><div class="info"><h2 class="credit-title">Hormigas, cruciales para los ecosistemas</h2><p class="credit">Un equipo de seis investigadores ha estimado el n&uacute;mero total de hormigas bas&aacute;ndose en el an&aacute;lisis de estudios entomol&oacute;gicos.&nbsp;</p></div><figcaption class="by">Foto: Istock</figcaption></figure><p class="date"> <time itemprop="dateModified" datetime="2022-10-02T11:00:00+02:00" data-timestamp="1664708400">02 de octubre de 2022, 11:00</time></p></div><div id="anclaTexto"></div><div class="entry-content  ng-container-text" id="article-text"><div class="txt"><aside class="subscription-highlighted"><div class="subscription-container"><div class="non-subscribed"><p class="description">Disfruta de 3 revistas GRATIS de National Geographic y forma parte del movimiento por un mundo más sostenible.</p><a href="https://tienda.rbarevistas.com/3meses-gratis-ngme-leads-revista?rba_source=nationalgeographic.com.es&amp;rba_medium=referral&amp;rba_campaign=NGME-3MNG-revista&amp;rba_content=frase-articulo" target="_blank" class="more-link">MÁS INFO</a></div><div class="subscribed"><p class="description">Disfruta de nuestras ediciones especiales a un precio único por ser suscriptor. </p><a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/national-geographic/ediciones-especiales.html?rba_source=nationalgeographic.com.es&amp;rba_medium=referral&amp;rba_campaign=NGME&amp;rba_content=frase-articulo-suscriptor" target="_blank" class="more-link">DESCÚBRELAS</a></div></div></aside><aside class="add300x250 publi-interior-top ad-inline"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-r1"><script>var ad_r1 = {id:'div-gpt-ad-r1', slot:'/1001866/NG', name:'Roba Superior', initLoad:true, slotSizes:[[300,250],[300,600]], position:['r1'], customTargets:{}, mapSizes:{"Name":"roba_general","Mappings":[{"Browser":[1020,10],"Ads":[[300,600],[300,250],[336,280],[250,250]]},{"Browser":[768,10],"Ads":[[300,600],[300,250],[336,280],[250,250]]},{"Browser":[0,0],"Ads":[[300,600],[300,250],[336,280],[250,250],[160,600],[120,600]]}]}, Prebid:true }; mgr.pubs.push(ad_r1);</script></div></div></aside><p>Las hormigas <strong>son cruciales para el planeta</strong>, pues contribuyen como pocas especies al<strong> mantenimiento de los ecosistemas</strong>. Al desplazarse por el suelo, distribuyen las semillas y reciclan la materia orgánica. Además, polinizan las plantas y son una importante fuente de alimento. Dependemos de ellas y de otros insectos para sobrevivir, pues, como afirmó en su día el famoso entomólogo Edward O. Wilson, «si desaparecieran los insectos, el medio ambiente se sumergirá en el caos». Sin embargo, para conocer de cerca la importancia ecológica de estos animales, es necesario <strong>que primero cuantifiquemos cuántas hay en la vida salvaje.</strong> Y esta es una tarea nada fácil.</p><blockquote><p>Un insecto crucial para el mantenimiento de los ecosistemas</p></blockquote><p>Y es que contar hormigas vendría a ser para los entomólogos como contar los granos de arena de una playa, una tarea imposible de llevar a cabo con un conteo. Es necesario realizar <strong>una estimación basada en la extrapolación de datos, y para ello primero hay que encontrar los datos y tener un modelo matemático. </strong> Ahora un equipo de seis investigadores ha dado con una posible solución: en el planeta hay un número estimado de <strong>20 cuatrillones de hormigas</strong>, lo que equivale <strong>a unos 12 megatones de biomasa</strong>, más que todas las aves y los mamíferos juntos.</p><section class="related-article-content relacionado"><a href="/edicion-impresa/articulos/donde-han-ido-a-parar-todos-insectos_16594" class="rel"><article class="article"><figure class="thumb pull-left"><img data-src="/medio/2021/03/10/_986364de_800x800.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 0 0&quot;%3E%3C/svg%3E" alt="¿Dónde han ido a parar todos los insectos?" class="imagenRelacionado lazyload" /><noscript><img src="/medio/2021/03/10/_986364de_800x800.jpg" alt="¿Dónde han ido a parar todos los insectos?" /></noscript></figure><div class="relacionadoTxt icon-arrow-right"><p class="info">Más información</p><div class="title-relacionado"><h3 class="title trans-background-yellow">¿Dónde han ido a parar todos los insectos?
</h3></div> <div id="rel-article-16594_gpNumFotos" class="numFotos"><i class="icomoon icon-photos" aria-hidden="true"></i><div class="txt-relacionado"></div> </div></div> </article></a></section><p>Para realizar el trabajo, llevado a cabo conjuntamente por un equipo mixto de científicos de la Universidad de Hong Kong y de la German Research Foundation y publicado recientemente en la revista especializada <em><a href="https://www.pnas.org/doi/abs/10.1073/pnas.2201550119">Proceedings of the National Academy of Sciences</a>,</em> los entomólogos partieron de<strong> 12.000 informes de bases de datos en muchos idiomas, incluidos el búlgaro y el indonesi</strong>o. A partir de ahí seleccionaron <strong>un total de 489 estudios </strong>con métodos de recogida y recuento de hormigas que eran lo suficientemente rigurosos como para realizar un estudio exhaustivo. La mayoría de los estudios no se centraban en las hormigas en sí mismas, sino en cuestiones <strong>más amplias sobre la biodiversidad y la evolución</strong>, y simplemente tomaban muestras de hormigas.</p><h2>Muchas más hormigas de lo que se pensaba</h2><p>La nueva estimación es entre <strong>2 y 20 veces mayor que las anteriores</strong>, según las conclusiones de los científicos. Además, es <strong>mucho más preciso que los anteriores recuentos</strong>, basados en conteos reales de hormigas capturadas en todo el mundo. El equipo de investigadores se sorprendió al analizar los datos. Por ejemplo, descubrieron que las poblaciones de hormigas estaban mucho más concentradas que las hormigas en los trópicos, especialmente en las sabanas y en los bosques húmedos. El análisis también revela importantes lagunas en nuestro conocimiento de los patrones de biodiversidad en todo el mundo. "Las sociedades y los Gobiernos deben ser más proactivos al respecto y realizar esfuerzos e inversiones para cubrir estas carencias", afirma Benoit Guénard, otro de los autores del estudio, en un comunicado de prensa. Ahora solo será necesario concienciar a los organismos responsables sobre la importancia de preservar todas las especies del planeta. También los <a href="https://www.nationalgeographic.com.es/edicion-impresa/articulos/donde-han-ido-a-parar-todos-insectos_16594">insectos.</a></p><p></p><aside class="add300x600 publi-interior-bot ad-inline"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-r2"><script>var ad_r2 = {id:'div-gpt-ad-r2', slot:'/1001866/NG', name:'Roba Inferior', initLoad:false, slotSizes:[[300,600],[300,250]], position:['r2'], customTargets:{}, mapSizes:{"Name":"roba_general","Mappings":[{"Browser":[1020,10],"Ads":[[300,600],[300,250],[336,280],[250,250]]},{"Browser":[768,10],"Ads":[[300,600],[300,250],[336,280],[250,250]]},{"Browser":[0,0],"Ads":[[300,600],[300,250],[336,280],[250,250],[160,600],[120,600]]}]}, Prebid:true }; mgr.pubs.push(ad_r2);</script></div></div></aside></div><!-- START:toolbar --><div class="toolbar mangiroshare"><ul><li class="button-share-cercle face"><a class="icon-facebook fck button mangirotrack" title="Facebook" data-trackcat="Facebook" data-trackact="comparte" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fciencia%2fcuantas-hormigas-viven-tierra-cientificos-parecen-tener-respuesta_18844"><i class="fa fa-facebook"></i><span></span></a></li><li class="button-share-cercle twit"><a class="icon-twitter twt button mangirotrack" title="Twitter" data-trackcat="Twitter" data-trackact="comparte" data-text="%c2%bfCu%c3%a1ntas+hormigas+viven+en+la+Tierra%3f+Los+cient%c3%adficos+parecen+tener+una+respuesta" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fciencia%2fcuantas-hormigas-viven-tierra-cientificos-parecen-tener-respuesta_18844"><i class="fa fa-twitter"></i><span></span></a></li><li class="button-share-cercle whats"><a class="icon-whatsapp wha button mangirotrack" title="Whatsapp" data-trackcat="Whatsapp" data-trackact="comparte"><i class="fa fa-whatsapp"></i><span></span></a></li></ul><a title="Flipboard" class="fbd button mangirotrack" data-text="%c2%bfCu%c3%a1ntas+hormigas+viven+en+la+Tierra%3f+Los+cient%c3%adficos+parecen+tener+una+respuesta" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fciencia%2fcuantas-hormigas-viven-tierra-cientificos-parecen-tener-respuesta_18844" data-trackcat="Flipboard" data-trackact="comparte" style="display: none;"></a></div><!-- END:toolbar --><div class="tagsFooter"><!-- START: tags-rel  --><div class="c-taks"><a href="/animales/hormigas" class="animales">Hormigas</a><a href="/animales/insectos" class="animales">Insectos</a><a href="/temas/vida-salvaje" class="temas">Vida salvaje</a><a href="/temas/ecologia" class="temas">Ecología</a><a href="/temas/ecosistemas" class="temas">Ecosistemas</a></div><!-- END: tags-rel   --></div></div><div id="contentFullImg" class="contentFullImg" style="display: none"><div class="butClose" onclick="closecontentFullImg()"><div class="butCloseIns"></div></div><img id="imgFull" class="imgFull lazyload"></div><!-- END : detail --></article><aside class="entry-footer ng-container"><!-- START: noticias-rel --><section class="article-related"><header class="section-header"><p class="section-title">Relacionadas</p></header><div class="section-list"><!-- START: article --><article class="article common subscription-free_access"><figure class="thumb"><a href="/naturaleza/grandes-reportajes/fotografias-animales-durante-migracion_3404" target="_self" class="David Quammen" title="La migración animal a todo detalle"><img sizes="100vw" data-srcset="/medio/2022/09/23/migrcion-mariposa_fec38c51_480x480.jpg 480w,/medio/2022/09/23/migrcion-mariposa_585fe3b7_800x800.jpg 800w" data-src="/medio/2022/09/23/migrcion-mariposa_585fe3b7_800x800.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 800 800&quot;%3E%3C/svg%3E" alt="La migración animal a todo detalle" class="lazyload" width="800" height="800" data-aspectratio="800/800" /><noscript><img src="/medio/2022/09/23/migrcion-mariposa_585fe3b7_800x800.jpg" alt="La migración animal a todo detalle" /></noscript></a></figure><div class="txt"><p class="category">Naturaleza</p><a href="/naturaleza/grandes-reportajes/fotografias-animales-durante-migracion_3404" class="lnkAllText"><h3 class="title">Grandes migraciones del reino animal</h3></a><p class="author"></p></div> </article><!-- END: article --><!-- START: article --><article class="article common subscription-free_access"><figure class="thumb photo"><a href="/naturaleza/decide-cual-es-mejor-fotografia-naturaleza-ano_17603" target="_self" class="Héctor Rodríguez " title="Decide cuál es la mejor fotografía de naturaleza del año "><img sizes="100vw" data-srcset="/medio/2021/12/01/lynx-cub-licking_3911dff8_480x480.jpg 480w,/medio/2021/12/01/lynx-cub-licking_6bb2b2a3_800x800.jpg 800w" data-src="/medio/2021/12/01/lynx-cub-licking_6bb2b2a3_800x800.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 800 800&quot;%3E%3C/svg%3E" alt="Decide cuál es la mejor fotografía de naturaleza del año " class="lazyload" width="800" height="800" data-aspectratio="800/800" /><noscript><img src="/medio/2021/12/01/lynx-cub-licking_6bb2b2a3_800x800.jpg" alt="Decide cuál es la mejor fotografía de naturaleza del año " /></noscript></a></figure><div class="txt"><p class="category">Naturaleza</p><a href="/naturaleza/decide-cual-es-mejor-fotografia-naturaleza-ano_17603" class="lnkAllText"><h3 class="title">Se busca la mejor fotografía de naturaleza del año</h3></a><p class="author"></p><div class="article-photos"><i class="icomoon icon-photos" aria-hidden="true"></i><span>25 FOTOGRAFÍAS</span></div></div> </article><!-- END: article --><!-- START: article --><article class="article common subscription-free_access"><figure class="thumb photo"><a href="/naturaleza/grandes-reportajes/trafico-jaguares-peligros-que-acechan-a-este-felino_12163" target="_self" class="Rachael Bale" title="Tráfico de jaguares, los peligros que acechan a este felino"><img sizes="100vw" data-srcset="/medio/2018/08/24/traficojaguares11_0c40c8ba_480x480.jpg 480w,/medio/2018/08/24/traficojaguares11_0c40c8ba_800x800.jpg 800w" data-src="/medio/2018/08/24/traficojaguares11_0c40c8ba_800x800.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 800 800&quot;%3E%3C/svg%3E" alt="Tráfico de jaguares, los peligros que acechan a este felino" class="lazyload" width="800" height="800" data-aspectratio="800/800" /><noscript><img src="/medio/2018/08/24/traficojaguares11_0c40c8ba_800x800.jpg" alt="Tráfico de jaguares, los peligros que acechan a este felino" /></noscript></a></figure><div class="txt"><p class="category">Naturaleza</p><a href="/naturaleza/grandes-reportajes/trafico-jaguares-peligros-que-acechan-a-este-felino_12163" class="lnkAllText"><h3 class="title">Los peligros que acechan al jaguar</h3></a><p class="author"></p><div class="article-photos"><i class="icomoon icon-photos" aria-hidden="true"></i><span>11 FOTOGRAFÍAS</span></div></div> </article><!-- END: article --><!-- START: article --><article class="article common subscription-free_access"><figure class="thumb photo"><a href="/naturaleza/actualidad/asi-conviven-hormigas-diversas-especies-mismo-territorio_11918" target="_self" title=" Así conviven hormigas de diversas especies en el mismo territorio"><img sizes="100vw" data-srcset="/medio/2018/02/27/myrmcia-gulosa_e19088d1_480x480.jpg 480w,/medio/2018/02/27/myrmcia-gulosa_e19088d1_800x800.jpg 800w" data-src="/medio/2018/02/27/myrmcia-gulosa_e19088d1_800x800.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 800 800&quot;%3E%3C/svg%3E" alt=" Así conviven hormigas de diversas especies en el mismo territorio" class="lazyload" width="800" height="800" data-aspectratio="800/800" /><noscript><img src="/medio/2018/02/27/myrmcia-gulosa_e19088d1_800x800.jpg" alt=" Así conviven hormigas de diversas especies en el mismo territorio" /></noscript></a></figure><div class="txt"><p class="category">Naturaleza</p><a href="/naturaleza/actualidad/asi-conviven-hormigas-diversas-especies-mismo-territorio_11918" class="lnkAllText"><h3 class="title">Así conviven hormigas de diversas especies en el mismo territorio</h3></a><p class="author"></p><div class="article-photos"><i class="icomoon icon-photos" aria-hidden="true"></i><span>4 FOTOGRAFÍAS</span></div></div> </article><!-- END: article --></div></section><!-- END: noticias-rel --><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="box-row flex"><!-- START: lo-mas-visto --><div class="lo-mas-visto" id="gpLoMas"><h2 class="lmv-title">LO MÁS VISTO</h2><div class="content"><!-- START: article --><article class="article common  pos-0 subscription-free_access"><figure class="thumb"><a href="/ciencia/cuanto-sabes-sobre-saturno_18799" target="_self" title="¿Cuánto sabes sobre Saturno? "><img sizes="100vw" data-srcset="/medio/2022/09/21/el-planeta-saturno-y-sus-anillos_2dd17dec_480x480.jpg 480w,/medio/2022/09/21/el-planeta-saturno-y-sus-anillos_4086e37c_800x800.jpg 800w" data-src="/medio/2022/09/21/el-planeta-saturno-y-sus-anillos_4086e37c_800x800.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 800 800&quot;%3E%3C/svg%3E" alt="¿Cuánto sabes sobre Saturno? " class="lazyload" width="800" height="800" data-aspectratio="800/800" /><noscript><img src="/medio/2022/09/21/el-planeta-saturno-y-sus-anillos_4086e37c_800x800.jpg" alt="¿Cuánto sabes sobre Saturno? " /></noscript></a></figure><div class="txt"><p class="epigraph">TEST NG</p><p class="category">Ciencia</p><a href="/ciencia/cuanto-sabes-sobre-saturno_18799" class="lnkAllText"><h3 class="title">¿Cuánto sabes sobre Saturno? </h3></a><p class="author"></p></div> </article><!-- END: article --><!-- START: article --><article class="article common  pos-1 subscription-free_access"><figure class="thumb"><a href="/ciencia/cuanto-sabes-sobre-cambio-climatico_18796" target="_self" title="¿Cuánto sabes sobre el cambio climático? "><img sizes="100vw" data-srcset="/medio/2022/09/17/un-oso-polar-sobre-un-pequeno-bloque-de-hielo_6fc6869b_480x480.jpg 480w,/medio/2022/09/17/un-oso-polar-sobre-un-pequeno-bloque-de-hielo_2add571e_800x800.jpg 800w" data-src="/medio/2022/09/17/un-oso-polar-sobre-un-pequeno-bloque-de-hielo_2add571e_800x800.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 800 800&quot;%3E%3C/svg%3E" alt="¿Cuánto sabes sobre el cambio climático? " class="lazyload" width="800" height="800" data-aspectratio="800/800" /><noscript><img src="/medio/2022/09/17/un-oso-polar-sobre-un-pequeno-bloque-de-hielo_2add571e_800x800.jpg" alt="¿Cuánto sabes sobre el cambio climático? " /></noscript></a></figure><div class="txt"><p class="epigraph">TEST NG</p><p class="category">Ciencia</p><a href="/ciencia/cuanto-sabes-sobre-cambio-climatico_18796" class="lnkAllText"><h3 class="title">¿Cuánto sabes sobre el cambio climático? </h3></a><p class="author"></p></div> </article><!-- END: article --><!-- START: article --><article class="article common  pos-2 subscription-free_access"><figure class="thumb"><a href="/ciencia/telomeros-posible-secreto-eterna-juventud_18848" target="_self" class="Redacción" title="Los telómeros, el posible secreto de la eterna juventud"><img sizes="100vw" data-srcset="/medio/2022/09/30/los-telomeros-estan-en-los-extremos-de-los-cromosomas-cuando-se-acortan_7c0aa992_480x480.jpg 480w,/medio/2022/09/30/los-telomeros-estan-en-los-extremos-de-los-cromosomas-cuando-se-acortan_0ac6df5c_800x800.jpg 800w" data-src="/medio/2022/09/30/los-telomeros-estan-en-los-extremos-de-los-cromosomas-cuando-se-acortan_0ac6df5c_800x800.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 800 800&quot;%3E%3C/svg%3E" alt="Los telómeros, el posible secreto de la eterna juventud" class="lazyload" width="800" height="800" data-aspectratio="800/800" /><noscript><img src="/medio/2022/09/30/los-telomeros-estan-en-los-extremos-de-los-cromosomas-cuando-se-acortan_0ac6df5c_800x800.jpg" alt="Los telómeros, el posible secreto de la eterna juventud" /></noscript></a></figure><div class="txt"><p class="category">Ciencia</p><a href="/ciencia/telomeros-posible-secreto-eterna-juventud_18848" class="lnkAllText"><h3 class="title">Los telómeros, el posible secreto de la eterna juventud</h3></a><p class="author"></p></div> </article><!-- END: article --><!-- START: article --><article class="article common  pos-3 subscription-free_access"><figure class="thumb"><a href="/ciencia/asi-son-8-planetas-sistema-solar_18432" target="_self" title="Así son los 8 planetas del sistema solar	"><img sizes="100vw" data-srcset="/medio/2022/07/07/los-planetas-del-sistema-solar_55f0751f_480x480.jpg 480w,/medio/2022/07/07/los-planetas-del-sistema-solar_505606ad_800x800.jpg 800w" data-src="/medio/2022/07/07/los-planetas-del-sistema-solar_505606ad_800x800.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 800 800&quot;%3E%3C/svg%3E" alt="Así son los 8 planetas del sistema solar	" class="lazyload" width="800" height="800" data-aspectratio="800/800" /><noscript><img src="/medio/2022/07/07/los-planetas-del-sistema-solar_505606ad_800x800.jpg" alt="Así son los 8 planetas del sistema solar	" /></noscript></a></figure><div class="txt"><p class="category">Ciencia</p><a href="/ciencia/asi-son-8-planetas-sistema-solar_18432" class="lnkAllText"><h3 class="title">Así son los 8 planetas del sistema solar</h3></a><p class="author"></p></div> </article><!-- END: article --></div><span class="lmv-footer">VER 3 MÁS</span></div><!-- END: lo-mas-visto --></div></div></aside></div></div></div><section class="block01 recommend ng-container"><script>var taboola_loader = function() {var config = {binding: 'scroll.mangiro.taboola',offset: 1300,url: '//cdn.taboola.com/libtrc/rba-nationalgeographic/loader.js',pageSelector: '.entry-main',containerSelector: '.entry-content'}require(['jquery', 'appear'], function($) {var _mobile = (typeof isMobile !== "undefined")? isMobile.any(): screen.width <= 760;var _uuid = '' + +new Date();var _id = "taboola-below-article-thumbnails-" + _uuid;var _mode = "alternating-thumbnails-a";var _placement = "Below Article Thumbnails";var _selector = $('.page-content.edicion-impresa').length > 0 ? '.entry-main' : config.containerSelector;var _pageSelector = config.pageSelector;if (_mobile) {_id = "taboola-mobile-below-article-thumbnails-" + _uuid_mode = "alternating-thumbnails-b";_placement = "Mobile Below Article Thumbnails";}var $pages = $(_pageSelector);var $currentPage = $($pages[$pages.length - 1]);// set div position on pagevar $div = $("<div />").addClass('article-block-related').attr("data-appear-top-offset", config.offset).attr("id", _id);//console.log($div);$div.insertAfter($currentPage.find(_selector));var _timer;var _appeared = false;var _checkTaboola = function() {if ($div.is(':appeared')) {// ON APPEARconsole.log("TABOOLA APPEARED");_appeared = true;$(window).off(config.binding);window._taboola = window._taboola || [];_taboola.push({article:'auto'});// LOAD TABOOLA JSif (!window.taboolaScriptLoaded) {!function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/rba-nationalgeographic/loader.js','tb_loader_script');if(window.performance && typeof window.performance.mark == 'function'){window.performance.mark('tbl_ic');}window.taboolaScriptLoaded = true;}_taboola.push({mode: _mode,container: _id,placement: _placement,target_type: 'mix'});_taboola.push({flush: true});}}_checkTaboola();if (!_appeared) {$(window).on(config.binding, function () {if (_timer) window.clearTimeout(_timer);_timer = window.setTimeout(_checkTaboola, config.timeout);});}});}if (typeof mgr.services.taboola !== 'undefined') { mgr.services.taboola.push(taboola_loader); }else{ mgr.services.taboola = [taboola_loader]; } </script></script></section></article></main><!-- START: footer --><footer class="page-footer wrap"><div class="section02"><div class="col-xs-12 col-sm-6 col-md-4 subscripcion-newsletter subscripcion-newsletter multi-newsletter"><div class="spinner"><div class="spinner-loader"><div class="double-bounce1"></div><div class="double-bounce2"></div></div></div><div class="content-newsletter" id="SelectNews"><div class="background-newsletter"><div class="title-subtitle"><h3 class="title-news">Newsletters</h3><p class="subtitle-news">Apúntate a los newsletter que más te interesen y recibe gratis los mejores reportajes, fotografías, y noticias cada semana en tu email.</p></div><div class="articles-newsletter"><div class="article-news"><div class="article-auto col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="article-header"><label class="label-check-news"><input type="checkbox" value="1" class="chkboxNewsletter" /><p class="article-title">NatGeo España</p></label><h3 class="article-epigraph">Te contamos qué ha sido lo más importante que ha ocurrido en el mundo cada semana desde los ojos de National Geographic. <br/><br/> <em> Envío semanal los sábados </em></h3><a href="https://www.nationalgeographic.com.es/boletin/197P_20210213.htm?v=17205407" target="_blank" class="article-example">Ver ejemplo de newsletter</a></div><figure class="thumb photo"><img data-src="/Content/skins/ng2018/img/nws-ng.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 103 182&quot;%3E%3C/svg%3E" alt="NatGeo España" class="thumb photo lazyload" width="103" height="182" data-aspectratio="103/182" /><noscript><img src="/Content/skins/ng2018/img/nws-ng.jpg" alt="NatGeo España" /></noscript></figure></div><div class="article-auto col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="article-header"><label class="label-check-news"><input type="checkbox" value="2" class="chkboxNewsletter" /><p class="article-title">Viajes NatGeo</p></label><h3 class="article-epigraph">Los grandes viajes más inspiradores y las escapadas más apetecibles cada semana en tu mail. ¡Apúntate y viaja! <br/><br/> <em> Envío semanal los domingos </em></h3><a href="https://viajes.nationalgeographic.com.es/boletin/158P_20201220.htm?v=18175859" target="_blank" class="article-example">Ver ejemplo de newsletter</a></div><figure class="thumb photo"><img data-src="/Content/skins/ng2018/img/nws-ngmv.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 103 182&quot;%3E%3C/svg%3E" alt="Viajes NatGeo" class="thumb photo lazyload" width="103" height="182" data-aspectratio="103/182" /><noscript><img src="/Content/skins/ng2018/img/nws-ngmv.jpg" alt="Viajes NatGeo" /></noscript></figure></div><div class="article-auto col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="article-header"><label class="label-check-news"><input type="checkbox" value="3" class="chkboxNewsletter" /><p class="article-title">Historia NatGeo</p></label><h3 class="article-epigraph">Recibe cada semana los hallazgos más actuales y los reportajes más interesantes de Historia NG cómodamente en tu mail.<br/><br/> <em> Envío semanal los jueves </em></h3><a href="https://historia.nationalgeographic.com.es/boletin/172P_20201001.htm?v=17205629" target="_blank" class="article-example">Ver ejemplo de newsletter</a></div><figure class="thumb photo"><img data-src="/Content/skins/ng2018/img/nws-hngm.jpg" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 103 182&quot;%3E%3C/svg%3E" alt="Historia NatGeo" class="thumb photo lazyload" width="103" height="182" data-aspectratio="103/182" /><noscript><img src="/Content/skins/ng2018/img/nws-hngm.jpg" alt="Historia NatGeo" /></noscript></figure></div></div></div></div><div class="recibe"><fieldset><div id="news-SelectNews" class="col-xs-12 col-sm-12 col-md-12 subscribe-email-div"><input type="email" id="txtEmail-SelectNews" placeholder="Indícanos tu email" title="email" /></div><label class="conditions-news">Suscribiéndote a uno de los newsletters de National Geographic, estás aceptando la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a></label> <div class="chk-nws chkInfo"><input type="checkbox" id="chkInfo-SelectNews" value="INFO" /><label>Deseo recibir comunicaciones comerciales sobre productos y/o servicios ofrecidos por la Comunidad RBA. Ver la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a></label></div><input type="hidden" name="ctl01$ctl00$_35fc045$_ffb51a7ea2548ce8$hfCRMValueList" id="ctl01_ctl00__35fc045__ffb51a7ea2548ce8_hfCRMValueList" value="{&quot;1&quot;: &quot;NG&quot;,&quot;2&quot;: &quot;NGMV&quot;,&quot;3&quot;: &quot;HNGM&quot;,&quot;4&quot;: &quot;LIBR&quot;,&quot;5&quot;: &quot;NGME-I&quot;,&quot;6&quot;: &quot;NGFT&quot;,&quot;7&quot;: &quot;NGPL&quot;,&quot;8&quot;: &quot;NG-1&quot;,&quot;9&quot;: &quot;NGRM&quot;}" /><input type="hidden" name="ctl01$ctl00$_35fc045$_ffb51a7ea2548ce8$hfCRMMarkedList" id="ctl01_ctl00__35fc045__ffb51a7ea2548ce8_hfCRMMarkedList" value="{&quot;NG&quot;: &quot;no&quot;,&quot;NGMV&quot;: &quot;no&quot;,&quot;HNGM&quot;: &quot;no&quot;,&quot;LIBR&quot;: &quot;no&quot;,&quot;NGME-I&quot;: &quot;no&quot;,&quot;NGFT&quot;: &quot;no&quot;,&quot;NGPL&quot;: &quot;no&quot;,&quot;NG-1&quot;: &quot;no&quot;,&quot;NGRM&quot;: &quot;no&quot;}" /><div class="div-sus-button"><button id="btnSubscribe-SelectNews" class="save btn-submit-mail">Apúntate</button></div></fieldset></div></div></div><div class="col-xs-12 col-sm-6 col-md-8 subscripcion-revista"><div class="foot-magazines"><p class="laTitle">Suscríbete</p><div class="clear"></div><div class="mgz-descubre center-slick"><div class="issue"><a href="https://www.nationalgeographic.com.es/pagina/beneficios-suscripcion.html?rba_source=nationalgeographic.com.es&rba_medium=referral&rba_campaign=NGME&rba_content=footer" target="_blank" class="subscribe-magazine"><div class="max"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://static.rba.nom.es/rbarevistas/medio/2022/09/13/ng-514_772873dd_500x665.jpg" alt="25 años National Geographic España" class="lazyload" /><div class="magtxt"><p><strong>Alimenta tu curiosidad</strong> <span>por solo 49,95€ al año</span></p><div class="div-sus-button"><label class="save btn-submit-mail">Suscríbete</label></div></div></div></a></div><div class="issue"><a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/viajes-national-geographic/suscripciones-viajes-national-geographic.html?rba_source=nationalgeographic.com.es&rba_medium=referral&rba_campaign=NGMV&rba_content=footer" target="_blank" class="subscribe-magazine"><div class="max"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://static.rba.nom.es/rbarevistas/medio/2022/09/14/viajes-271_9b48de9f_500x665.jpg" alt="Normandía" class="lazyload" /><div class="magtxt"><p><strong>Explora nuevos destinos</strong> <span>por solo 49,95€ al año</span></p><div class="div-sus-button"><label class="save btn-submit-mail">Suscríbete</label></div></div></div></a></div><div class="issue"><a href="https://historia.nationalgeographic.com.es/pagina/beneficios-suscripcion.html?rba_source=nationalgeographic.com.es&rba_medium=referral&rba_campaign=HNGM&rba_content=footer" target="_blank" class="subscribe-magazine"><div class="max"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://static.rba.nom.es/rbarevistas/medio/2022/09/13/historia-226_f8f528d3_500x665.jpg" alt="Las maravillas del gótico" class="lazyload" /><div class="magtxt"><p><strong>Da un paso más en la historia</strong> <span>por solo 49,95€ al año</span></p><div class="div-sus-button"><label class="save btn-submit-mail">Suscríbete</label></div></div></div></a></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 listas"><div class="row linksFooter"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 enlaces"><div class="ademas"><p class="tit links_animales">ANIMALES</p><div class="arrow arrow-up links_animales"></div><ul class="listaArtivulos links_animales"><li><a href="/animales/tiburones" target="">Tiburones</a></li><li><a href="/animales/leones" target="">Leones</a></li><li><a href="/animales/serpientes" target="">Serpientes</a></li><li><a href="/animales/perros" target="">Perros</a></li><li><a href="/animales/tortugas" target="">Tortugas</a></li></ul></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 enlaces"><div class="ademas"><p class="tit links_personajes">PERSONAJES</p><div class="arrow arrow-up links_personajes"></div><ul class="listaArtivulos links_personajes"><li><a href="https://historia.nationalgeographic.com.es/personajes/leonardo-da-vinci" target="">Leonardo da Vinci</a></li><li><a href="https://historia.nationalgeographic.com.es/personajes/alejandro-magno" target="">Alejandro Magno</a></li><li><a href="https://historia.nationalgeographic.com.es/personajes/napoleon" target="">Napoleon</a></li><li><a href="https://historia.nationalgeographic.com.es/personajes/einstein" target="">Einstein</a></li><li><a href="https://historia.nationalgeographic.com.es/personajes/hitler" target="">Hitler</a></li></ul></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 enlaces"><div class="ademas"><p class="tit links_elementos_quimicos">ELEMENTOS QUÍMICOS</p><div class="arrow arrow-up links_elementos_quimicos"></div><ul class="listaArtivulos links_elementos_quimicos"><li><a href="https://www.nationalgeographic.com.es/ciencia/propiedades-nitrogeno-n_18217" target="">Nitrógeno</a></li><li><a href="https://www.nationalgeographic.com.es/ciencia/propiedades-hierro-fe_18218" target="">Hierro</a></li><li><a href="https://www.nationalgeographic.com.es/ciencia/propiedades-oxigeno-o_18219" target="">Oxígeno</a></li><li><a href="https://www.nationalgeographic.com.es/ciencia/propiedades-aluminio-al_18221" target="">Aluminio</a></li><li><a href="https://www.nationalgeographic.com.es/ciencia/propiedades-azufre-s_18220" target="">Azufre</a></li></ul></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 enlaces"><div class="ademas"><p class="tit links_lo_mas_visto_del_mes">LO MÁS VISTO DEL MES</p><div class="arrow arrow-up links_lo_mas_visto_del_mes"></div><ul class="listaArtivulos links_lo_mas_visto_del_mes"><li><a href="/ciencia/tabla-periodica-forma-ordenar-elementos-quimicos_15988" target="">Los secretos de la tabla periódica</a></li><li><a href="/naturaleza/grandes-reportajes/animales-peligro-extincion_12536" target="">Fotos de animales en peligro de extinción</a></li><li><a href="/ciencia/volcanes-que-son-y-como-se-forman_18140" target="">Los secretos de los volcanes</a></li><li><a href="https://historia.nationalgeographic.com.es/a/cuanto-sabes-sobre-hitler_15299" target="">TEST: ¿Cuánto sabes sobre Hitler?</a></li><li><a href="/fotografia/foto-del-dia/mejores-fotografias-aereas-aerial-photography-awards-2020_16004" target="">Las mejores fotos hechas con drones</a></li></ul></div></div><div class="redesSociales col-xs-12 col-sm-2 col-md-2 col-lg-2"><div class="social-footer"><p class="title">Síguenos</p><!-- Social links --><div class="menu-share"><ul class="socialmedia"><li><a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"><p>Facebook</p></a><a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"><p>Twitter</p></a><a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"><p>Instagram</p></a><a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/natgeoesp/" title="Pinterest de National Geographic España"><p>Pinterest</p></a></li></ul></div></div></div></div></div><style>
.destacado-ng a {border-bottom: 2px solid #ffce00;font-weight: 600;
}
</style></div><div class="section03"><div class="row ng-container"><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3 logo-ng"><a href="https://www.nationalgeographic.com.es" title="National Geographic" class="brand"><!--[if (gt IE 8)&(IEMobile)]><!--><img src="/Content/img/ng-logo-white.svg" alt="National Geographic" class="lazyload" width="185" height="67"/></a></div></div><div class="row ng-container"><div class="col-md-12 divLinks"><ul class="links"><li><a href="http://www.rba.es/general/aviso-legal-revistas_177" target="_blank" title="Aviso legal RBA">Aviso legal</a></li><li><a href="https://tienda.rbarevistas.com/contacto" title="Contacto" target="_blank">Contacto</a></li><li><a href="https://www.rbapubliventas.com/" title="RBA Publiventas" target="_blank">Publicidad</a></li><li><a href="/pagina/staff.html" title="Staff">Staff</a> </li><li><a href="http://www.rba.es/politica-privacidad" title="Política de Privacidad" target="_blank">Política de privacidad</a></li><li><a href="javascript:Didomi.preferences.show()" class="manage-consent">Gestión de cookies</a></li><li><a href="http://www.rba.es/general/politica-cookies_200" target="_blank">Política de cookies</a></li><li><a href="http://www.rba.es/politica-privacidad#politica-afiliacion" target="_blank">Política de afiliación</a></li><li><a href="http://www.rba.es/general/cancelar-suscripcion-notificaciones_196" title="Cancelar tu suscripción a las notificaciones" target="_blank">Notificaciones</a></li></ul></div></div></div><div class="section04"><div class="row ng-container"><div class="col-xs-12 col-sm-12 logo-viajes"><a href="https://viajes.nationalgeographic.com.es/" title="National Geographic Viajes" target="_blank" class="rba-logo"><img src="/Content/img/ngv-logo-white.svg" width="185" height="67" alt="National Geographic Viajes" class="lazyload" /></a></div><div class="col-xs-12 col-sm-12 logo-historia"><a href="https://historia.nationalgeographic.com.es/" title="National Geographic Historia" target="_blank" class="rba-logo"><img src="/Content/img/ngh-logo-white.svg" width="185" height="67" alt="National Geographic Historia" class="lazyload" /></a></div></div></div><div class="section05"><div class="row ng-container"><div class="col-xs-12 logoRBA"><a href="http://www.rba.es/" title="RBA" target="_blank" class="rba-logo"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="95" height="34" viewBox="0 0 728.227 257.918"><path clip-path="url(#SVGID_2_)" fill="#FFFFFF" stroke="#000000" d="M56.339,126.214V52.681h55.975c27.437,0,44.265,12.438,44.265,36.584v0.732c0,21.583-15.73,36.217-43.168,36.217H56.339z M0,257.918h56.339V175.97h43.536h0.731l54.877,81.948h65.85l-62.558-91.462c32.56-12.071,54.875-38.045,54.875-79.386v-0.733c0-24.144-7.681-44.266-21.95-58.533c-16.828-16.829-42.071-25.975-74.631-25.975H0V257.918z M625.792,150.727L591.77,67.68l-34.022,83.046H625.792z M566.527,0h51.946l109.753,257.918h-58.9l-23.413-57.437H537.624l-23.412,57.437h-57.438L566.527,0z M303.62,208.528v-56.339h65.12c28.9,0,41.705,10.608,41.705,27.805v0.729c0,19.024-14.999,27.805-39.876,27.805H303.62z M303.62,105.361V51.218h55.607c23.78,0,36.95,9.511,36.95,26.34v0.732c0,19.023-15.73,27.071-40.607,27.071H303.62z M248.745,257.918h121.824c57.804,0,95.851-23.416,95.851-70.24v-0.733c0-34.389-18.293-51.583-47.927-62.924c18.293-10.244,33.659-26.341,33.659-55.241v-0.733c0-17.561-5.854-31.828-17.561-43.534C419.956,9.878,396.908,1.829,367.643,1.829H248.745V257.918z"></path></svg></a></div><div class="col-xs-12 divLinks"><ul class="links"><li><a href="https://www.lecturas.com" title="Lecturas" target="_blank">Lecturas </a> </li><li><a href="https://www.elmueble.com" title="El Mueble" target="_blank">El Mueble</a></li><li><a href="https://www.instyle.es" title="InStyle Estilo" target="_blank">InStyle</a></li><li><a href="https://www.clara.es" title="Clara" target="_blank">Clara</a></li><li><a href="https://www.cuerpomente.com" title="Cuerpomente" target="_blank">Cuerpomente</a></li><li><a href="https://www.arquitecturaydiseno.es" title="Arquitectura y Diseño" target="_blank">Arquitectura y Diseño</a></li><li><a href="https://www.sabervivirtv.com" title="Saber Vivir" target="_blank">Saber Vivir</a></li><li><a href="https://tienda.rbarevistas.com/?rba_source=nationalgeographic.com.es&rba_medium=referral&rba_content=footer_revistas" title="Tienda revistas" target="_blank">Tienda revistas</a></li><li><a href="https://cuerpomente.com/escuela?rba_source=nationalgeographic&rba_medium=referral&rba_content=footer_revistas" title="Escuela Cuerpomente" target="_blank">Escuela Cuerpomente</a></li><li><a href="https://www.listisima.com" title="Listísima" target="_blank">Listísima</a></li></ul></div></div></div></footer><!-- END: footer --></div></form><div id="cache"><!-- div para la ventana modal --></div><div class="sticky-bottom"><div class="ng-container"><!-- START: ExtraSticky --><aside class="sticky-subscription"><div class="row"><div class="catchphrase col-xs-12 col-sm-12 col-md-12 col-lg-12"><p class="claim" id="claimsticky">SUSCRIBETE Y FORMA PARTE DEL CAMBIO</p><ul class="mgz-preview"><li><a href="https://www.nationalgeographic.com.es/pagina/beneficios-suscripcion.html?rba_source=nationalgeographic.com.es&amp;rba_medium=referral&amp;rba_campaign=NGME&amp;rba_content=sticker_button1" target="_blank" class="subscribe-magazine"><p class="name">National Geographic</p></a></li> <li><a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/viajes-national-geographic/suscripciones-viajes-national-geographic.html?rba_source=nationalgeographic.com.es&amp;rba_medium=referral&amp;rba_campaign=NGMV&amp;rba_content=sticker_button3" target="_blank" class="subscribe-magazine"><p class="name"><strong>Viajes</strong> National Geographic</p></a></li> <li><a href="https://historia.nationalgeographic.com.es/pagina/beneficios-suscripcion.html?rba_source=nationalgeographic.com.es&amp;rba_medium=referral&amp;rba_campaign=HNGM&amp;rba_content=sticker_button2" target="_blank" class="subscribe-magazine"><p class="name"><strong>Historia</strong> National Geographic</p></a></li> </ul><i class="icon-close-thin"></i></div><div class="magazines col-xs-12 col-sm-12 col-md-12 col-lg-12"><h3 class="title">Escoge tu revista</h3><p class="subtitle">Disfruta de un espectacular número cada mes en tu casa</p><ul class="mgz-detail"><li><a href="https://www.nationalgeographic.com.es/pagina/beneficios-suscripcion.html?rba_source=nationalgeographic.com.es&amp;rba_medium=referral&amp;rba_campaign=NGME&amp;rba_content=sticker_button1" target="_blank" class="subscribe-magazine"><div class="mgz-item"><figure class="thumb"><img data-src="/medio/2021/03/09/sticky-ngme_0287308e_180x240.png" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 0 0&quot;%3E%3C/svg%3E" alt="sticky NGME" class="lazyload" /><noscript><img src="/medio/2021/03/09/sticky-ngme_0287308e_180x240.png" alt="sticky NGME" /></noscript></figure><div class="txt"><p class="promo"><b>SUSCRÍBETE</b></p><p class="extra">Ahorra 40€</p><p class="newprice">49,95€</p></div></div></a></li> <li><a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/viajes-national-geographic/suscripciones-viajes-national-geographic.html?rba_source=nationalgeographic.com.es&amp;rba_medium=referral&amp;rba_campaign=NGMV&amp;rba_content=sticker_button3" target="_blank" class="subscribe-magazine"><div class="mgz-item"><figure class="thumb"><img data-src="/medio/2021/03/09/sticky-ngmv_b6a29377_180x240.png" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 0 0&quot;%3E%3C/svg%3E" alt="sticky NGMV" class="lazyload" /><noscript><img src="/medio/2021/03/09/sticky-ngmv_b6a29377_180x240.png" alt="sticky NGMV" /></noscript></figure><div class="txt"><p class="promo"><span>SUSCRÍBETE</span></p><p class="extra">Ahorra 40€</p><p class="newprice">49,95€</p></div></div></a></li> <li><a href="https://historia.nationalgeographic.com.es/pagina/beneficios-suscripcion.html?rba_source=nationalgeographic.com.es&amp;rba_medium=referral&amp;rba_campaign=HNGM&amp;rba_content=sticker_button2" target="_blank" class="subscribe-magazine"><div class="mgz-item"><figure class="thumb"><img data-src="/medio/2021/03/09/sticky-hngm_7069c26c_180x240.png" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 0 0&quot;%3E%3C/svg%3E" alt="sticky HNGM" class="lazyload" /><noscript><img src="/medio/2021/03/09/sticky-hngm_7069c26c_180x240.png" alt="sticky HNGM" /></noscript></figure><div class="txt"><p class="promo"><span>SUSCRÍBETE</span></p><p class="extra">Ahorra 40€</p><p class="newprice">49,95€</p></div></div></a></li> </ul></div></div></aside><!-- END: ExtraSticky --></div></div><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"Item":{"@type":"Thing","@id":"https://www.nationalgeographic.com.es/temas","name":"temas"},"url":null},{"@type":"ListItem","position":2,"Item":{"@type":"Thing","@id":"https://www.nationalgeographic.com.es/temas/vida-salvaje","name":"Vida salvaje"},"url":null}]}</script><script type="application/ld+json">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</script><div id="dialog-confirm"><p>¿Deseas dejar de recibir las noticias más destacadas de National Geographic España?</p></div><script type="text/javascript">mgr.services.onesignal = (function() {var osJs = document.createElement('script');osJs.type = 'text/javascript';osJs.async = true;osJs.src = 'https://cdn.onesignal.com/sdks/OneSignalSDK.js'var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(osJs, s);var osrJs = document.createElement('script');osrJs.type = 'text/javascript';osrJs.async = true;osrJs.src = '//static.rba.nom.es/ngm/notifications/onesignal.init.pro-3.0.js's = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(osrJs, s);});</script><script type="text/javascript">mgr.services.hotjar = (function() {(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:108988,hjsv:5};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');});</script><script data-cfasync="false" type="text/javascript">
mgr.services.sibbo = (function() {
if ((mgr.customTargeting || {}).campaign || '') return;/*(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/21764/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);*/require(['jquery'], function($) {var invibesId = 2637;var $positioners = $('#main #article-text > .txt > p');var isHome = ($('#main.detail').length == 0);var _mobile = (typeof isMobile !== "undefined") ? isMobile.any() : screen.width < 768;var $container = $('<div id="divVideoStepAdTop" class="divVideoStep" />');if (!(isHome && _mobile)) {if ($positioners.length <= 2) return;var $position = $positioners[$positioners.length - 1];$container.insertAfter($position);} else {$container.appendTo($('body'));}/* Add Invibes script*/(function(w,d) {var i=w.invibes=w.invibes||{};i.uc=0;i.prod=invibesId;var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='//k.r66net.com/GetLink';d.head.appendChild(s);})(window,document);});
});</script><!-- AD DFP Manager --><div id="div-gpt-ad-sm"><script>var ad_sm = {id:'div-gpt-ad-sm', slot:'/1001866/NG', name:'Mobile Megabanner sticky', initLoad:true, slotSizes:[[320,100]], position:['sm'], customTargets:{}, mapSizes:{"Name":"megabanner_sticky","Mappings":[{"Browser":[0,0],"Ads":[[320,100],[320,50]]}]}, Prebid:true }; mgr.pubs.push(ad_sm);</script></div><script type="text/javascript">var sticky_loader = function() {var sticky_loaded = function() {var slot =typeof mgr.ads !== "undefined"? mgr.ads.getGeneralSlot(): "/1001866/LE/general//d";log("StickyAd using slot: " + slot);MGRAdsSticky({slot: slot,cssFile: "https://static.rba.nom.es/ads/mgr-ads-sticky.css?v=1.0.1",refresh: true});};!(function(e, f, u, i) {if (!document.getElementById(i)) {e.onload = function() {sticky_loaded();};e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);}})(document.createElement("script"),document.getElementsByTagName("script")[0],//"https://static.rba.nom.es/ads/prebid/mgr-ads-sticky.js?v=1.0.2","https://static.rba.nom.es/ads/prebid/mgr-ads-sticky-v2.js","sticky_loader_script");};if (typeof mgr.services.sticky !== "undefined") {mgr.services.sticky.push(sticky_loader);} else {mgr.services.sticky = [sticky_loader];}
</script><script type="text/javascript">mgr.services.intext = (function() {
if ((mgr.customTargeting || {}).campaign || '') return;var placement = 75810;var refurl = encodeURIComponent(window.top.document.URL);var r=Math.round(Math.random()*1e8);var s=document.createElement("script");var t="https://des.smartclip.net/ads?type=dyn&plc="+placement+"&sz=400x320&sc_sitName=national&cat=&elementId=smartIntxt&ref="+refurl+"&rnd="+r;s.type="text/javascript";s.src=t;document.body.appendChild(s);});</script></body></html><link type="text/css" media="screen" href="//static.rba.nom.es/js/jquery-ui/jquery-ui.css?https" rel="stylesheet" />
