
<!DOCTYPE html>
<html lang="es">
<head><meta charset="UTF-8" /><title>
	Crean una estructura biodegradable impresa en 3D para regenerar huesos rotos
</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" /><meta name="theme-color" content="#FFFFFF" /><meta name="keywords" content="KeyWords por defecto, cargado desde el fichero de recursos." />
<meta name="description" content="Un equipo de ingenieros españoles ha conseguido crear un andamio basado en magnesio que permite recomponer grandes fragmentos óseos. El nuevo dispositivo, en fase de estudio, no es tóxico, es biodegradable y no genera rechazo. Además, permite la regeneración del tejido sin complicaciones por lo que podría usarse para fabricar prótesis biodegradables de una forma rápida y segura. " />


<meta name="date" content="2020-11-19T09:42:29+01:00" />
<meta name="DC.date.issued" content="2020-11-19" />




<meta property="og:type" content="article" />
<meta property="og:site_name" content="www.nationalgeographic.com.es" />
<meta property="og:title" content="Crean una estructura biodegradable impresa en 3D para regenerar huesos rotos" />
<meta property="og:description" content="Un equipo de ingenieros españoles ha conseguido crear un andamio basado en magnesio que permite recomponer grandes fragmentos óseos. El nuevo dispositivo, en fase de estudio, no es tóxico, es biodegradable y no genera rechazo. Además, permite la regeneración del tejido sin complicaciones por lo que podría usarse para fabricar prótesis biodegradables de una forma rápida y segura. " />
<meta property="og:image" content="https://www.nationalgeographic.com.es/medio/2020/11/18/fracturas-de-huesos_89452966_1200x630.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:url" content="https://www.nationalgeographic.com.es/ciencia/crean-estructura-biodegradable-impresa-3d-para-regenerar-huesos-rotos_16102" />
<meta property="fb:pages" content="178977023683" />
<meta property="fb:app_id" content="1164204310298753" />


<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Crean una estructura biodegradable impresa en 3D para regenerar huesos rotos" />
<meta name="twitter:description" content="Un equipo de ingenieros españoles ha conseguido crear un andamio basado en magnesio que permite recomponer grandes fragmentos óseos. El nuevo dispositivo, en fase de estudio, no es tóxico, es biodegradable y no genera rechazo. Además, permite la regeneración del tejido sin complicaciones por lo que podría usarse para fabricar prótesis biodegradables de una forma rápida y segura. " />
<meta name="twitter:image" content="https://www.nationalgeographic.com.es/medio/2020/11/18/fracturas-de-huesos_89452966_1200x630.jpg" />
<meta name="twitter:url" content="https://www.nationalgeographic.com.es/ciencia/crean-estructura-biodegradable-impresa-3d-para-regenerar-huesos-rotos_16102" />
<meta name="twitter:site" content="@natgeoesp" />
<meta name="twitter:site:id" content="82856243" />



<meta property="publishtime" content="2020-11-19T09:42:29+01:00" />
<meta property="url" content="https://www.nationalgeographic.com.es/ciencia/crean-estructura-biodegradable-impresa-3d-para-regenerar-huesos-rotos_16102" />
<meta property="title" content="Crean una estructura biodegradable impresa en 3D para regenerar huesos rotos" />
<meta property="pageclass" content="article" />
<meta property="articleid" content="16102" />
<meta property="premium" content="false" />
<meta property="content_type" content="Normal" />
<meta property="category" content="ciencia" />

<script>
    window.paywallConfig = {
        paywallUrl: 'https://suscripciones.nationalgeographic.com.es/',
        type: 'free_access',
        contentType: 'Normal',
        cookieDomain: '.nationalgeographic.com.es',
        debug: true,
        loginwallLimit: 1,
        paywallLimit: 5000,
        allowedContentTypes: ['Normal', 'Galeria', 'Video', 'Audio', 'Ficheros']
     };
</script>
<script>
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
     e.src="/Content/js/ngm.wall.js?t=20201118110032";
     t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

    <!-- Favicons -->
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png" /><link rel="manifest" href="/manifest.json" /><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ffce00" />
    <!-- End Favicons -->
    <link id="ctl01_ctl00_rss" title="Últimas noticias www.nationalgeographic.com.es - Ciencia" type="application/rss+xml" rel="alternate" href="/feeds/ciencia.html" /><meta name="p:domain_verify" content="fae6d276b2e9db082d040a7ce8ab539e" /><meta name="google-site-verification" content="Tcl75ro5Kk2akmgqfjja0lqXSAkJivB8Y1zzzZz8pyE" /><link type="text/css" media="screen" href="https://cdn.knightlab.com/libs/juxtapose/latest/css/juxtapose.css" rel="stylesheet" />
<link type="text/css" media="screen" href="https://content.nationalgeographic.com.es/content/20201118110032/skins/ng2018/cache.web.base.css" rel="stylesheet" />

    <!-- DIDOMI Script -->
    


<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("7e63dec6-f028-44f2-bebc-a5b9a642e28f")})();</script>


    <script type='text/javascript'>
        var MGRDEBUG = eval('False'.toLocaleLowerCase());

        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var mgr = {
            requireUrl: "//cdnjs.cloudflare.com/ajax/libs/require.js/2.3.2/require.min.js",
            requireAsync: true,
            version: '20201118110032',
            baseMain: 'require.main',
            cmd: [],
            services: {},
            libs: {'magnify': ['min/jquery.magnify.min'] },
            shim: {'magnify': ['jquery']},
            debug: MGRDEBUG,
            consent: {},
            published: 1
        };
        mgr.baseUrl = '/' + 'Content' + '/' + mgr.version + '/js';
        mgr.baseMainUrl = mgr.baseUrl + '/' + mgr.baseMain;

        mgr.FB = {};

        
        mgr.FB["enabled"] = true;
        mgr.FB["appID"] = '1164204310298753';
        

        var MGR_ads = {};
        mgr.pubs = [];
        mgr.pubs_loaded = [];

        (function () {
            document.write('<scr' + 'ipt ' + ((mgr.requireAsync) ? 'async="async" ' : '') + 'data-main="' + mgr.baseMainUrl + '" src="' + mgr.requireUrl + '"></scr' + 'ipt>');
        })();
    </script>
    <!-- DIDOMI Constent -->
    

<script type="text/javascript">
	window.didomiOnReady = window.didomiOnReady || [];
	window.didomiOnReady.push(function (Didomi) { 
		// Call other functions on the SDK
		Didomi.getObservableOnUserConsentStatusForVendor('google')
			.subscribe(function (consentStatus) {
				if (consentStatus === undefined) {
					// The consent status for the vendor is unknown
					mgr.consent.google = -1;
				} else if (consentStatus === true) {
					// The user has given consent to the vendor
                    var prevConsent = mgr.consent.google;
                    mgr.consent.google = 1;
                    if (prevConsent == -1) {
						var eventAds = new CustomEvent("mgr-ads", { "detail": "Start ads" });
						document.dispatchEvent(eventAds);
                    }                    
					        
				} else if (consentStatus === false) {
					// The user has denied consent to the vendor
                    var prevConsent = mgr.consent.google;
                    mgr.consent.google = 0;
                    if (prevConsent == -1) {
						var eventAds = new CustomEvent("mgr-ads", { "detail": "Start ads" });
						document.dispatchEvent(eventAds);
                    }
                }
                window["dataLayer"][0].userConsent.GA = mgr.consent.google==-1? 1 : mgr.consent.google;
			});
		
		Didomi.getObservableOnUserConsentStatusForVendor('77')
			.subscribe(function (consentStatus) {
				if (consentStatus === undefined) {
					// The consent status for the vendor is unknown
					mgr.consent.comscore = -1;
				} else if (consentStatus === true) {
					// The user has given consent to the vendor
                    mgr.consent.comscore = 1;
				} else if (consentStatus === false) {
					// The user has denied consent to the vendor
                    var prevConsent = mgr.consent.comscore;
                    mgr.consent.comscore = 0;
                    if (prevConsent == 1) { // updated consent
                        dataLayer.push({ 'event': 'CSpageview', 'eventLabel': mgr.consent.comscore });
                    }
				}
				// notifyPVwithConsent
                window["dataLayer"][0].userConsentGDPR = mgr.consent.comscore;
                window["dataLayer"][0].userConsent.CS = mgr.consent.comscore;
            });

        Didomi.getObservableOnUserConsentStatusForVendor('c:facebook-cDpcJVKg')
            .subscribe(function (consentStatus) {
	            if (consentStatus === undefined) {
		            // The consent status for the vendor is unknown
		            mgr.consent.facebook = 1;
	            } else if (consentStatus === true) {
		            // The user has given consent to the vendor
		            mgr.consent.facebook = 1;
	            } else if (consentStatus === false) {
		            // The user has denied consent to the vendor
		            mgr.consent.facebook = 0;
                }
                // 
                window["dataLayer"][0].userConsent.FA = mgr.consent.facebook;
            });

        Didomi.getObservableOnUserConsentStatusForVendor('c:chartbeat')
            .subscribe(function (consentStatus) {
	            if (consentStatus === undefined) {
		            // The consent status for the vendor is unknown
		            mgr.consent.chartbeat = -1;
	            } else if (consentStatus === true) {
		            // The user has given consent to the vendor
		            mgr.consent.chartbeat = 1;
	            } else if (consentStatus === false) {
		            // The user has denied consent to the vendor
		            mgr.consent.chartbeat = 0;
                }
                // 
                window["dataLayer"][0].userConsent.CB = mgr.consent.chartbeat;
            });
		
		var event = new CustomEvent("mgr-gtm-load", { "detail": "Load the GTM" });
		document.dispatchEvent(event);
	});
</script>
<script>var mgr = mgr || {}; mgr.customTargeting = mgr.customTargeting || {}; mgr.customTargeting.page_type='Article';mgr.customTargeting.article_id='16102';mgr.customTargeting.content_type='Normal';mgr.customTargeting.tags=['temas','salud','medicina','medio-ambiente'];mgr.customTargeting.level='2';mgr.customTargeting.section='ciencia';</script>
	

	
    

<link rel="canonical" href="https://www.nationalgeographic.com.es/ciencia/crean-estructura-biodegradable-impresa-3d-para-regenerar-huesos-rotos_16102" /><link rel="amphtml" href="https://www.nationalgeographic.com.es/ciencia/crean-estructura-biodegradable-impresa-3d-para-regenerar-huesos-rotos_16102/amp" />
<script>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</script>
</head>
<body class="site cbp-spmenu-push post">
    <!-- Google Tag Manager -->
<script>dataLayer = [{"navegacion":{"category":"revistas","section":"ciencia","subsection":"none","contentDevice":!(/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase())) && !(/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'desktop' :((/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'tablet' : 'mobile'),"webGroup":"National Geographic","webType":"web"},"contenido":{"contentType":"article","contentFormat":"article","author":"Sergi Alcalde","publicationDate":"20201119","modificationDate":"20201119","publicationHour":"20","galleryNumber":"none","contentId":"16102","contentLabel01":"https://www.nationalgeographic.com.es/ciencia","contentLabel02":"none","contentLabel03":"none","subject":"Crean una estructura biodegradable impresa en 3D para regenerar huesos rotos","afiliacion":"none","contentGroup01":"","contentGroup02":"","contentGroup03":"","contentGroup04":"","contentGroup05":"Salud","contentGroup06":""},"userConsent":{"CS":"1","GA":"1","FA":"1"},"userConsentGDPR":"1"}];</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5RZ7W8C" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>document.addEventListener('mgr-gtm-load', function (e) {var s = 'script';var l = 'dataLayer';var i = 'GTM-5RZ7W8C';window[l]=window[l]||[];window[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=document.getElementsByTagName(s)[0],j=document.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);}, false);</script><!-- End Google Tag Manager -->


    <form method="post" action="/ciencia/crean-estructura-biodegradable-impresa-3d-para-regenerar-huesos-rotos_16102" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="Nq4u8W6TpmkA3SKBM3X0ylUuRiHK2wa/cKfI+dn4YZbBnh9jnLVLd/EIfCV7+XhQEuFH7hBOyPMbqDtOP14M/8Q4gbaTgIW3ANg20Gjo6JPd4d4i" />
</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="0E101E7C" />
	<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
</div>
        <div class="page-content ciencia">
            <div id="wrapper">
	
                
                
<header id="header" class="page-header">
    <div class="subscribe-sticky">
        <a href="https://tienda.rbarevistas.com/suscripcion-national-geographic.html?rba_source=nationalgeographic.com.es&rba_medium=referral&rba_content=header" class="mangirotrack" data-trackcat="Suscribete" data-trackact="Sticky" target="_blank" title="Suscríbete">
            <i class="icon-arrow-right-black"></i>
            <span>Suscríbete</span>
            <i class="ic-cart"></i>
        </a>
    </div>
    <div class="ng-header">
        <ul class="">
            <li><a class="selected" href="https://www.nationalgeographic.com.es">NG España</a></li>
            <li><a class="" href="https://viajes.nationalgeographic.com.es">Viajes NG</a></li>
            <li><a class="" href="https://historia.nationalgeographic.com.es">Historia NG</a></li>
        </ul>
    </div>
    <div class="regular-header ng-container">
        
        <!-- Logo -->
        <div class="brand">
            <a href="/">
                <img src="/Content/img/logo-ng18-big.svg" alt="National Geographic España" class="logo black lazyload" />
                <img src="/Content/img/ng-logo-white.svg" alt="National Geographic España" class="logo white lazyload" />
            </a>
        </div>
        <!-- Menu -->
        <span class="navbar-toggle">
            <b></b>
            <b></b>
            <b></b>
        </span>    
        
<!-- START: MENU -->
<nav id="menu" class="page-menu" role="navigation">
    <ul class="n1">
        <li>
    <a href="/temas/coronavirus">CORONAVIRUS</a>
</li>
<li>
    <a href="/temas/tests-ng" title="Tests, quiz y cuestionarios">Tests</a>
</li>
<li class="cat-37 selected">
    <a href="/ciencia">Ciencia</a>
</li>
<li class="cat-40">
    <a href="/naturaleza">Naturaleza</a>
</li>
<li>
    <a href="https://www.nationalgeographic.com.es/fotografia/foto-del-dia" title="Cada día una espectacular fotografía en National Geographic">Foto del día</a>
</li>
<li>
    <a href="/felinos" title="Felinos">Un año entre felinos</a>
</li>
<li class="hidden-md hidden-lg">
    <a href="/videos">Vídeos</a>
</li>
<li class="hidden-md hidden-lg">
    <a href="/usuarios/boletin">Newsletter</a>
</li>

        <!-- Social links -->
        <li class="menu-share desplegable">
            <span class="only-desktop">Síguenos</span>
            <span class="only-burger">Encuéntranos en las redes</span>
            <ul class="socialmedia">
                <li>
                    <p class="social-title">National Geographic</p>
                    <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a>
                    <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a>
                    <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a>
                    <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/natgeoesp/" title="Pinterest de National Geographic España"></a>
                    <!--<a rel="nofollow" target="_blank" class="icon-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"></a>-->
                </li>
                <li>
                    <p class="social-title"><span>NG</span> Viajes</p>
                    <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/ViajesNationalGeographic" title="Facebook de Viajes National Geographic"></a>
                    <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/ViajesNG" title="Twitter de Viajes National Geographic"></a>
                    <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/viajesng/" title="Instagram de Viajes National Geographic"></a>
                </li>
                <li>
                    <p class="social-title"><span>NG</span> Historia</p>
                    <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/HistoriaNationalGeographic" title="Facebook de Historia National Geographic"></a>
                    <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/HistoriaNG" title="Twitter de Historia National Geographic"></a>
                    <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/historiang/" title="Instagram de Historia National Geographic"></a>
                </li>                                
            </ul>
        </li>
        <li class="burger-subscribe">
            <a href="https://tienda.rbarevistas.com/suscribete-national-geographic.html?rba_source=nationalgeographic.com.es&rba_medium=referral&rba_content=burger&ng=1" target="_blank" class="subscribe-magazine">
                Suscríbete
                <i class="icon-arrow-right"></i>
            </a>
        </li>
        <!-- Newsletter -->
        <li class="newsletter">
            <a href="/newsletters">Newsletter</a>
        </li>
    </ul>
</nav>
<!-- END: MENU -->



        <!-- START: SEARCH -->
        <!-- Search button -->
        <div class="page-search">
            <span class="icon-search" title="Buscar"><span class="hidden"></span></span>
            <span class="navbar-exit-search icon-close-thin" title="Cerrar">
            </span>
        </div>    
        <div class="page-search-form row">
            <div class="col-xs-12">
                <div class="buscador-form" id="searching">
                    <input type="text" name="txtBuscadorBurguer" id="inputTextBurguer" placeholder="Buscar" class="typeahead">
                    <button name="singlebutton" id="btnBuscBurguer" class="btn-search" value="ok" ><span class="icon-search"></span></button>
                </div>
            </div>
            <div class="col-xs-12">
                <div class="count-results-search">
                    <div class="results"></div>
                    <div class="order">
                        Ordenar por
                        <select class="search-order" name="">
                            <option value="rank">Relevancia</option>
                            <option value="date">Fecha</option>
                        </select>
                    </div>
                </div>
            </div>
        </div>
        <!-- END: SEARCH -->
    </div>
</header>

                
<aside class="add990x90 top hidden-xs">
    <div class="row">
        <div class="creatividad">
            <!-- AD DFP Manager --><!-- This is a branded content, ad hidden -->                
        </div>
    </div>
</aside>


            
                
            
</div>
            <main id="main" class="site-content detail">
                
                



                
                
                
    <article class="article-main">
	
	    
    
    <div class="ng-container">
        
<p id="breadcrumb">
    
            <a href='/temas' title='temas'>temas</a>
         / 
            <a href='/temas/salud' title='Salud'>Salud</a>
        
</p>
    </div>


        <div id="detail" class="ng-container">
            <div class="row">
                
    

                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 main-content">
                    
    
<article class="entry-main ng-container">
    <header class="entry-header ng-container-text">
        <div class="hidden-sm hidden-md hidden-lg fotoDelDiaMbl">
            
        </div>
        
<h1 class="article-title">
		Crean una estructura biodegradable impresa en 3D para regenerar huesos rotos
	</h1>
<h2 class="article-subtitle">
		Un equipo de ingenieros españoles ha conseguido crear un andamio basado en magnesio que permite recomponer grandes fragmentos óseos. El nuevo dispositivo, en fase de estudio, no es tóxico, es biodegradable y no genera rechazo. Además, permite la regeneración del tejido sin complicaciones por lo que podría usarse para fabricar prótesis biodegradables de una forma rápida y segura. 
	</h2>
    
    

    </header>
    <div class="entry-tags ng-container-media">
        

<!-- START: tags-rel  -->
<div class="c-taks">
		
    <h3>ETIQUETAS</h3>
    
            <a href="/temas/salud" class="temas">
                <p>Salud</p>                            
            </a>
        
            <a href="/temas/medicina" class="temas">
                <p>Medicina</p>                            
            </a>
        
            <a href="/temas/medio-ambiente" class="temas">
                <p>Medio ambiente</p>                            
            </a>
        

	</div>
<!-- END: tags-rel   -->
        <div class="c-nav">
            <div class="gallery-nav-screen" style=""><i class="fa fa-align-left" aria-hidden="true"></i><a id="articulo" href="#anclaTexto" class="gotoText icon-stiky-leer active">LEER EL ARTÍCULO</a></div>
        </div>
    </div>
    <!-- START: detail-->
    <div class="entry-media ng-container-media">
         
        
<figure class="thumb zoom">       
    <img sizes="100vw" data-srcset="/medio/2020/11/18/fracturas-de-huesos_30da71d4_512x341.jpg 512w,/medio/2020/11/18/fracturas-de-huesos_b78c4a65_960x639.jpg 960w,/medio/2020/11/18/fracturas-de-huesos_ca700d42_1280x853.jpg 1280w" data-src="/medio/2020/11/18/fracturas-de-huesos_ca700d42_1280x853.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Fracturas de huesos" class="flipboard-image lazyload" data-aspectratio="1280/853" /><noscript><img src="/medio/2020/11/18/fracturas-de-huesos_ca700d42_1280x853.jpg" alt="Fracturas de huesos" /></noscript>
    
    
    <div class="info">
        <h2 class="credit-title">Fracturas de huesos</h2>
        
    </div>
    <figcaption class="by">Foto: Istock </figcaption>
</figure>

    </div>
    <div id="anclaTexto"></div>
   
    <div class="entry-content  ng-container-text" id="article-text">
        
        
            <div class="entry-author ng-container-media">
                
<!-- START: Author -->
<div class="c-dataAutor">

<p class="signature">Sergi Alcalde</p>


    <p class="date">  
        
                <time itemprop="dateModified" datetime="2020-11-19T20:00:00+01:00" data-timestamp="1605816000">
                19 de noviembre de 2020, 20:00
        </time>
        
    </p>
    
    


</div>
<!-- END: Author -->

            </div>
        
<div class="txt">

    <aside class="add300x250 publi-interior-top ad-inline">
        <div class="creatividad">
            <!-- AD DFP Manager --><div id="div-gpt-ad-r1"><script>var ad_r1 = {id:'div-gpt-ad-r1', slot:'/1001866/NG', name:'Roba Superior', initLoad:true, slotSizes:[[300,250],[300,600]], position:['r1'], customTargets:{}, mapSizes:{"Name":"roba_general","Mappings":[{"Browser":[1020,10],"Ads":[[300,600],[300,250],[336,280],[250,250]]},{"Browser":[768,10],"Ads":[[300,600],[300,250],[336,280],[250,250]]},{"Browser":[0,0],"Ads":[[300,600],[300,250],[336,280],[250,250],[160,600],[120,600]]}]} }; mgr.pubs.push(ad_r1);</script></div>
        </div>
    </aside>
    <p>Cuando nos rompemos o nos retiran parte de un hueso como resultado de una operación quirúrgica, esa fractura puede repararse con placas o clavos que fijan los dos extremos del hueso roto hasta que este se regenera. Sin embargo, <strong>cuando la lesión es más importante</strong> -como por ejemplo, en el caso de una rotura de gravedad o la amputación o degeneración de una parte del hueso a causa de un tumor- <strong>es necesario implantar un andamio que favorezca la regeneración del hueso y este tiene que cumplir dos condiciones esenciales: </strong><strong>que tenga una forma lo suficientemente compleja</strong> como para adaptarse a la superficie a regenerar <strong>y que sea poroso, de tal manera que permita la vascularización</strong>, esto es, que pueda dar cabida al crecimiento de los vasos sanguíneos.</p><h3><strong>Polímeros impresos en 3D</strong></h3><p>Cada zona del cuerpo es un mundo y cada hueso tiene una función concreta. Así, cuando existe una lesión ósea, la reparación es distinta según el lugar donde se encuentra. Cuando se trata de un hueso que no debe soportar demasiada tensión esos andamios pueden fabricarse con polímeros impresos en 3D, pero cuando la lesión está localizada en un lugar que requiere un gran esfuerzo mecánico, como pueden ser los huesos largos, como el fémur o la tibia, o el maxilar, es necesario recurrir a los andamios metálicos, normalmente, metales biocompatibles, como el titanio o el acero inoxidable, pero estas no son soluciones definitivas.</p><p>"Cuando el hueso crece, los implantes metálicos permanecen, y esta no deja de ser un cuerpo extraño que puede provocar problemas a medio plazo", explica <a href="https://materiales.imdea.org/people/javier-llorca/" target="_blank">Javier Llorca</a>, ingeniero de materiales del<a href="https://materials.imdea.org/" target="_blank"> Instituto IMDEA </a><a href="http://materials.imdea.org/">Materiales</a> a <em>National Geographic</em> en una entrevista telefónica. Uno de ellos es que lo identifique como cuerpo extraño y forme una costra alrededor del hueso que podría provocar problemas de sujeción. Otro de los problemas es la denominada"metalosis", una infección que se produce cuando los iones metálicos se disuelven y pasan a la sangre, produciendo un envenenamiento. "Tener un cuerpo extraño -afirma el experto- es un riesgo, pues, antes o después el cuerpo acabará reaccionando contra él, impidiendo la formación del nuevo tejido".</p><blockquote><p>"Cuando el hueso crece, los implantes metálicos permanecen y estos no dejan de ser un cuerpo extraño que puede provocar problemas a medio plazo" explica Javier Llorca, ingeniero de materiales.</p></blockquote><p>Una solución a todos esos inconvenientes podría llegar de <strong>la mano de la ingeniería de materiales.</strong> Un andamio metálico <strong>biodegradable que sea lo suficientemente resistente</strong> como para poder colocarlo en fracturas de gran envergadura podría ayudar a regenerar el hueso de una forma eficiente sin causar estragos en nuestro organismo. Si además<strong> permite un rápido crecimiento y no causa ningún rechazo, sería una alternativa todavía más segura a las aleaciones de acero inoxidable </strong>o de titanio empleadas en este tipo de operaciones. Y lo mejor de todo, desaparece con el tiempo de forma automática, fundiéndose con nuestro tejido natural.</p>


    <figure class="thumb zoom">
        <img sizes="100vw" data-srcset="/medio/2020/11/18/pruebas-de-resistencia-del-polimero_36c2558d_480x375.png 480w,/medio/2020/11/18/pruebas-de-resistencia-del-polimero_fcb63b5b_800x625.png 800w" data-src="/medio/2020/11/18/pruebas-de-resistencia-del-polimero_fcb63b5b_800x625.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Pruebas de resistencia del polímero" class="lazyload" data-aspectratio="800/625" /><noscript><img src="/medio/2020/11/18/pruebas-de-resistencia-del-polimero_fcb63b5b_800x625.png" alt="Pruebas de resistencia del polímero" /></noscript>
        <div class="info">
            <h2 class="credit-title">Pruebas de resistencia del polímero</h2>
        </div>
        <figcaption class="by">
            Foto: Javier Llorca / IMDEA
        </figcaption>
    </figure>
    








<h3><strong>Una forma eficaz, barata y útil de regenerar tejidos óseos</strong></h3><p>Y si esa estructura pudiera fabricarse con una impresora 3D, podríamos haber dado con una forma útil, rápida y barata, además de segura, de reparar esos tejidos óseos. Es lo que pensó un equipo de ingenieros del Instituto IMDEA Materiales de Madrid, que se preguntó qué material biodegradable podría utilizarse para la creación de un andamio seguro que metaboliza y regenerar sin problemas el tejido óseo.</p><p>Después de analizar todas las opciones, dieron con el candidato perfecto: el magnesio, un material biodegradable, bioabsorbible y osteoconductor que favorece el crecimiento del hueso y es lo suficientemente resistente como para regenerar huesos situados en zonas sensibles.</p><h3>El magnesio, el candidato perfecto</h3><p>Y no solo eso, el m<strong>agnesio es un elemento necesario para la incorporación del calcio en los hueso</strong>s, <strong>no es tóxico y puede ser expulsado por el propio organismo</strong>, lo que lo convierte en el candidato perfecto para cualquier tipo de aplicaciones ortopédicas.</p><p>Sin embargo, a pesar de todas estas ventajas, la fabricación de andamios con materiales de base magnesio presentan una serie de dificultades añadidas. En primer lugar, experimentan un elevado grado de corrosión en entornos fisiológicos, lo que obliga a los expertos a idear alguna forma de contrarrestar este contratiempo. En segundo lugar, a la hora de fabricar este material utilizando una impresora 3D, los ingenieros debían vigilar que la solución no acabase evaporándose debido a las altas temperaturas.</p><p>"En el caso del magnesio la temperatura de fusión y la temperatura de evaporación son muy próximos, de manera que cuando le aplicas el láser, la solución no solo se funde, sino que también se evapora, lo que hace muy difícil fabricar una estructura compleja [como la de un andamio]", explica el experto.</p><h3><strong>La clave: el argón</strong></h3><p>El equipo de Javier Llorca consiguió superar esos escollos utilizando flujos de argón, un gas que consigue el magnesio se funda pero que no se evapore. De este modo lograron imprimir andamios en 3D con una porosidad controlada y optimizada para favorecer la regeneración del tejido óseo. Además, desarrollaron tratamientos térmicos y superficiales para que la velocidad de degradación del andamio se ajuste al tiempo necesario para la regeneración del hueso. Y no solo eso, demostraron que tanto las aleaciones de magnesio como los materiales resultantes de la degradación del andamio no son tóxicos.</p><p>"Aplicamos un tratamiento superficial denominado <em>'plasma electrolitic oxidation</em>' para ajustar la corrosión del magensio, reduciendo así significativamente la velocidad de degradación del magnesio -explica Llorca-. De este modo pudimos ajustar la degradación del material al tiempo necesario para la regeneración del hueso, unos 3 o 4 meses".</p><h3><strong>Futuros ensayos clínicos</strong></h3><p>El equipo del Instituto IMDEA Materiales, explica el experto, realizó posteriormente estudios de biocompatibilidad en cultivos celulares y comprobaron los casos en los que había proliferación celular. "Hemos dado el primer paso para saber cómo y con qué se fabrica, y hemos comprobado que a las células les gusta", afirma Llorca, quien explica que ahora su equipo está probando cómo se adapta el material a distintos tipos de retículas.</p><p>Antes de poner en práctica este nuevo andamio será necesario probar la estructura en cultivos animales, en ensayos animales y en pacientes humanos, aunque su simple planteamiento arroja luz sobre las posibilidades que la impresión en 3D ofrece en el campo de la medicina.</p>
    <aside class="add300x600 publi-interior-bot ad-inline">
        <div class="creatividad">
            <!-- AD DFP Manager --><div id="div-gpt-ad-r2"><script>var ad_r2 = {id:'div-gpt-ad-r2', slot:'/1001866/NG', name:'Roba Inferior', initLoad:false, slotSizes:[[300,600],[300,250]], position:['r2'], customTargets:{}, mapSizes:{"Name":"roba_general","Mappings":[{"Browser":[1020,10],"Ads":[[300,600],[300,250],[336,280],[250,250]]},{"Browser":[768,10],"Ads":[[300,600],[300,250],[336,280],[250,250]]},{"Browser":[0,0],"Ads":[[300,600],[300,250],[336,280],[250,250],[160,600],[120,600]]}]} }; mgr.pubs.push(ad_r2);</script></div>
        </div>
    </aside>
</div>

        <div class="tagsFooter">
            

<!-- START: tags-rel  -->
<div class="c-taks">
		
    <h3>ETIQUETAS</h3>
    
            <a href="/temas/salud" class="temas">
                <p>Salud</p>                            
            </a>
        
            <a href="/temas/medicina" class="temas">
                <p>Medicina</p>                            
            </a>
        
            <a href="/temas/medio-ambiente" class="temas">
                <p>Medio ambiente</p>                            
            </a>
        

	</div>
<!-- END: tags-rel   -->
            
        </div>
        
<!-- START:toolbar -->
<div class="toolbar mangiroshare">
    <p>Compártelo</p>
    <ul>
        <li class="button-share-cercle face">
            <a class="icon-facebook fck button mangirotrack" title="Facebook" data-trackcat="Facebook" data-trackact="comparte" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fciencia%2fcrean-estructura-biodegradable-impresa-3d-para-regenerar-huesos-rotos_16102">
                <i class="fa fa-facebook"></i>
                <span></span>
            </a>
        </li>
        <li class="button-share-cercle twit">
            <a class="icon-twitter twt button mangirotrack" title="Twitter" data-trackcat="Twitter" data-trackact="comparte" data-text="Crean+una+estructura+biodegradable+impresa+en+3D+para+regenerar+huesos+rotos" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fciencia%2fcrean-estructura-biodegradable-impresa-3d-para-regenerar-huesos-rotos_16102">
                <i class="fa fa-twitter"></i>
                <span></span>
            </a>
        </li>
    </ul>
    <a title="Flipboard" class="fbd button mangirotrack" data-text="Crean+una+estructura+biodegradable+impresa+en+3D+para+regenerar+huesos+rotos" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fciencia%2fcrean-estructura-biodegradable-impresa-3d-para-regenerar-huesos-rotos_16102" data-trackcat="Flipboard" data-trackact="comparte" style="display: none;"></a>
</div>
<!-- END:toolbar -->


    </div>
    
    <div id="contentFullImg" class="contentFullImg" style="display: none">
        <div class="butClose" onclick="closecontentFullImg()">
            <div class="butCloseIns"></div>
        </div>
        <img id="imgFull" class="imgFull lazyload">
    </div>
    <!-- END : detail -->
</article>


<aside class="entry-footer ng-container">
    
    <!-- START: noticias-rel -->
    <section class="article-related">
        <header class="section-header">
            <p class="section-title">Relacionadas</p>
        </header>
        <div class="section-list">
            
<!-- START: article -->
<article class="article common subscription-free_access">
    

<figure class="thumb">
    <a href="/ciencia/nuevas-medidas-para-luchar-contra-contaminacion-farmaceutica_14008" target="_self" class="Redacción" title="Nuevas medidas para luchar contra la contaminación farmaceútica"><img sizes="100vw" data-srcset="/medio/2019/03/13/_21721222_480x480.jpg 480w,/medio/2019/03/13/_f3d712a9_800x800.jpg 800w" data-src="/medio/2019/03/13/_f3d712a9_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Nuevas medidas para luchar contra la contaminación farmaceútica" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2019/03/13/_f3d712a9_800x800.jpg" alt="Nuevas medidas para luchar contra la contaminación farmaceútica" /></noscript></a>
    
    
    
</figure>
    <a href="/ciencia/nuevas-medidas-para-luchar-contra-contaminacion-farmaceutica_14008" class="lnkAllText"><div class="txt">
	
                
                <p class="category">Ciencia</p>
                <h3 class="title">
		Freno a la contaminación farmaceútica
	</h3>
                
                
                
                
        
</div></a>
    
</article>

<!-- END: article -->

<!-- START: article -->
<article class="article common subscription-free_access">
    

<figure class="thumb">
    <a href="https://historia.nationalgeographic.com.es/historia/actualidad/carril-bici-podria-salvar-hasta-10000-vidas-europa_12274" target="_self" title="El carril bici podría salvar hasta 10.000 vidas en Europa "><img sizes="100vw" data-srcset="/medio/2018/02/27/bicicletas-en-amsterdam_9fd1ab4b_480x480.jpg 480w,/medio/2018/02/27/bicicletas-en-amsterdam_9fd1ab4b_800x800.jpg 800w" data-src="/medio/2018/02/27/bicicletas-en-amsterdam_9fd1ab4b_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="El carril bici podría salvar hasta 10.000 vidas en Europa " class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2018/02/27/bicicletas-en-amsterdam_9fd1ab4b_800x800.jpg" alt="El carril bici podría salvar hasta 10.000 vidas en Europa " /></noscript></a>
    
    
    
</figure>
    <a href="https://historia.nationalgeographic.com.es/historia/actualidad/carril-bici-podria-salvar-hasta-10000-vidas-europa_12274" class="lnkAllText"><div class="txt">
	
                
                <p class="category">Ciencia</p>
                <h3 class="title">
		El carril bici podría salvar 10.000 vidas en Europa 
	</h3>
                
                
                
                
        
</div></a>
    
</article>

<!-- END: article -->

<!-- START: article -->
<article class="article common subscription-free_access">
    

<figure class="thumb">
    <a href="/ciencia/spf-significado-factor-proteccion-solar-cremas_14258" target="_self" class="Redacción " title="SPF, el significado del factor de protección solar de las cremas"><img sizes="100vw" data-srcset="/medio/2019/05/15/_906889ca_480x480.jpg 480w,/medio/2019/05/15/_e4073783_800x800.jpg 800w" data-src="/medio/2019/05/15/_e4073783_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="SPF, el significado del factor de protección solar de las cremas" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2019/05/15/_e4073783_800x800.jpg" alt="SPF, el significado del factor de protección solar de las cremas" /></noscript></a>
    
    
    
</figure>
    <a href="/ciencia/spf-significado-factor-proteccion-solar-cremas_14258" class="lnkAllText"><div class="txt">
	
                
                <p class="category">Ciencia</p>
                <h3 class="title">
		El significado del SPF de las cremas solares
	</h3>
                
                
                
                
        
</div></a>
    
</article>

<!-- END: article -->

<!-- START: article -->
<article class="article common subscription-free_access">
    

<figure class="thumb">
    <a href="/ciencia/riesgo-morir-se-mide-olfato_14184" target="_self" class="Redacción" title="El riesgo de morir se mide con el olfato"><img sizes="100vw" data-srcset="/medio/2019/04/30/_ff957301_480x480.jpg 480w,/medio/2019/04/30/_628697c2_800x800.jpg 800w" data-src="/medio/2019/04/30/_628697c2_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="El riesgo de morir se mide con el olfato" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2019/04/30/_628697c2_800x800.jpg" alt="El riesgo de morir se mide con el olfato" /></noscript></a>
    
    
    
</figure>
    <a href="/ciencia/riesgo-morir-se-mide-olfato_14184" class="lnkAllText"><div class="txt">
	
                
                <p class="category">Ciencia</p>
                <h3 class="title">
		El olfato: un signo de deterioro de la salud
	</h3>
                
                
                
                
        
</div></a>
    
</article>

<!-- END: article -->

        </div>
    </section>
    <!-- END: noticias-rel -->

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
	
    <div class="box-row flex">
		
        <!-- START: lo-mas-visto -->
        <div class="lo-mas-visto" id="gpLoMas">
			
            <h2 class="lmv-title">
				LO MÁS VISTO
			</h2>
            <div class="content">
		        
<!-- START: article -->
<article class="article common pos-0  subscription-free_access">
    

<figure class="thumb">
    <a href="/ciencia/tabla-periodica-forma-ordenar-elementos-quimicos_15988" target="_self" class="Redacción" title="La tabla periódica, la forma de ordenar los elementos químicos"><img sizes="100vw" data-srcset="/medio/2020/10/19/tabla-periodica-imagen-generica_63d147e8_480x480.jpg 480w,/medio/2020/10/19/tabla-periodica-imagen-generica_b6dcd728_800x800.jpg 800w" data-src="/medio/2020/10/19/tabla-periodica-imagen-generica_b6dcd728_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="La tabla periódica, la forma de ordenar los elementos químicos" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2020/10/19/tabla-periodica-imagen-generica_b6dcd728_800x800.jpg" alt="La tabla periódica, la forma de ordenar los elementos químicos" /></noscript></a>
    
    
    
</figure>
    <a href="/ciencia/tabla-periodica-forma-ordenar-elementos-quimicos_15988" class="lnkAllText"><div class="txt">
				
                
                <p class="category">Ciencia</p>
                <h3 class="title">
					La tabla periódica, la forma de ordenar los elementos químicos
				</h3>
                
                
                
                
        
			</div></a>
    
</article>

<!-- END: article -->

<!-- START: article -->
<article class="article common pos-1  subscription-free_access">
    

<figure class="thumb photo">
    <a href="/ciencia/actualidad/inventos-creados-por-mujeres_10584" target="_self" class="Guiomar Huguet" title="10 inventos creados por mujeres"><img sizes="100vw" data-srcset="/medio/2019/07/26/jeringa_3406b837_480x480.jpg 480w,/medio/2019/07/26/jeringa_54e48686_800x800.jpg 800w" data-src="/medio/2019/07/26/jeringa_54e48686_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="10 inventos creados por mujeres" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2019/07/26/jeringa_54e48686_800x800.jpg" alt="10 inventos creados por mujeres" /></noscript></a>
    
    
    
</figure>
    <a href="/ciencia/actualidad/inventos-creados-por-mujeres_10584" class="lnkAllText"><div class="txt">
				
                
                <p class="category">Ciencia</p>
                <h3 class="title">
					10 Inventos con nombre de mujer
				</h3>
                
                
                
                <div class="article-photos">
					
                    <i class="icomoon icon-photos" aria-hidden="true"></i>
                    <span>10 FOTOGRAFÍAS</span>
                
				</div>
        
			</div></a>
    
</article>

<!-- END: article -->

<!-- START: article -->
<article class="article common pos-2  subscription-free_access">
    

<figure class="thumb">
    <a href="/ciencia/consumo-moderado-alcohol-no-es-beneficioso-para-salud_16098" target="_self" class="Héctor Rodríguez" title="El consumo moderado de alcohol no es beneficioso para salud"><img sizes="100vw" data-srcset="/medio/2020/11/19/bebidas-alcoholicas_8871b53f_480x480.jpg 480w,/medio/2020/11/19/bebidas-alcoholicas_f10a5132_800x800.jpg 800w" data-src="/medio/2020/11/19/bebidas-alcoholicas_f10a5132_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="El consumo moderado de alcohol no es beneficioso para salud" class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2020/11/19/bebidas-alcoholicas_f10a5132_800x800.jpg" alt="El consumo moderado de alcohol no es beneficioso para salud" /></noscript></a>
    
    
    
</figure>
    <a href="/ciencia/consumo-moderado-alcohol-no-es-beneficioso-para-salud_16098" class="lnkAllText"><div class="txt">
				
                
                <p class="category">Ciencia</p>
                <h3 class="title">
					Confirmado: consumir alcohol (aunque sea poco) no es beneficioso
				</h3>
                
                
                
                
        
			</div></a>
    
</article>

<!-- END: article -->

<!-- START: article -->
<article class="article common pos-3  subscription-free_access">
    

<figure class="thumb">
    <a href="/ciencia/cuanto-sabes-sobre-sol_15843" target="_self" class="Redacción" title="¿Cuánto sabes sobre el Sol? "><img sizes="100vw" data-srcset="/medio/2020/08/22/ghostly-sun_8de7802b_480x480.jpg 480w,/medio/2020/08/22/ghostly-sun_992814b6_800x800.jpg 800w" data-src="/medio/2020/08/22/ghostly-sun_992814b6_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="¿Cuánto sabes sobre el Sol? " class="lazyload" data-aspectratio="800/800" /><noscript><img src="/medio/2020/08/22/ghostly-sun_992814b6_800x800.jpg" alt="¿Cuánto sabes sobre el Sol? " /></noscript></a>
    
    
    
</figure>
    <a href="/ciencia/cuanto-sabes-sobre-sol_15843" class="lnkAllText"><div class="txt">
				
                
                <p class="category">Ciencia</p>
                <h3 class="title">
					¿Cuánto sabes sobre el Sol? 
				</h3>
                
                
                
                
        
			</div></a>
    
</article>

<!-- END: article -->

            </div>
            <span class="lmv-footer">VER 3 MÁS</span>
        
		</div>
        <!-- END: lo-mas-visto -->
    
	</div>

</div>
</aside>

<!--
    Not in Use
    
    

    
    
    
    
    
-->
<div class="sticky-mobile hidden-sm hidden-md hidden-lg hidden-xl">
	
<div class="article-share mangiroshare close">
    <div class="b-share-open">
        <a class="fck button mangirotrack" title="Facebook" data-trackcat="Facebook" data-trackact="comparte" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fciencia%2fcrean-estructura-biodegradable-impresa-3d-para-regenerar-huesos-rotos_16102">
            <img class="b-share-face lazyload" src="/Content/skins/ng2018/img/ic-facebook.svg" alt="Facebook" />
        </a> 
        <a class="twt button mangirotrack" title="Twitter" data-trackcat="Twitter" data-trackact="comparte" data-text="Crean+una+estructura+biodegradable+impresa+en+3D+para+regenerar+huesos+rotos" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fciencia%2fcrean-estructura-biodegradable-impresa-3d-para-regenerar-huesos-rotos_16102">
            <img class="b-share-twit lazyload" src="/Content/skins/ng2018/img/ic-twitter.svg" alt="Twitter" />
        </a>
        <a class="wha whatsapp icomoon mangirotrack" title="Whatsapp" data-trackcat="Whatsapp" data-trackact="comparte" data-url="https%3a%2f%2fwww.nationalgeographic.com.es%2fciencia%2fcrean-estructura-biodegradable-impresa-3d-para-regenerar-huesos-rotos_16102" data-text="Crean+una+estructura+biodegradable+impresa+en+3D+para+regenerar+huesos+rotos">
            <img class="b-share-whats lazyload" src="/Content/skins/ng2018/img/ic-whatsapp.svg" alt="Whatsapp" />
        </a>
        <img class="b-share-mbl lazyload" src="/Content/skins/ng2018/img/ic-share-off.svg" alt="" />
    </div>
</div>
<div class="gallery-nav">
    <a id="articulo" href="#article-text" class="gotoText icon-stiky-leer active">LEER EL ARTÍCULO</a>
    <a id="fotos" href="#main" class="gotoGallery icon-stiky-fotos">VER LAS FOTOGRAFÍAS</a>
</div>          
 
    
<!-- END: toolbar-mobile-->
</div>

                </div>
            </div>
        </div>
        
    
<section class="block01 recommend ng-container">
    <div id="National_PAN" data-appear-top-offset="1200"></div>
<script type="text/javascript">
var pan_loader = function() {
  var config = {
    elementID: 'National_PAN',
    binding: 'scroll.mangiro.scrollCxPan',
    timeout: 500,
    qScript: '//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js'
  }

  require(['jquery', 'throttle', 'appear'], function($, $cow) {
    if (typeof $cow === "undefined" && typeof Cowboy !== "undefined") $cow = Cowboy;
    if (typeof $cow === "undefined") $cow = $;

    var _appeared = false;
    var $window = $(window);
    var $element = $('#' + config.elementID);

    // Quantum
    var _qId = 'quantum1';
    var $divQ = $('<div />')
      .attr('id', _qId);
    $divQ.appendTo($element);

    var _checkQ = function() {
      log("PAN > Looking for love...");
      if ($element.is(':appeared')) {
        _appeared = true;
        $window.off(config.binding);
        log("PAN > Love found!");

        (function() {
          var d = document,
            e = d.createElement('script'),
            p = d.getElementById(config.elementID);
          e.type = 'text/javascript';
          e.id = 'quantx-embed-tag';
          p.insertBefore(e, p.firstChild);
          e.src = config.qScript;
        }());
      }
    };

    _checkQ();
    if (!_appeared) {
      $window.on(config.binding, $cow.throttle(config.timeout, _checkQ));
    }
  });
};

if (typeof mgr.services.pan !== 'undefined') {
  mgr.services.pan.push(pan_loader);
} else {
  mgr.services.pan = [pan_loader];
}
</script>
    <script>
    var taboola_loader = function() {
        var config = {
            binding: 'scroll.mangiro.taboola',
            offset: 1300,
            url: '//cdn.taboola.com/libtrc/rba-nationalgeographic/loader.js',
            pageSelector: '.entry-main',
            containerSelector: '.entry-content'
        }

        require(['jquery', 'appear'], function($) {
            var _mobile = (typeof isMobile !== "undefined")
                ? isMobile.any()
                : screen.width <= 760;

            var _uuid = '' + +new Date();
            var _id = "taboola-below-article-thumbnails-" + _uuid;
            var _mode = "alternating-thumbnails-a";
            var _placement = "Below Article Thumbnails";
            var _selector = $('.page-content.edicion-impresa').length > 0 ? '.entry-main' : config.containerSelector;
            var _pageSelector = config.pageSelector;
            
            if (_mobile) {
                _id = "taboola-mobile-below-article-thumbnails-" + _uuid
                _mode = "alternating-thumbnails-b";
                _placement = "Mobile Below Article Thumbnails";
            }

            var $pages = $(_pageSelector);
            var $currentPage = $($pages[$pages.length - 1]);

            // set div position on page
            var $div = $("<div />")
                .addClass('article-block-related')
                .attr("data-appear-top-offset", config.offset)
                .attr("id", _id);

//console.log($div);

            $div.insertAfter($currentPage.find(_selector));

            var _timer;
            var _appeared = false;

            var _checkTaboola = function() {
                if ($div.is(':appeared')) {
                    // ON APPEAR
                    console.log("TABOOLA APPEARED");
                    _appeared = true;
                    $(window).off(config.binding);
                    window._taboola = window._taboola || [];
                    _taboola.push({article:'auto'});
                    // LOAD TABOOLA JS
                    if (!window.taboolaScriptLoaded) {
                        !function (e, f, u, i) {
                            if (!document.getElementById(i)){
                                e.async = 1;
                                e.src = u;
                                e.id = i;
                                f.parentNode.insertBefore(e, f);
                            }
                        }(document.createElement('script'),
                        document.getElementsByTagName('script')[0],
                            '//cdn.taboola.com/libtrc/rba-nationalgeographic/loader.js',
                            'tb_loader_script');
                        if(window.performance && typeof window.performance.mark == 'function')
                            {window.performance.mark('tbl_ic');}

                        window.taboolaScriptLoaded = true;
                    }

                    _taboola.push({
                        mode: _mode,
                        container: _id,
                        placement: _placement,
                        target_type: 'mix'
                    });

                    _taboola.push({flush: true});
                }
            }

            _checkTaboola();

            if (!_appeared) {
                $(window).on(config.binding, function () {
		            if (_timer) window.clearTimeout(_timer);
		            _timer = window.setTimeout(_checkTaboola, config.timeout);
		        });
            }
        });
    }
    if (typeof mgr.services.taboola !== 'undefined') { mgr.services.taboola.push(taboola_loader); }else{ mgr.services.taboola = [taboola_loader]; } </script>
</script>
</section>

        
    
</article>

            </main>
            
<!-- START: footer -->
<footer class="page-footer wrap">
    <div class="section02">
        <div class="row"><div class="col-xs-12 col-sm-6 col-md-4 subscripcion-newsletter subscripcion-newsletter multi-newsletter">
	
    <div class="spinner">
        <div class="spinner-loader">
            <div class="double-bounce1"></div>
            <div class="double-bounce2"></div>
        </div>
    </div>
    <div class="content-newsletter" id="SelectNews">
        <div class="background-newsletter">
            
                <div class="title-subtitle">
                    <h3 class="title-news">
		Newsletters
	</h3><p class="subtitle-news">Apúntate a los newsletter que más te interesen y recibe gratis los mejores reportajes, fotografías, y noticias cada semana en tu email.</p>
                </div>
            
            
                <div class="articles-newsletter">
                    <div class="article-news">
                        
                                <div class="article-auto col-xs-12 col-sm-12 col-md-4 col-lg-4">
                                    <div class="article-header">
                                        <label class="label-check-news">
                                            <input type="checkbox" value="1" class="chkboxNewsletter" />
                                            <p class="article-title">NatGeo España</p>
                                        </label>
                                        <h3 class="article-epigraph">
		Te contamos qué ha sido lo más importante que ha ocurrido en el mundo cada semana desde los ojos de National Geographic. <br/><br/> <em> Envío semanal los sábados </em>
	</h3>
                                        <a target="_blank" class="article-example">XX_SeeExample</a>
                                    </div>
                                    <figure class="thumb photo">
                                        <img data-src="/Content/skins/ng2018/img/nws-ng.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="thumb photo lazyload" /><noscript><img src="/Content/skins/ng2018/img/nws-ng.jpg" /></noscript>
                                    </figure>
                                </div>
                            
                                <div class="article-auto col-xs-12 col-sm-12 col-md-4 col-lg-4">
                                    <div class="article-header">
                                        <label class="label-check-news">
                                            <input type="checkbox" value="2" class="chkboxNewsletter" />
                                            <p class="article-title">Viajes NatGeo</p>
                                        </label>
                                        <h3 class="article-epigraph">
		Los grandes viajes más inspiradores y las escapadas más apetecibles cada semana en tu mail. ¡Apúntate y viaja! <br/><br/> <em> Envío semanal los domingos </em>
	</h3>
                                        <a target="_blank" class="article-example">XX_SeeExample</a>
                                    </div>
                                    <figure class="thumb photo">
                                        <img data-src="/Content/skins/ng2018/img/nws-ngmv.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="thumb photo lazyload" /><noscript><img src="/Content/skins/ng2018/img/nws-ngmv.jpg" /></noscript>
                                    </figure>
                                </div>
                            
                                <div class="article-auto col-xs-12 col-sm-12 col-md-4 col-lg-4">
                                    <div class="article-header">
                                        <label class="label-check-news">
                                            <input type="checkbox" value="3" class="chkboxNewsletter" />
                                            <p class="article-title">Historia NatGeo</p>
                                        </label>
                                        <h3 class="article-epigraph">
		Recibe cada semana los hallazgos más actuales y los reportajes más interesantes de Historia NG cómodamente en tu mail.<br/><br/> <em> Envío semanal los jueves </em>
	</h3>
                                        <a target="_blank" class="article-example">XX_SeeExample</a>
                                    </div>
                                    <figure class="thumb photo">
                                        <img data-src="/Content/skins/ng2018/img/nws-hngm.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="thumb photo lazyload" /><noscript><img src="/Content/skins/ng2018/img/nws-hngm.jpg" /></noscript>
                                    </figure>
                                </div>
                            
                    </div>
                </div>
            
        </div>

        <div class="recibe">
            <fieldset>
                <div id="news-SelectNews" class="col-xs-12 col-sm-12 col-md-12 subscribe-email-div">
                    <input type="email" id="txtEmail-SelectNews" placeholder="Indícanos tu email" title="email" />
                </div>
                <label class="conditions-news">Suscribiéndote a uno de los newsletters de National Geographic, estás aceptando la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a></label>
                
                <div class="chk-nws chkInfo">
		
                    <input type="checkbox" id="chkInfo-SelectNews" value="INFO" />
                    <label>Deseo recibir comunicaciones comerciales sobre productos y/o servicios ofrecidos por la Comunidad RBA. Ver la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a></label>
                
	</div>
                <div class="chk-nws chkTerc">
		
                    <input type="checkbox" id="chkTerc-SelectNews" value="TERC" class="checkboxExtra" />
                    <label>Deseo recibir comunicaciones comerciales de terceras empresas colaboradoras de la Comunidad RBA. Ver la <a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Política de Privacidad</a>.</label>
                
	</div>
                <div class="div-sus-button">
                    <button id="btnSubscribe-SelectNews" class="btn-submit-mail">Apúntate</button>
                </div>
            </fieldset>
        </div>
    </div>

</div>
</div>
<div class="row ng-container"><div class="col-xs-12 col-sm-6 col-md-8 subscripcion-revista">
	
    <div class="foot-magazines">
		
        <p class="laTitle">Suscríbete</p>
        
        <div class="clear"></div>
        <div class="mgz-descubre center-slick">
                <div class="issue">
                    <a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/national-geographic/suscripciones.html?prod=NGME&code=C-00002107&rba_source=nationalgeographic.com.es&rba_medium=referral&rba_campaign=NGME&rba_content=footer&ng=1" target="_blank" class="subscribe-magazine">
                        
                            <div class="max">
                                <p><strong>Descubre</strong> lo extraordinario del ser humano y el planeta</p>
                                <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://static.rba.nom.es/rbarevistas/medio/2020/10/14/ng-475_8dda8c15.jpg" alt="Un nuevo mundo, un nuevo futuro" class="lazyload" />
                                <div class="triangulo">
                                    <img src="/Content/skins/ng2018/img/group-107.png" class="mas lazyload" alt="más">
                                </div>
                            </div>
                        
                    </a>
                </div>
            
                <div class="issue">
                    <a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/viajes-national-geographic/suscripciones-viajes-national-geographic.html?prod=NGMV&code=C-00002428&rba_source=nationalgeographic.com.es&rba_medium=referral&rba_campaign=NGMV&rba_content=footer&ng=1" target="_blank" class="subscribe-magazine">
                        
                            <div class="max">
                                <p><strong>Viaja</strong> a los lugares más lejanos del mundo</p>
                                <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://static.rba.nom.es/rbarevistas/medio/2020/11/17/viajes-_500x665_bb6214a3.jpg" alt="Pirineos" class="lazyload" />
                                <div class="triangulo">
                                    <img src="/Content/skins/ng2018/img/group-107.png" class="mas lazyload" alt="más">
                                </div>
                            </div>
                        
                    </a>
                </div>
            
                <div class="issue">
                    <a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/historia-national-geographic/suscripciones.html?prod=HNGM&code=C-00002325&rba_source=nationalgeographic.com.es&rba_medium=referral&rba_campaign=HNGM&rba_content=footer" target="_blank" class="subscribe-magazine">
                        
                            <div class="max">
                                <p><strong>Explora</strong> los secretos que guarda la historia</p>
                                <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://static.rba.nom.es/rbarevistas/medio/2020/10/16/historia-_500x665_bf844b67.jpg" alt="La primera cruzada" class="lazyload" />
                                <div class="triangulo">
                                    <img src="/Content/skins/ng2018/img/group-107.png" class="mas lazyload" alt="más">
                                </div>
                            </div>
                        
                    </a>
                </div>
            </div>
        <p>12 números desde <strong> 39.95€ </strong></p>
    
	</div>

</div><div class="col-xs-12 col-sm-6 col-md-4 enlaces enlaces">
	
    <div class="ademas">
        <p class="tit links_podcast_de_historia">Podcast de Historia</p>
        <div class="arrow arrow-up links_podcast_de_historia"></div>
            <ul class="listaArtivulos links_podcast_de_historia">
                    <li><a href="https://historia.nationalgeographic.com.es/a/ana-bolena-reina-inglaterra-patibulo_15690" target="">Ana Bolena, de reina de Inglaterra al patíbulo</a></li>
                
                    <li><a href="https://historia.nationalgeographic.com.es/a/templarios-banqueros-europa_15466" target="">Templarios, los banqueros de Europa</a></li>
                
                    <li><a href="https://historia.nationalgeographic.com.es/a/toro-sentado-ultimo-gran-jefe-sioux_15587" target="">toro sentado, el último gran jefe de los sioux</a></li>
                
                    <li><a href="https://historia.nationalgeographic.com.es/a/nostradamus-profeta-mas-celebre-todos-tiempos_15096" target="">Nostradamus, el profeta más famoso de la historia</a></li>
                
                    <li><a href="https://historia.nationalgeographic.com.es/a/cataros-nacimiento-herejia_15630" target="">Cátaros, el nacimiento de una herejía</a></li>
                
                    <li><a href="https://historia.nationalgeographic.com.es/a/caza-brujas-espana-siglo-xvii_15540" target="">La caza de brujas en el siglo XVII</a></li>
                
                    <li><a href="https://historia.nationalgeographic.com.es/a/historia-alternativa-jesucristo-a-traves-evangelios-apocrifos_15031" target="">Apócrifos, la historia alternativa de Jesús</a></li>
                
                    <li><a href="https://historia.nationalgeographic.com.es/a/bodas-reales-historia-amor-servicio-politica_14356" target="">Bodas reales al servicio de la política</a></li>
                </ul>
            
    </div>
    <div class="social-footer">
		    <p class="tit">Síguenos</p>
		    <!-- Social links -->
                <div class="menu-share">
                    <ul class="socialmedia">
                        <li>
                            <p class="social-title">National Geographic</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/natgeoesp/" title="Pinterest de National Geographic España"></a>
                            <!--<a rel="nofollow" target="_blank" class="icon-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"></a>-->
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Viajes</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/ViajesNationalGeographic" title="Facebook de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/ViajesNG" title="Twitter de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/viajesng/" title="Instagram de Viajes National Geographic"></a>
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Historia</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/HistoriaNationalGeographic" title="Facebook de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/HistoriaNG" title="Twitter de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/historiang/" title="Instagram de Historia National Geographic"></a>
                        </li>                                
                    </ul>
                </div>
	    </div>

</div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 linksFooter"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 enlaces">
	
    <div class="ademas">
        <p class="tit links_animales">ANIMALES</p>
        <div class="arrow arrow-up links_animales"></div>
            <ul class="listaArtivulos links_animales">
                    <li><a href="/animales/tiburones" target="">Tiburones</a></li>
                
                    <li><a href="/animales/leones" target="">Leones</a></li>
                
                    <li><a href="/animales/serpientes" target="">Serpientes</a></li>
                
                    <li><a href="/animales/perros" target="">Perros</a></li>
                
                    <li><a href="/animales/tortugas" target="">Tortugas</a></li>
                </ul>
            
    </div>
    <div class="social-footer">
		    <p class="tit">Síguenos</p>
		    <!-- Social links -->
                <div class="menu-share">
                    <ul class="socialmedia">
                        <li>
                            <p class="social-title">National Geographic</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/natgeoesp/" title="Pinterest de National Geographic España"></a>
                            <!--<a rel="nofollow" target="_blank" class="icon-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"></a>-->
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Viajes</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/ViajesNationalGeographic" title="Facebook de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/ViajesNG" title="Twitter de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/viajesng/" title="Instagram de Viajes National Geographic"></a>
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Historia</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/HistoriaNationalGeographic" title="Facebook de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/HistoriaNG" title="Twitter de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/historiang/" title="Instagram de Historia National Geographic"></a>
                        </li>                                
                    </ul>
                </div>
	    </div>

</div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 enlaces">
	
    <div class="ademas">
        <p class="tit links_personajes">PERSONAJES</p>
        <div class="arrow arrow-up links_personajes"></div>
            <ul class="listaArtivulos links_personajes">
                    <li><a href="https://historia.nationalgeographic.com.es/personajes/leonardo-da-vinci" target="">Leonardo da Vinci</a></li>
                
                    <li><a href="https://historia.nationalgeographic.com.es/personajes/alejandro-magno" target="">Alejandro Magno</a></li>
                
                    <li><a href="https://historia.nationalgeographic.com.es/personajes/napoleon" target="">Napoleon</a></li>
                
                    <li><a href="https://historia.nationalgeographic.com.es/personajes/einstein" target="">Einstein</a></li>
                
                    <li><a href="https://historia.nationalgeographic.com.es/personajes/hitler" target="">Hitler</a></li>
                </ul>
            
    </div>
    <div class="social-footer">
		    <p class="tit">Síguenos</p>
		    <!-- Social links -->
                <div class="menu-share">
                    <ul class="socialmedia">
                        <li>
                            <p class="social-title">National Geographic</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/natgeoesp/" title="Pinterest de National Geographic España"></a>
                            <!--<a rel="nofollow" target="_blank" class="icon-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"></a>-->
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Viajes</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/ViajesNationalGeographic" title="Facebook de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/ViajesNG" title="Twitter de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/viajesng/" title="Instagram de Viajes National Geographic"></a>
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Historia</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/HistoriaNationalGeographic" title="Facebook de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/HistoriaNG" title="Twitter de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/historiang/" title="Instagram de Historia National Geographic"></a>
                        </li>                                
                    </ul>
                </div>
	    </div>

</div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 enlaces">
	
    <div class="ademas">
        <p class="tit links_destinos">DESTINOS</p>
        <div class="arrow arrow-up links_destinos"></div>
            <ul class="listaArtivulos links_destinos">
                    <li><a href="https://viajes.nationalgeographic.com.es/c/londres" target="">Londres</a></li>
                
                    <li><a href="https://viajes.nationalgeographic.com.es/c/paris" target="">Paris</a></li>
                
                    <li><a href="https://viajes.nationalgeographic.com.es/c/roma" target="">Roma</a></li>
                
                    <li><a href="https://viajes.nationalgeographic.com.es/c/lisboa" target="">Lisboa</a></li>
                
                    <li><a href="https://viajes.nationalgeographic.com.es/c/berlin" target="">Berlin</a></li>
                </ul>
            
    </div>
    <div class="social-footer">
		    <p class="tit">Síguenos</p>
		    <!-- Social links -->
                <div class="menu-share">
                    <ul class="socialmedia">
                        <li>
                            <p class="social-title">National Geographic</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/natgeoesp/" title="Pinterest de National Geographic España"></a>
                            <!--<a rel="nofollow" target="_blank" class="icon-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"></a>-->
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Viajes</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/ViajesNationalGeographic" title="Facebook de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/ViajesNG" title="Twitter de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/viajesng/" title="Instagram de Viajes National Geographic"></a>
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Historia</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/HistoriaNationalGeographic" title="Facebook de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/HistoriaNG" title="Twitter de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/historiang/" title="Instagram de Historia National Geographic"></a>
                        </li>                                
                    </ul>
                </div>
	    </div>

</div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 enlaces">
	
    <div class="ademas">
        <p class="tit links_lo_mas_visto_del_mes">LO MÁS VISTO DEL MES</p>
        <div class="arrow arrow-up links_lo_mas_visto_del_mes"></div>
            <ul class="listaArtivulos links_lo_mas_visto_del_mes">
                    <li><a href="/ciencia/tabla-periodica-forma-ordenar-elementos-quimicos_15988" target="">Los secretos de la tabla periódica</a></li>
                
                    <li><a href="/naturaleza/grandes-reportajes/animales-peligro-extincion_12536" target="">Fotos de animales en peligro de extinción</a></li>
                
                    <li><a href="/naturaleza/fotos-animales-mas-graciosas-2020-finalistas_15911" target="">Las fotos de animales más graciosas de 2020</a></li>
                
                    <li><a href="https://historia.nationalgeographic.com.es/a/cuanto-sabes-sobre-hitler_15299" target="">TEST: ¿Cuánto sabes sobre Hitler?</a></li>
                
                    <li><a href="/fotografia/foto-del-dia/mejores-fotografias-aereas-aerial-photography-awards-2020_16004" target="">Las mejores fotos hechas con drones</a></li>
                </ul>
            
    </div>
    <div class="social-footer">
		    <p class="tit">Síguenos</p>
		    <!-- Social links -->
                <div class="menu-share">
                    <ul class="socialmedia">
                        <li>
                            <p class="social-title">National Geographic</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a>
                            <a rel="nofollow" target="_blank" class="icon-pinterest mangirotrack" data-trackcat="Pinterest" data-trackact="siguenos" href="https://www.pinterest.es/natgeoesp/" title="Pinterest de National Geographic España"></a>
                            <!--<a rel="nofollow" target="_blank" class="icon-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"></a>-->
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Viajes</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/ViajesNationalGeographic" title="Facebook de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/ViajesNG" title="Twitter de Viajes National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/viajesng/" title="Instagram de Viajes National Geographic"></a>
                        </li>
                        <li>
                            <p class="social-title"><span>NG</span> Historia</p>
                            <a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/HistoriaNationalGeographic" title="Facebook de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/HistoriaNG" title="Twitter de Historia National Geographic"></a>
                            <a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/historiang/" title="Instagram de Historia National Geographic"></a>
                        </li>                                
                    </ul>
                </div>
	    </div>

</div>
</div>
</div>
    </div>
    <div class="section03">
        <div class="row ng-container">
            <div class="col-xs-3 col-sm-3 col-md-3 col-lg-3 logo-ng">
                <a href="https://www.nationalgeographic.com.es" title="National Geographic" class="brand">
                    <!--[if (gt IE 8)&(IEMobile)]><!-->
                    <img src="/Content/img/ng-logo-white.svg" alt="National Geographic" class="lazyloaded" />
                </a>
            </div>
        </div>
        <div class="row ng-container">
            <div class="col-md-12 divLinks">
                <ul class="links">
                    <li>
                        <a href="http://www.rba.es/general/aviso-legal-revistas_177" target="_blank" title="Aviso legal RBA">Aviso legal</a>
                    </li>
                    <li>
                        <a href="https://tienda.rbarevistas.com/contacto" title="Contacto" target="_blank">Contacto</a>
                    </li>
                    <li>
                        <a href="mailto:publicidad@rba.es" title="Publicidad" target="_blank">Publicidad</a>
                    </li>
                    <li>
                        <a href="/pagina/staff.html" title="Staff">Staff</a>                    
                    </li>
                    <li>
                        <a href="http://www.rba.es/politica-privacidad" title="Política de Privacidad" target="_blank">Política de privacidad</a>
                    </li>
                    <li>
                        <a href="javascript:Didomi.preferences.show()" class="manage-consent">Gestión de cookies</a>
					</li>
                    <li>
                        <a href="http://www.rba.es/general/aviso-legal-revistas_177#politica-cookies" target="_blank">Política de cookies</a>
					</li>
                    <li>
                        <a href="http://www.rba.es/politica-privacidad#politica-afiliacion" target="_blank">Política de afiliación</a>
					</li>
                    <li>
                        <a href="http://www.rba.es/general/cancelar-suscripcion-notificaciones_196" title="Cancelar tu suscripción a las notificaciones" target="_blank">Notificaciones</a>
                    </li>
                </ul>
            </div>
        </div>
    </div>
    <div class="section04">
        <div class="row ng-container">
            <div class="col-xs-12 col-sm-12 logo-viajes">
                <a href="https://viajes.nationalgeographic.com.es/" title="National Geographic Viajes" target="_blank" class="rba-logo">
                    <img src="/Content/img/ngv-logo-white.svg" alt="Alternate Text" class="lazyloaded" />
                </a>
            </div>
            <div class="col-xs-12 col-sm-12 logo-historia">
                <a href="https://historia.nationalgeographic.com.es/" title="National Geographic Historia" target="_blank" class="rba-logo">
                    <img src="/Content/img/ngh-logo-white.svg" alt="Alternate Text" class="lazyloaded" />
                </a>
            </div>
        </div>
    </div>
    <div class="section05">
        <div class="row ng-container">
            <div class="col-xs-12 logoRBA">
                <a href="http://www.rba.es/" title="RBA" target="_blank" class="rba-logo">
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="95" height="34" viewBox="0 0 728.227 257.918">
                        <path clip-path="url(#SVGID_2_)" fill="#FFFFFF" stroke="#000000" d="M56.339,126.214V52.681h55.975c27.437,0,44.265,12.438,44.265,36.584v0.732
                                c0,21.583-15.73,36.217-43.168,36.217H56.339z M0,257.918h56.339V175.97h43.536h0.731l54.877,81.948h65.85l-62.558-91.462
                                c32.56-12.071,54.875-38.045,54.875-79.386v-0.733c0-24.144-7.681-44.266-21.95-58.533c-16.828-16.829-42.071-25.975-74.631-25.975
                                H0V257.918z M625.792,150.727L591.77,67.68l-34.022,83.046H625.792z M566.527,0h51.946l109.753,257.918h-58.9l-23.413-57.437
                                H537.624l-23.412,57.437h-57.438L566.527,0z M303.62,208.528v-56.339h65.12c28.9,0,41.705,10.608,41.705,27.805v0.729
                                c0,19.024-14.999,27.805-39.876,27.805H303.62z M303.62,105.361V51.218h55.607c23.78,0,36.95,9.511,36.95,26.34v0.732
                                c0,19.023-15.73,27.071-40.607,27.071H303.62z M248.745,257.918h121.824c57.804,0,95.851-23.416,95.851-70.24v-0.733
                                c0-34.389-18.293-51.583-47.927-62.924c18.293-10.244,33.659-26.341,33.659-55.241v-0.733c0-17.561-5.854-31.828-17.561-43.534
                                C419.956,9.878,396.908,1.829,367.643,1.829H248.745V257.918z">
                        </path>
                    </svg>
                </a>
            </div>
            <div class="col-xs-12 divLinks">
                <ul class="links">
                    <li>
                        <a href="https://www.lecturas.com" title="Lecturas" target="_blank">Lecturas </a>
                    </li>
                    <li>
                        <a href="https://www.elmueble.com" title="El Mueble" target="_blank">El Mueble</a>
                    </li>
                    <li>
                        <a href="https://www.instyle.es" title="InStyle Estilo" target="_blank">InStyle</a>
                    </li>
                    
                    <li>
                        <a href="https://www.eljueves.es" title="El Jueves" target="_blank">El Jueves</a>
                    </li>
                    <li>
                        <a href="https://www.clara.es" title="Clara" target="_blank">Clara</a>
                    </li>
                    <li>
                        <a href="https://www.cuerpomente.com" title="Cuerpomente" target="_blank">Cuerpomente</a>
                    </li>
                    <li>
                        <a href="https://www.cuerpomente.com/mente-sana" title="Mentesana" target="_blank">Mentesana</a>
                    </li>
                    <li>
                        <a href="https://www.arquitecturaydiseno.es" title="Arquitectura y Diseño" target="_blank">Arquitectura y Diseño</a>
                    </li>
                    <li>
                        <a href="https://www.sabervivirtv.com" title="Saber Vivir" target="_blank">Saber Vivir</a>
                    </li>
                    <li>
                        <a href="https://tienda.rbarevistas.com/?rba_source=nationalgeographic.com.es&rba_medium=referral&rba_content=footer_revistas" title="Tienda revistas" target="_blank">Tienda revistas</a>
                    </li>
                    <li><a href="https://cuerpomente.com/escuela?rba_source=nationalgeographic&rba_medium=referral&rba_content=footer_revistas" title="Escuela Cuerpomente" target="_blank">Escuela Cuerpomente</a></li>
					<li><a href="https://tienda.rbarevistas.com/black-friday-2020-revistas" title="Black Friday Revistas" target="_blank">Black Friday</a></li>
                </ul>
            </div>
        </div>
    </div>

</footer>
<!-- END: footer -->


        </div>

        
    
	
    
    


    </form>
    <div id="cache">
        <!-- div para la ventana modal -->
    </div>
    <div class="sticky-bottom">
        <div class="ng-container">
            <!-- START: ExtraSticky -->
            
<aside class="sticky-subscription">
    <div class="row">
        <div class="catchphrase col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <p class="claim" id="claimsticky">FORMA PARTE DE UNA COMUNIDAD VALIENTE</p>
            
            
		            <ul class="mgz-preview">
	                    
		            <li>
			            <a href="https://tienda.rbarevistas.com/suscripcion-national-geographic.html?prod=NGME&amp;code=C-00003263&amp;rba_source=nationalgeographic.com.es&amp;rba_medium=referral&amp;rba_campaign=NGME&amp;rba_content=sticker_button&amp;ng=1" target="_blank" class="subscribe-magazine"><p class="name">National Geographic</p></a>
		            </li>          
	                    
		            <li>
			            <a href="https://tienda.rbarevistas.com/suscripcion-viajes-national-geographic.html?prod=NGMV&amp;code=C-00003266&amp;rba_source=nationalgeographic.com.es&amp;rba_medium=referral&amp;rba_campaign=NGMV&amp;rba_content=sticker_button&amp;ng=1" target="_blank" class="subscribe-magazine"><p class="name"><strong>Viajes</strong> National Geographic</p></a>
		            </li>          
	                    
		            <li>
			            <a href="https://tienda.rbarevistas.com/suscripcion-historia-national-geographic.html?prod=HNGM&amp;code=C-00003282&amp;rba_source=nationalgeographic.com.es&amp;rba_medium=referral&amp;rba_campaign=HNGM&amp;rba_content=sticker_button" target="_blank" class="subscribe-magazine"><p class="name"><strong>Historia</strong> National Geographic</p></a>
		            </li>          
	            
		            </ul>
	            
            <i class="icon-close-thin"></i>
        </div>
	    <div class="magazines col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <h3 class="title">
	Escoge tu revista
</h3>
            <p class="subtitle">Disfruta de un espectacular número cada mes en tu casa</p>
            
		            <ul class="mgz-detail">
                        
                    <li>
			            <a href="https://tienda.rbarevistas.com/suscripcion-national-geographic.html?prod=NGME&amp;code=C-00003263&amp;rba_source=nationalgeographic.com.es&amp;rba_medium=referral&amp;rba_campaign=NGME&amp;rba_content=sticker_magazine&amp;ng=1" target="_blank" class="subscribe-magazine">
                            <div class="mgz-item">
				                <figure class="thumb">
                                    <img data-src="/medio/2020/07/03/poratda-ngme-julio_66f9847a_180x240.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="PORATDA NGME JULIO" class="lazyload" /><noscript><img src="/medio/2020/07/03/poratda-ngme-julio_66f9847a_180x240.png" alt="PORATDA NGME JULIO" /></noscript>
                                </figure>
                                <div class="txt">
                                    <p class="promo"><b>12</b> REVISTAS + REGALOS</p><p class="extra">- 33%</p><p class="newprice">39,95 €</p>
                                </div>
                            </div>
			            </a>
		            </li>          
                        
                    <li>
			            <a href="https://tienda.rbarevistas.com/suscripcion-viajes-national-geographic.html?prod=NGMV&amp;code=C-00003266&amp;rba_source=nationalgeographic.com.es&amp;rba_medium=referral&amp;rba_campaign=NGMV&amp;rba_content=sticker_magazine&amp;ng=1" target="_blank" class="subscribe-magazine">
                            <div class="mgz-item">
				                <figure class="thumb">
                                    <img data-src="/medio/2020/07/03/portada-ngmv-julio_f9522cb8_180x240.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="PORTADA NGMV JULIO" class="lazyload" /><noscript><img src="/medio/2020/07/03/portada-ngmv-julio_f9522cb8_180x240.png" alt="PORTADA NGMV JULIO" /></noscript>
                                </figure>
                                <div class="txt">
                                    <p class="promo"><span>12</span> REVISTAS + REGALOS</p><p class="extra">- 33%</p><p class="newprice">39.95€</p>
                                </div>
                            </div>
			            </a>
		            </li>          
                        
                    <li>
			            <a href="https://tienda.rbarevistas.com/suscripcion-historia-national-geographic.html?prod=HNGM&amp;code=C-00003282&amp;rba_source=nationalgeographic.com.es&amp;rba_medium=referral&amp;rba_campaign=HNGM&amp;rba_content=sticker_magazine" target="_blank" class="subscribe-magazine">
                            <div class="mgz-item">
				                <figure class="thumb">
                                    <img data-src="/medio/2020/07/03/portada-hngm-julio_fc06ee45_180x240.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="PORTADA HNGM JULIO" class="lazyload" /><noscript><img src="/medio/2020/07/03/portada-hngm-julio_fc06ee45_180x240.png" alt="PORTADA HNGM JULIO" /></noscript>
                                </figure>
                                <div class="txt">
                                    <p class="promo"><span>12</span> REVISTAS + REGALOS</p><p class="extra">- 33%</p><p class="newprice">39.95€</p>
                                </div>
                            </div>
			            </a>
		            </li>          
                
		            </ul>
                
        </div>
    </div>
</aside>
            <!-- END: ExtraSticky -->
        </div>
    </div>

    <!-- AD DFP Manager --><div id="div-gpt-ad-s"><script>var ad_s = {id:'div-gpt-ad-s', slot:'/1001866/NG', name:'Mobile Skin', initLoad:true, slotSizes:[[1,1]], position:['s'], customTargets:{}, mapSizes:{"Name":"skin_mobile","Mappings":[{"Browser":[768,10],"Ads":[]},{"Browser":[0,0],"Ads":[[1,1]]}]} }; mgr.pubs.push(ad_s);</script></div>
    
        
    
    <script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","name":"National Geographic","url":"https://www.nationalgeographic.com.es/","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.nationalgeographic.com.es/ciencia/crean-estructura-biodegradable-impresa-3d-para-regenerar-huesos-rotos_16102"},"headline":"Crean una estructura biodegradable impresa en 3D para regenerar huesos rotos","image":{"@type":"ImageObject","url":"https://www.nationalgeographic.com.es/medio/2020/11/18/fracturas-de-huesos_89452966_1200x630.jpg","height":630,"width":1200},"datePublished":"2020-11-19T20:00:00+01:00","dateModified":"2020-11-19T20:00:00.0000000+01:00","author":{"@type":"Person","name":"Sergi Alcalde"},"publisher":{"@type":"Organization","name":"National Geographic","logo":{"@type":"ImageObject","url":"https://www.nationalgeographic.com.es/Content/skins/ng2018/logo_json_ld.jpg","height":40,"width":150}},"description":"Un equipo de ingenieros españoles ha conseguido crear un andamio basado en magnesio que permite recomponer grandes fragmentos óseos. El nuevo dispositivo, en fase de estudio, no es tóxico, es biodegradable y no genera rechazo. Además, permite la regeneración del tejido sin complicaciones por lo que podría usarse para fabricar prótesis biodegradables de una forma rápida y segura. ","contactPoint":null,"logo":null,"sameAs":null}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"Item":{"@type":"Thing","@id":"https://www.nationalgeographic.com.es/temas","name":"temas"}},{"@type":"ListItem","position":2,"Item":{"@type":"Thing","@id":"https://www.nationalgeographic.com.es/temas/salud","name":"Salud"}}]}</script>

    
<div id="dialog-confirm">
  <p>¿Deseas dejar de recibir las noticias más destacadas de National Geographic España?</p>
</div>
    <iframe id='ddx_ifr' src='' style='display:none'></iframe>
<script>
  mgr.services.delidatax = (function() {
    ddx_vars='';
    var doc = document.getElementById('ddx_ifr').document;
    if(document.getElementById('ddx_ifr').contentDocument){doc = document.getElementById('ddx_ifr').contentDocument}
    else if(document.getElementById('ddx_ifr').contentWindow){doc = document.getElementById('ddx_ifr').contentWindow.document;}
    doc.open();
    doc.writeln('<html><body><script src=\'//www.delidatax.net/dmp/1205.php?'+ddx_vars+'\'><\/script><body></html>');
    doc.close();
  });
</script>
    <script type="text/javascript">
  mgr.services.onesignal = (function() {
    var osJs = document.createElement('script');
    osJs.type = 'text/javascript';
    osJs.async = true;
    osJs.src = 'https://cdn.onesignal.com/sdks/OneSignalSDK.js'
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(osJs, s);

    var osrJs = document.createElement('script');
    osrJs.type = 'text/javascript';
    osrJs.async = true;
    osrJs.src = '//static.rba.nom.es/ngm/notifications/onesignal.init.pro-3.0.js'
    s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(osrJs, s);
  });
</script>
    <script type="text/javascript">
  mgr.services.hotjar = (function() {
   (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:108988,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
 });
</script>
    <script data-cfasync="false" type="text/javascript">
mgr.services.sibbo = (function() {
  /*(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/21764/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);*/
  require(['jquery'], function($) {
    var invibesId = 2637;
    var $positioners = $('#main #article-text > .txt > p');
    var isHome = ($('#main.detail').length == 0);
    var _mobile = (typeof isMobile !== "undefined") ? isMobile.any() : screen.width < 768;

    var $container = $('<div id="divVideoStepAdTop" class="divVideoStep" />');

    if (!(isHome && _mobile)) {
      if ($positioners.length <= 2) return;
      var $position = $positioners[$positioners.length - 1];
      $container.insertAfter($position);
    } else {
      $container.appendTo($('body'));
    }

    /* Add Invibes script*/
    (function(w,d) {
      var i=w.invibes=w.invibes||{};
      i.uc=0;
      i.prod=invibesId;
      var s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src='//k.r66net.com/GetLink';
      d.head.appendChild(s);
    })(window,document);
  });
});
</script>
    <script type="text/javascript">
  const getCookie = name => {
    var value = "; " + document.cookie;
    var parts = value.split("; " + name + "=");

      return parts
        .pop()
        .split(";")
        .shift();
  };

  const displayAd = () => {
    var sticky_loaded = function() {
      var slot =
        typeof mgr.ads !== "undefined"
          ? mgr.ads.getGeneralSlot()
          : "/1001866/LE/general//d";

      log("StickyAd using slot: " + slot);

      MGRAdsSticky({
        slot: slot,
        cssFile: "https://static.rba.nom.es/ads/mgr-ads-sticky.css?v=1.0.1",
        refresh: true
      });
    };

    !(function(e, f, u, i) {
      if (!document.getElementById(i)) {
        e.onload = function() {
          sticky_loaded();
        };
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    })(
      document.createElement("script"),
      document.getElementsByTagName("script")[0],
      "https://static.rba.nom.es/ads/1.1.1/mgr-ads-sticky.js",
      "sticky_loader_script"
    );
  };

  var sticky_loader = function() {
    require(["jquery"], function($) {
      let cookie = getCookie("stickyprompt");
      if (cookie) {
        displayAd();
      }
    });
  };

  if (typeof mgr.services.sticky !== "undefined") {
    mgr.services.sticky.push(sticky_loader);
  } else {
    mgr.services.sticky = [sticky_loader];
  }
</script>
    
    <script type="text/javascript">
function sc_smartIntxtNoad(){
  var sunmedia_src = "https://static.sunmedia.tv/integrations/cd14aa7a-bd7e-47de-b6d4-8a6e96e5e938/cd14aa7a-bd7e-47de-b6d4-8a6e96e5e938.js";
  function a(n){try{for(;n.parent;)return n=n.parent}catch(n){return null}return null}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src=sunmedia_src,s.async=!0,n.document.body.appendChild(s);var g = document.getElementById("sc_intxt_container"); if(g){g.style.height = 'auto';}}
}
let rnd = Math.floor(Math.random() * 100);
if(rnd < 65){
	mgr.services.intext = (function() {
	  var placement = 75810;
	  var refurl = encodeURIComponent(window.top.document.URL);
	  var r=Math.round(Math.random()*1e8);
	  var s=document.createElement("script");
	  var t="https://des.smartclip.net/ads?type=dyn&plc="+placement+"&sz=400x320&sc_sitName=national&cat=&elementId=smartIntxt&ref="+refurl+"&rnd="+r;
	  s.type="text/javascript";s.src=t;document.body.appendChild(s);
	});
}else{
	mgr.services.intext = (function() {
		sc_smartIntxtNoad();
	});
}
</script>

        
    
    
    
</body>
</html>
<link type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,400i,600,700|Playfair+Display:400,600,700|Montserrat:300,500,600" rel="stylesheet" />
<link type="text/css" media="screen" href="//static.rba.nom.es/js/jquery-ui/jquery-ui.css?https" rel="stylesheet" />
