<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8" /><title>6 restaurantes históricos de Madrid</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" /><meta name="theme-color" content="#000000" /><meta name="keywords" content="National, Geographic, Ciencia, Naturaleza, Historia, Viajes" /><meta name="description" content="Estos locales centenarios destacan por continuar abiertos desde sus inicios, ofrecer la mejor cocina castiza de Madrid y por las ilustres personalidades que los frecuentaban" /><meta property="og:type" content="article" /><meta property="og:site_name" content="www.nationalgeographic.com.es" /><meta property="og:title" content="6 restaurantes históricos de Madrid" /><meta property="og:description" content="Estos locales centenarios destacan por continuar abiertos desde sus inicios, ofrecer la mejor cocina castiza de Madrid y por las ilustres personalidades que los frecuentaban" /><meta property="og:image" content="http://www.nationalgeographic.com.es/medio/2017/02/15/taberna-antonio-sanchez_1280x643_c11b63ec.jpg" /><meta property="og:url" content="http://www.nationalgeographic.com.es/viajes/grandes-reportajes/restaurantes-historicos-madrid_11186" /><meta property="fb:page_id" content="109154885787146" /><meta property="fb:pages" content="109154885787146" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="6 restaurantes históricos de Madrid" /><meta name="twitter:description" content="Estos locales centenarios destacan por continuar abiertos desde sus inicios, ofrecer la mejor cocina castiza de Madrid y por las ilustres personalidades que los frecuentaban" /><meta name="twitter:image" content="http://www.nationalgeographic.com.es/medio/2017/02/15/taberna-antonio-sanchez_1280x643_c11b63ec.jpg" /><meta name="twitter:url" content="http://www.nationalgeographic.com.es/viajes/grandes-reportajes/restaurantes-historicos-madrid_11186" /><meta name="twitter:site" content="@viajesng" /><meta name="twitter:site:id" content="132220191" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link id="ctl01_ctl00_rss" title="Novedades RSS" type="application/rss+xml" rel="alternate" href="/feeds/grandes-reportajes.html" /><link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700|Roboto:400,700|Source+Sans+Pro:400,600" rel="stylesheet" /><link type="text/css" rel="stylesheet" href="/Content/skins/ng2016_61/cache.mgr.css" /><link href="http://static.rba.es/videojs/css/video-js.css" rel="stylesheet" /><link href="http://static.rba.es/videojs/css/videojs.pub.css" rel="stylesheet" type="text/css" /><link href="http://static.rba.es/videojs/css/videojs.vast.css" rel="stylesheet" type="text/css" /><link href="http://static.rba.es/videojs/css/videojs.watermark.css" rel="stylesheet" type="text/css" /><script src="/Content/js/lib/modernizr.js"></script><script type="text/javascript" src="//cdn.cxense.com/cx.js"></script><script type='text/javascript'>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];(function () {var gads = document.createElement('script');gads.async = true;gads.type = 'text/javascript';var useSSL = 'https:' == document.location.protocol;gads.src = (useSSL ? 'https:' : 'http:') +'//www.googletagservices.com/tag/js/gpt.js';var node = document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads, node);})();var MGR_ads = {};var mgr_pubs = [];var mgr_loaded_pubs = [];</script><link href="http://www.nationalgeographic.com.es/viajes/grandes-reportajes/restaurantes-historicos-madrid_11186" rel="canonical" /><link rel="amphtml" href="http://www.nationalgeographic.com.es/viajes/grandes-reportajes/restaurantes-historicos-madrid_11186/amp" /><!-- Hotjar Tracking Code for www.nationalgeographic.com.es --><script>(function (h, o, t, j, a, r) {h.hj = h.hj || function () { (h.hj.q = h.hj.q || []).push(arguments) };h._hjSettings = { hjid: 108988, hjsv: 5 };a = o.getElementsByTagName('head')[0];r = o.createElement('script'); r.async = 1;r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;a.appendChild(r);})(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');</script></head><body class="site cbp-spmenu-push"><script>window.fbAsyncInit = function () {FB.init({appId: '1164204310298753',xfbml: true,version: 'v2.5'});};(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) { return; }js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/es_ES/sdk.js";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><!-- Google Tag Manager --><script>dataLayer = [{'section': 'Viajes','subsection': 'Grandes reportajes','label_destinos': 'España,Madrid','label_temas': 'Gastronomía','labelsAll': 'España,Gastronomía,Madrid','articleType': 'gallery','publicationDate': '201702242142'}];</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-DS76" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-DS76');</script><!-- End Google Tag Manager --><span id="ctl01_ctl00_AdMgrHimedia"></span><span id="ctl01_ctl00_AdMgrHimediaResto"><!-- /1001866/nationalgeographic.com.es_himedia_1x1_resto --><div id='div-gpt-ad-1456911096930-1'><script type='text/javascript'>var ad = new Object();
ad.loaded = false;
ad.id = 'div-gpt-ad-1456911096930-1';
ad.slot = '/1001866/nationalgeographic.com.es_himedia_1x1_resto';
ad.name = 'himedia_resto';
ad.InitLoad = true;
ad.slotSizes =  [1, 1];
mgr_pubs.push(ad);</script></div></span><form method="post" action="/viajes/grandes-reportajes/restaurantes-historicos-madrid_11186" id="aspnetForm"><div><input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="ovCfeQre2zKZskOJ0qXE7SkMDFS4yzzkcMn/AHRUXJXEaeAcH7nPvu0MicQSEzfi7I2LNX3OtFhFJVyFyzMat6FpbPnJikq3ZCsBuzGu5M/7L5XY" /></div><script type="text/javascript">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</script><div><input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="0E101E7C" /><input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" /></div><div class=""><div class="container-fluid top" id="wrapper"><aside class="add990x90 top wrap"><div class="row center-md"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no_padding"><div class="creatividad"><span id="ctl01_ctl00__2e9232efafa4_AdMgrBigBanner"><!-- /1001866/nationalgeographic.com.es_megabanner_top_728x90_resto --><div id='div-gpt-ad-1456312200714-3'><script type='text/javascript'>var ad = new Object();
ad.loaded = false;
ad.id = 'div-gpt-ad-1456312200714-3';
ad.slot = '/1001866/nationalgeographic.com.es_megabanner_top_728x90_resto';
ad.name = 'megabanner_resto';
ad.InitLoad = true;
ad.slotSizes =  [[728, 90],[980, 90],[980, 200],[980, 250]];
ad.mapSizes = {"Name":"megabanner_sup_mapping","Mappings":[{"Browser":[1280,850],"Ads":[[728,90],[980,200],[980,250],[980,90],[1,1]]},{"Browser":[800,600],"Ads":[[728,90],[1,1]]},{"Browser":[600,800],"Ads":[[320,50],[320,100]]},{"Browser":[0,0],"Ads":[[320,50],[320,100]]}]};
mgr_pubs.push(ad);</script></div></span></div></div></div></aside><header id="header" class="header wrap"><div class="header-contentBrand"><a href="/" class="brand"><img src="/Content/skins/ng2016/img/ng_logo.svg" alt="National Geographic España" class="logo" /></a><div class="pull-right"><!-- Newsletter --><div class="submenu"><a href="/usuarios/boletin">NEWSLETTER</a></div><!-- Social links --><ul class="socialmedia"><li><a rel="nofollow" target="_blank" class="fa fa-facebook" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a></li><li><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a></li><li><a rel="nofollow" target="_blank" class="fa fa-instagram" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a></li></ul><!-- Search --><div class="search-container"><div class="search"><i class="icon-search"></i><span class="text"><!--<form action="#">--><div class="form"><fieldset> <input type="text" name="txtBuscador" id="inputText" placeholder="buscar" /><input type="button" value="ok" id="btnBusc" /><span>Buscar</span></fieldset></div><!--</form>--></span></div></div><!-- Subscribe --><div class="magazines"><a href="/suscribete" class="magazine"><img src="http://www.rbarevistas.com/medio/2017/02/23/portada-_ceb5896b.jpg" alt="Vikingos" /></a><a href="/suscribete" class="magazine"><img src="http://www.rbarevistas.com/medio/2017/02/16/portada-viajes-_716d9850.jpg" alt="Angkor" /></a><a href="/suscribete" class="magazine"><img src="http://www.rbarevistas.com/medio/2017/02/23/portada-historia-_7e6b0904.jpg" alt="La catedral de Burgos" /></a><a href="/suscribete"><span>Suscríbete</span></a></div></div></div></header><nav id="menu" class="menu"><div class="wrap"><div class="showRightPush" id="showRightPush"><a href="#" id="A1" class="fa fa-bars"></a><span>Menú</span></div><div class="navmain"><a class="brand2" href="/"><img src="/Content/skins/ng2016/img/ng_logo.svg" alt="National Geographic España" class="logo" /></a><ul class="n1"><li class="cat-37"><a href="/ciencia">Ciencia</a></li><li class="cat-40"><a href="/naturaleza">Naturaleza</a></li><li class="cat-12"><a href="/historia" title="Actualidad, exposiciones, personajes históricos y reportajes">Historia</a></li><li class="cat-6 selected"><a href="/viajes" title="Rutas, escapadas y destinos">Viajes</a></li><li><a href="/temas/tests-ng" title="Tests, quizz y cuestionarios">Tests</a></li></ul><ul class="n3 pull-right"><li><a href="/actualidad">Actualidad</a></li><li><a href="/reportajes">Reportajes</a></li><li><a href="/fotos">Fotos</a></li><li><a href="/videos">Vídeos</a></li><li class="desplegable"><a href="/suscribete"><b>Suscríbete</b></a><ul class="n2"><li><a href="http://tienda.rbarevistas.com/suscripcion-anual-national-geographic-39d-536.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=header">NG Magazine</a></li><li><a href="http://tienda.rbarevistas.com/suscripcion-anual-historia-national-geographic-39d-534.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=header">NG Historia</a></li><li><a href="http://tienda.rbarevistas.com/suscripcion-anual-viajes-national-geographic-39d-541.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=header">NG Viajes</a></li></ul></li></ul></div></div></nav></div><main id="main" class="site-content detail detail-gallery"><div class="row list-news"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!-- START: article --><article class="article"><figure class="thumb"><a href="/fotografia/foto-del-dia/peligro-las-llanuras-hungaras_11227" title="Peligro en las llanuras húngaras"><img src="/medio/2017/02/24/rio-tizsa-a-su-paso-por-hungria_400x400_d2b2729b.jpg" alt="Peligro en las llanuras húngaras" title="Peligro en las llanuras húngaras" /></a><div class="favourite"><a id="ctl01_ctl00_phMain_phTop_ctl00_ctl04_ctl00_ctl01_ctl00_lnkFavourite"></a></div><div class="social mangiroshare"><a class="fck button icon-facebook" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2ffotografia%2ffoto-del-dia%2fpeligro-las-llanuras-hungaras_11227"></a><a class="twt button icon-twitter" title="Twitter" data-text="Peligro+en+las+llanuras+h%c3%bangaras" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2ffotografia%2ffoto-del-dia%2fpeligro-las-llanuras-hungaras_11227"></a></div></figure><div class="txt"><h3 class="title"><a href="/fotografia/foto-del-dia/peligro-las-llanuras-hungaras_11227">Peligro en las llanuras húngaras</a></h3></div></article><!-- END: article --><!-- START: article --><article class="article"><figure class="thumb photo"><a href="/historia/actualidad/animales-sagrados-del-antiguo-egipto_11225" title="Animales sagrados del antiguo Egipto"><img src="/medio/2017/02/23/sarcofago-y-momia-de-halcon_400x400_d1cdc0b9.jpg" alt="Animales sagrados del antiguo Egipto" title="Animales sagrados del antiguo Egipto" /></a><div class="favourite"><a id="ctl01_ctl00_phMain_phTop_ctl00_ctl04_ctl01_ctl01_ctl00_lnkFavourite"></a></div><div class="social mangiroshare"><a class="fck button icon-facebook" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fanimales-sagrados-del-antiguo-egipto_11225"></a><a class="twt button icon-twitter" title="Twitter" data-text="Animales+sagrados+del+antiguo+Egipto" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fanimales-sagrados-del-antiguo-egipto_11225"></a></div></figure><div class="txt"><h3 class="title"><a href="/historia/actualidad/animales-sagrados-del-antiguo-egipto_11225">Animales sagrados del antiguo Egipto</a></h3></div></article><!-- END: article --><!-- START: article --><article class="article"><figure class="thumb photo"><a href="/historia/grandes-reportajes/batalla-iwo-jima-imagenes_11221" title="La batalla de Iwo Jima en imágenes"><img src="/medio/2017/02/24/una-trampa-en-la-espalda_400x400_b72eddde.jpg" alt="La batalla de Iwo Jima en imágenes" title="La batalla de Iwo Jima en imágenes" /></a><div class="favourite"><a id="ctl01_ctl00_phMain_phTop_ctl00_ctl04_ctl02_ctl01_ctl00_lnkFavourite"></a></div><div class="social mangiroshare"><a class="fck button icon-facebook" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fbatalla-iwo-jima-imagenes_11221"></a><a class="twt button icon-twitter" title="Twitter" data-text="La+batalla+de+Iwo+Jima+en+im%c3%a1genes" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fbatalla-iwo-jima-imagenes_11221"></a></div></figure><div class="txt"><h3 class="title"><a href="/historia/grandes-reportajes/batalla-iwo-jima-imagenes_11221">La batalla de Iwo Jima en imágenes</a></h3></div></article><!-- END: article --><!-- START: article --><article class="article"><figure class="thumb photo"><a href="/mundo-ng/grandes-reportajes/baja-por-paternidad-suecia_11181" title="La baja por paternidad en Suecia"><img src="/medio/2017/02/15/iam-00072048_400x400_28003f0f.jpg" alt="La baja por paternidad en Suecia" title="La baja por paternidad en Suecia" /></a><div class="favourite"><a id="ctl01_ctl00_phMain_phTop_ctl00_ctl04_ctl03_ctl01_ctl00_lnkFavourite"></a></div><div class="social mangiroshare"><a class="fck button icon-facebook" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2fgrandes-reportajes%2fbaja-por-paternidad-suecia_11181"></a><a class="twt button icon-twitter" title="Twitter" data-text="La+baja+por+paternidad+en+Suecia" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2fgrandes-reportajes%2fbaja-por-paternidad-suecia_11181"></a></div></figure><div class="txt"><h3 class="title"><a href="/mundo-ng/grandes-reportajes/baja-por-paternidad-suecia_11181">La baja por paternidad en Suecia</a></h3></div></article><!-- END: article --></div></div><section class="article-top"><div class="row"> <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="box-row group"><p id="breadcrumb"><a href="/" title="Inicio">Inicio</a> / <a href="/viajes" title="Viajes">Viajes</a> / <a href="/viajes/grandes-reportajes" title="Grandes reportajes">Grandes reportajes</a></p><div class="article-title"><h1 class="t1">6 restaurantes históricos de Madrid</h1></div></div></div></div></section><section id="detail"><div class="row"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 col-left"><div class="box-row group media"><!-- START: foto-gallery--><div class="fg"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><p class="title-gallery">6 restaurantes históricos de Madrid</p><div class="foto-gallery"><div class="wrap carousel"><ul class="slides"><li><figure class="thumb"><a href="#"><img src="/medio/2017/02/15/casa-botin_caf58b61.jpg" alt="Casa Botín" title="Casa Botín" /></a></figure></li></ul><ul class="flex-direction-nav"><li><a class="flex-prev flex-disabled previous-link" href="#" tabindex="-1"><i class="icon-angle-left"></i></a></li><li><a class="flex-next next-link" href="#"><i class="icon-angle-right"></i></a></li></ul></div><div class="top"><a class="fullscreen" href="#" title="">Ampliar</a></div><div class="info"><div class="txt"><h3>Casa Botín</h3><p><p>Abierto en 1725 en la calle Cuchilleros,<strong> junto la Plaza Mayor de Madrid</strong>, este restaurante est&aacute; registrado en el<strong> libro Guinness de los R&eacute;cords como el m&aacute;s antiguo del mundo</strong>. Esto se debe a que, desde esa fecha no ha ininterrumpido su actividad ni cambiado de tipo de negocio a lo largo de los a&ntilde;os. El local<strong> fue abierto por el cocinero franc&eacute;s Jean Bot&iacute;n y su sobrino</strong>, quien cre&oacute; en &eacute;l una posada. De aquella &eacute;poca data su cocina de piedra, la misma que a&uacute;n sigue atrayendo a los comensales. La &uacute;nica diferencia es que hasta finales del siglo XVIII en los mesones no se permit&iacute;a vender carne ni vino, por lo que por aquel entonces solo se pod&iacute;a cocinar lo que los propios viajeros tra&iacute;an con ellos. Una vez levantada la prohibici&oacute;n, Bot&iacute;n se convirti&oacute; en una casa de comidas con pasteler&iacute;a y bodega. <strong>Algunos de los personajes ilustres</strong> que pasaron por all&iacute; son: Goya, quien se dice que trabaj&oacute; como lavaplatos en el restaurante en 1765;&nbsp;Hemingway y Truman Capone, quienes no dudaron en probar su especialidad, el cochinillo asado. En el siglo XX cambi&oacute; de propietarios y fue&nbsp;la familia Gonz&aacute;lez quien se qued&oacute;&nbsp;al frente del negocio hasta hoy,&nbsp;que ya va por su tercera generaci&oacute;n. Todo ello conservando la esencia del lugar.</p></p><p class="by">Foto: Tamorlan </p></div><div class="actions"><a class="previous-link" href="#" tabindex="-1"><i class="icon-angle-left"></i></a><span class="pages">&nbsp;</span><a class="next-link" href="#"><i class="icon-angle-right"></i></a></div><div class="tools"><div class="toolbar mangiroshare"><ul><li><a title="Facebook" class="fck button"><i class="fa fa-facebook"></i><span>Compartir en Facebook</span></a></li><li><a title="Twitter" class="twt button"><i class="fa fa-twitter"></i><span>Compartir en Twitter</span></a></li></ul></div></div></div><div class="thumbnails"></div></div><div class="banners"><span id="ctl01_ctl00_phMain_phPreMain_ctl00_ctl00_ctl00_AdGoogleManager1" class="gallery add300x250"><!-- /1001866/nationalgeographic.com.es_roba_galeria_300x250 --><div id='div-gpt-ad-1456312200714-4'><script type='text/javascript'>var ad = new Object();
ad.loaded = false;
ad.id = 'div-gpt-ad-1456312200714-4';
ad.slot = '/1001866/nationalgeographic.com.es_roba_galeria_300x250';
ad.name = 'roba_galeria';
ad.InitLoad = true;
ad.slotSizes =  [[300, 600],[300, 250]];
ad.mapSizes = {"Name":"robapaginas_galeria_mapping","Mappings":[{"Browser":[0,0],"Ads":[[300,600],[300,250]]}]};
mgr_pubs.push(ad);</script></div></span></div></div></div></div><!-- END: foto-gallery--> </div></div><div class="col-xs-12 col-sm-7 col-md-8 col-lg-8 col-left"><!-- START: detail--><div class="box-row group tools"> <!-- START: Author --><div class="author"><div class="txt"><p class="signature">Laura Fernández</p><p class="date">24 de febrero de 2017</p></div></div><!-- END: Author --><!-- START:toolbar --><div class="toolbar mangiroshare"><ul><li><a class="fck button" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fviajes%2fgrandes-reportajes%2frestaurantes-historicos-madrid_11186"><i class="fa fa-facebook"></i><span>Compartir en Facebook</span></a></li><li><a class="twt button" title="Twitter" data-text="6+restaurantes+hist%c3%b3ricos+de+Madrid" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fviajes%2fgrandes-reportajes%2frestaurantes-historicos-madrid_11186"><i class="fa fa-twitter"></i><span>Compartir en Twitter</span></a></li></ul></div><!-- END:toolbar --></div><div class="box-row group text"><span id="dd_start"><!-- c --></span><div class="article-title"><h2 class="s1">Estos locales centenarios destacan por continuar abiertos desde sus inicios, ofrecer la mejor cocina castiza de Madrid y por las ilustres personalidades que los frecuentaban</h2></div><div class="txt"><!-- Anuncio mobile top --><!-- End Anuncio mobile top --><p><div class="related-article"><p class="title">Más información</p><a href="/viajes/actualidad/sabes-que-pais-pertenece-cada-uno-estos-platos_11049" class="rel"><article class="article"><figure class="thumb pull-left"><img src="/medio/2017/02/02/ceviche_400x400_3069274d.jpg" alt="¿Sabes a qué país pertenece cada uno de estos platos?" title="¿Sabes a qué país pertenece cada uno de estos platos?" class="image" /></figure><div class="txt"><h3 class="title">¿Sabes a qué país pertenece cada uno de estos platos?
</h3></div></article></a></div>
La capital de Espa&ntilde;a goza de muy buena reputaci&oacute;n en cuanto a su gastronom&iacute;a local. Compuesta de <strong>cocidos, carnes y tapas</strong>, no es de extra&ntilde;ar que el centro de la ciudad ofrezca una gran variedad de restaurantes de diferentes estilos. Entre ellos se encuentran algunos cuyos fogones llevan trabajando desde hace siglos. Son los <strong>restaurantes galardonados con una placa como establecimientos centenarios</strong> de <a href="http://www.nationalgeographic.com.es/destinos/madrid" target="_blank">Madrid</a>. Lugares que han visto c&oacute;mo el pa&iacute;s pasaba una guerra, viv&iacute;a en una dictadura e instauraba la democracia actual. En sus salones, diferentes<strong> escritores, artistas, pol&iacute;ticos e intelectuales</strong> charlaban tranquilamente, algunos dando rienda a su imaginaci&oacute;n hasta hacer que de aquellos comedores salieran grandes obras. Hoy, este es uno de sus principales reclamos de los comensales, quienes se acercan a probar las delicias de estos restaurantes mientras se imaginan c&oacute;mo deb&iacute;an de ser aquellas <strong>reuniones literarias</strong>.</p><!-- Anuncio mobile inf --><div id="anunciomobile-inf"></div><!-- End Anuncio mobile inf --></div><span id="dd_end"><!-- c --></span></div><!-- END : detail --><div class="sticky-mobile hidden-sm hidden-md hidden-lg hidden-xl"><a href="/viajes/grandes-reportajes/chichen-itza-corazon-del-imperio-maya_11202" class="prev icomoon">&#59651;</a><div class="article-share mangiroshare"><a class="fck facebook icomoon" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fviajes%2fgrandes-reportajes%2frestaurantes-historicos-madrid_11186">&#59650;</a><a class="twt twitter icomoon" title="Twitter" data-text="6+restaurantes+hist%c3%b3ricos+de+Madrid" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fviajes%2fgrandes-reportajes%2frestaurantes-historicos-madrid_11186">&#59656;</a><a class="wha whatsapp icomoon" title="Whatsapp" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fviajes%2fgrandes-reportajes%2frestaurantes-historicos-madrid_11186" data-text="6+restaurantes+hist%c3%b3ricos+de+Madrid"><span class="icon-whatsapp-icon"><span class="path1"></span><span class="path2"></span></span></a></div> <!-- END: toolbar-mobile--><a class="next icomoon">&#59651;</a>
</div></div><div class="col-xs-12 col-sm-5 col-md-4 col-lg-4 col-right"><aside class="box-row add300x250"><div class="creatividad"><span id="ctl01_ctl00_phMain_phSide__ffffebd6a1611bc1__ffffc1efc2efb3b7_AdManager"><!-- /1001866/nationalgeographic.com.es_roba_top_300x250_resto --><div id='div-gpt-ad-1456312200714-8'><script type='text/javascript'>var ad = new Object();
ad.loaded = false;
ad.id = 'div-gpt-ad-1456312200714-8';
ad.slot = '/1001866/nationalgeographic.com.es_roba_top_300x250_resto';
ad.name = 'robatop_resto';
ad.InitLoad = true;
ad.slotSizes =  [[300, 250],[300, 600]];
ad.mapSizes = {"Name":"robapaginas_sup_mapping","Mappings":[{"Browser":[0,0],"Ads":[[300,250]]}]};
mgr_pubs.push(ad);</script></div></span></div></aside><!-- START: noticias-rel --><div class="noticias-rel"><div class="top"><p class="title">Noticias relacionadas</p></div><div class="box-row middle"><div class="i"><figure class="thumb"><a href="/viajes/grandes-reportajes/vuelta-espana-platos-tipicos_10759"><img src="/medio/2016/10/06/fabada-asturiana-asturias_400x400_aa81d967.jpg" alt="La vuelta a España en 19 platos típicos" title="La vuelta a España en 19 platos típicos" /></a></figure><div class="txt"><p class="title"><a href="/viajes/grandes-reportajes/vuelta-espana-platos-tipicos_10759">La vuelta a España en 19 platos típicos</a></p></div></div><div class="i"><figure class="thumb"><a href="/viajes/nuevas-rutas-por-madrid_7748"><img src="/medio/2016/02/25/05-visitas-guiadas-c-madrid-destino_400x400_8953192e.jpg" alt="Nuevas rutas por Madrid" title="Nuevas rutas por Madrid" /></a></figure><div class="txt"><p class="title"><a href="/viajes/nuevas-rutas-por-madrid_7748">Nuevas rutas por Madrid</a></p></div></div><div class="i"><figure class="thumb"><a href="/viajes/actualidad/hotel-suecia-madrid-donde-durmieron-hemingway-che-guevara-reabre-sus-puertas_10875"><img src="/medio/2016/11/18/madrid-desde-la-azotea-del-hotel-suecia_400x400_fb2ee552.jpg" alt="El hotel Suecia de Madrid, donde durmieron Hemingway y Che Guevara, reabre sus puertas" title="El hotel Suecia de Madrid, donde durmieron Hemingway y Che Guevara, reabre sus puertas" /></a></figure><div class="txt"><p class="title"><a href="/viajes/actualidad/hotel-suecia-madrid-donde-durmieron-hemingway-che-guevara-reabre-sus-puertas_10875">El hotel Suecia de Madrid, donde durmieron Hemingway y Che Guevara, reabre sus puertas</a></p></div></div></div></div><!-- END: noticias-rel --><!-- START: lo-mas --><div class="box-row lo-mas" id="gpLoMas"><p class="title">Lo más leído</p><div class="group top"><ul class="tabs"><li class="op12"><a id="link-op12" href="#op12" title="Historia" data-title="Historia">Historia</a></li><li class="op37"><a id="link-op37" href="#op37" title="Ciencia" data-title="Ciencia">Ciencia</a></li><li class="op40"><a id="link-op40" href="#op40" title="Naturaleza" data-title="Naturaleza">Naturaleza</a></li><li class="op6"><a id="link-op6" href="#op6" title="Viajes" data-title="Viajes">Viajes</a></li></ul></div><div class="middle"><ol class="list element" id='op12'><li><a href="/historia/grandes-reportajes/oscura-historia-princesa-eboli_11128">La oscura historia de la princesa de Éboli</a></li><li><a href="/historia/actualidad/conoces-estos-personajes_10763">¿Conoces a estos personajes?</a></li><li><a href="/historia/grandes-reportajes/la-tragica-vida-de-maria-estuardo_6689">La trágica vida de María Estuardo</a></li><li><a href="/historia/grandes-reportajes/evangelio-judas_10976">El evangelio de Judas</a></li></ol><ol class="list element" id='op37'><li><a href="/ciencia/actualidad/halladas-las-piedras-prostaticas-mas-antiguas-del-mundo_11110">Halladas las piedras prostáticas más antiguas del mundo</a></li><li><a href="/ciencia/actualidad/las-fotos-mas-detalladas-jamas-tomadas-los-anillos-saturno_11114">Las fotos más detalladas jamás tomadas de los anillos de Saturno</a></li><li><a href="/ciencia/actualidad/hallado-primer-fosil-trilobites-con-conjunto-huevos-interior_11088">Hallado el primer fósil de trilobites con un conjunto de huevos en su interior</a></li><li><a href="/ciencia/actualidad/los-hallazgos-cientificos-mas-importantes-2016_10985">Los 10 hallazgos científicos más importantes de 2016</a></li></ol><ol class="list element" id='op40'><li><a href="/naturaleza/actualidad/bajo-isla-mauricio-hay-continente-desconocido_11115">Bajo la isla Mauricio se esconde un continente desconocido</a></li><li><a href="/naturaleza/actualidad/las-primeras-imagenes-del-arrecife-coral-del-amazonas_11112">Las primeras imágenes del arrecife de coral del Amazonas</a></li><li><a href="/naturaleza/actualidad/una-gigantesca-ola-metros-altura-establece-nuevo-record-mundial_10952">Una gigantesca ola de 19 metros de altura establece un nuevo récord mundial</a></li><li><a href="/naturaleza/actualidad/mas-100-espacios-naturales-del-patrimonio-mundial-peligro_11107">Más de 100 espacios naturales del Patrimonio Mundial en peligro</a></li></ol><ol class="list element" id='op6'><li><a href="/viajes/actualidad/sabes-que-pais-pertenece-cada-uno-estos-platos_11049">¿Sabes a qué país pertenece cada uno de estos platos?</a></li><li><a href="/viajes/actualidad/sabes-donde-se-encuentran-estos-monumentos_10333">¿Sabes dónde se encuentran estos monumentos?</a></li><li><a href="/viajes/actualidad/curiosidades-de-paises-cuanto-sabes_10280">Curiosidades de países, ¿cuánto sabes?</a></li><li><a href="/viajes/grandes-reportajes/las-25-mejores-playas-del-mundo_7481">Las 25 mejores playas del mundo</a></li></ol></div><script type="text/javascript">var gpLoMasCategory = '6';</script></div><!-- END: lo-mas --><aside><div class="box-row-ng ng-subscription"><div class="ng-header"><h2 class="title">Viajes NG</h2><p class="subtitle">1 de marzo de 2017</p></div><figure class="thumb"><a href="/revista/viajes-ng/angkor_42456"><img src="http://www.rbarevistas.com/medio/2017/02/16/portada-viajes-_716d9850.jpg" alt="Angkor" title="Angkor" /></a> </figure> <div class="txt"><p class="p1">Angkor</p></div><div class="btn-hemeroteca" style="clear:both; max-width:21.5rem; margin:0 auto"><a href="http://tienda.rbarevistas.com/suscripcion-anual-viajes-national-geographic-39d-541.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=widget"><span>SUSCRÍBETE AHORA</span></a></div><div class="apps"><ul><li><a target="_blank"><img src="/Content/img/logo/google-play.png" alt="google play"></a></li><li><a target="_blank"><img src="/Content/img/logo/app-store.png" alt="apple store"></a></li></ul></div></div></aside><aside class="box-row add300x250"><div class="creatividad"><span id="ctl01_ctl00_phMain_phSide__ffffebd6a1611bc1__ffffc1eff2c046e7_AdManager"><!-- /1001866/nationalgeographic.com.es_roba_inf_300x250_resto --><div id='div-gpt-ad-1456312200714-6'><script type='text/javascript'>var ad = new Object();
ad.loaded = false;
ad.id = 'div-gpt-ad-1456312200714-6';
ad.slot = '/1001866/nationalgeographic.com.es_roba_inf_300x250_resto';
ad.name = 'robainf_resto';
ad.InitLoad = true;
ad.slotSizes =  [[300, 250],[300, 600]];
ad.mapSizes = {"Name":"robapaginas_inf_mapping","Mappings":[{"Browser":[0,0],"Ads":[[300,600],[300,250]]}]};
mgr_pubs.push(ad);</script></div></span></div></aside><!-- START: tags-rel  --><div class="tags-related"><h3 class="title">Más información sobre...</h3> <!-- START: secondary tags --><div class="temes"><ul><li><a href="/temas/gastronomia" title="">Gastronomía</a></li></ul></div><!-- END: secondary tags --><div class="container-boxes"><!-- START: primary tags --><div class="group middle"><a href="/destinos/espana" title="España" class="box-row element" data-capital="E"><figure class="thumb"><img src="/medio/2016/03/01/plaza-de-espana-de-sevilla_290x197_f84d6fab.jpg" alt="España" /><figcaption class="txt"><p>España</p></figcaption></figure></a><a href="/destinos/madrid" title="Madrid" class="box-row element" data-capital="M"><figure class="thumb"><img src="/medio/2016/03/01/madrid_290x197_f7dd8ca8.jpg" alt="Madrid" /><figcaption class="txt"><p>Madrid</p></figcaption></figure></a></div><!-- END: primary tags --></div></div><!-- END: tags-rel   --></div></div></section><aside class="add990x90 middle"><div class="row center-md"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="creatividad"><span id="ctl01_ctl00_phMain_phBottom_ctl00__3eb8f1d29e71_AdMgrInfBanner"><!-- /1001866/nationalgeographic.com.es_megabanner_inf_resto --><div id='div-gpt-ad-1456312200714-1'><script type='text/javascript'>var ad = new Object();
ad.loaded = false;
ad.id = 'div-gpt-ad-1456312200714-1';
ad.slot = '/1001866/nationalgeographic.com.es_megabanner_inf_resto';
ad.name = 'robamegainf_resto';
ad.InitLoad = true;
ad.slotSizes =  [[300, 250],[728, 90],[980, 250],[990, 90]];
ad.mapSizes = {"Name":"megabanner_inf_mapping","Mappings":[{"Browser":[1280,850],"Ads":[[728,90]]},{"Browser":[800,600],"Ads":[[728,90]]},{"Browser":[600,800],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[300,250],[320,50]]}]};
mgr_pubs.push(ad);</script></div></span></div></div></div></aside><section class="block01 recommend"><span id="ctl01_ctl00_phMain_phBottom_ctl00_PubliPan"><div id="PAN_Hover"></div><script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['insertWidget',{widgetId: '0',insertBeforeElementId: 'PAN_Hover',renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_NationalGeographic_Hover_APP.html',numItems: 4,numCols: 4,tagIds: "9725115,9725116,9725117,9921432",width: '100%', height: 0,adpositions: "1,2,3,4"}]);</script><script type="text/javascript">if (!cX.isTopWindow()) {cX.setSiteId('1140704332133217805');cX.sendPageViewEvent();}var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });var e=document.createElement("img");e.width=1;e.height=1;e.alt="";e.border=0;var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';for (var i = 0; i < Math.min(cxSegments.length, 40); i++){cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';}e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; t=document.getElementsByTagName('body')[0];t.parentNode.appendChild(e);</script></span><div id="ctl01_ctl00_phMain_phBottom_ctl00_ctl04_gpOutbrain0" class="OUTBRAIN" data-widget-id="AR_1" data-ob-template="ES_NationalGeographic" data-src="http://www.nationalgeographic.com.es/viajes/grandes-reportajes/restaurantes-historicos-madrid_11186"></div><script type="text/javascript" async src="http://widgets.outbrain.com/outbrain.js"></script></section><section class="block01 recommend"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 "><div class="box-row"><div id="disqus_thread"></div><script type="text/javascript">var disqus_shortname = 'nationalgeographices';(function () {var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);})();</script></div></div></div></section></main><!-- START: footer --><footer class="footer wrap"><div class="row section02"><div class="col-xs-12 col-sm-6 col-md-8 section02-01"><div class="foot-magazines"><h3>¡Descubre una nueva visión del mundo!</h3><p>Suscríbete a las revistas National Geographic, Historia y Viajes</p><div class="clear"></div><div class="mgz-descubre"><a href="http://tienda.rbarevistas.com/suscripcion-anual-national-geographic-39d-536.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=footer"><div class="max"><img src="http://www.rbarevistas.com/medio/2017/02/23/portada-_ceb5896b.jpg" alt="Vikingos" /></div></a><a href="http://tienda.rbarevistas.com/suscripcion-anual-viajes-national-geographic-39d-541.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=footer"><div class="max"><img src="http://www.rbarevistas.com/medio/2017/02/16/portada-viajes-_716d9850.jpg" alt="Angkor" /></div></a><a href="http://tienda.rbarevistas.com/suscripcion-anual-historia-national-geographic-39d-534.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=footer"><div class="max"><img src="http://www.rbarevistas.com/medio/2017/02/23/portada-historia-_7e6b0904.jpg" alt="La catedral de Burgos" /></div></a></div></div></div><div class="col-xs-12 col-sm-6 col-md-4 section02-02 section02-02-2"><div class="recibe"><h4>Recibe gratis la newsletter semanal</h4> <div class="row"><fieldset><div class="col-xs-12 col-sm-12 col-md-12"><input type="text" id="txtFooterEmail" placeholder="E-mail" title="email" /><input type="button" id="btnFooterSuscribir" value="Enviar" class="btn-submit-mail" /></div><label><input type="checkbox" id="chkFooterCondiciones" title="condiciones" />Acepto la <a href="/pagina/politica-privacidad.html" target="_blank">política de privacidad</a></label></fieldset></div></div></div><div class="col-xs-12 col-sm-6 col-md-4 section02-02 "><div class="social-footer"><h4>Síguenos</h4><ul class="socialmedia"><li><a rel="nofollow" target="_blank" class="fa fa-facebook" href="https://www.facebook.com/NationalGeographicEsp/" title=""></a></li><li><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/natgeoesp" title=""></a></li><li><a rel="nofollow" target="_blank" class="fa fa-instagram" href="https://www.instagram.com/natgeoesp/" title=""></a></li><li><a rel="nofollow" target="_blank" class="fa fa-rss" href="http://www.nationalgeographic.com.es/feeds/rss.html" title=""></a></li></ul></div></div><div class="col-xs-12 col-sm-6 col-md-4 section02-02 brand"><a href="/"><img src="/Content/skins/ng2016/img/ng_logo.svg" alt="National Geographic España" class="logo" /></a></div></div><div class="row section03"><div class="col-md-12"><p class="links"><a href="/pagina/aviso_legal.html" title="Aviso legal">Aviso legal</a><a href="https://secure.rba.es/revistas/ssl/contactar.jsp?popup=1" title="Contacto" target="_blank">Contacto</a><a href="mailto:teresa-zamora@rba.es" title="Publicidad" target="_blank">Publicidad</a><a href="/pagina/staff.html" title="Staff">Staff</a></p></div></div><div class="row section04"><div class="col-xs-12 col-sm-1 col-md-1 col-lg-1 logoRBA"><a href="http://www.rba.es/" title="RBA" target="_blank"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="60" height="20" viewBox="0 0 728.227 257.918"><path clip-path="url(#SVGID_2_)" fill="#FFFFFF" stroke="#000000" d="M56.339,126.214V52.681h55.975c27.437,0,44.265,12.438,44.265,36.584v0.732c0,21.583-15.73,36.217-43.168,36.217H56.339z M0,257.918h56.339V175.97h43.536h0.731l54.877,81.948h65.85l-62.558-91.462c32.56-12.071,54.875-38.045,54.875-79.386v-0.733c0-24.144-7.681-44.266-21.95-58.533c-16.828-16.829-42.071-25.975-74.631-25.975H0V257.918z M625.792,150.727L591.77,67.68l-34.022,83.046H625.792z M566.527,0h51.946l109.753,257.918h-58.9l-23.413-57.437H537.624l-23.412,57.437h-57.438L566.527,0z M303.62,208.528v-56.339h65.12c28.9,0,41.705,10.608,41.705,27.805v0.729c0,19.024-14.999,27.805-39.876,27.805H303.62z M303.62,105.361V51.218h55.607c23.78,0,36.95,9.511,36.95,26.34v0.732c0,19.023-15.73,27.071-40.607,27.071H303.62z M248.745,257.918h121.824c57.804,0,95.851-23.416,95.851-70.24v-0.733c0-34.389-18.293-51.583-47.927-62.924c18.293-10.244,33.659-26.341,33.659-55.241v-0.733c0-17.561-5.854-31.828-17.561-43.534C419.956,9.878,396.908,1.829,367.643,1.829H248.745V257.918z"></path></svg></a></div><div class="col-xs-12 col-sm-11 col-md-11 col-lg-11"><p class="links"><a href="http://www.lecturas.com/" title="Lecturas" target="_blank" rel="nofollow">Lecturas </a><a href="http://www.elmueble.com/" title="El Mueble" target="_blank" rel="nofollow">El Mueble</a><a href="http://www.instyle.es/" title="InStyle Estilo" target="_blank" rel="nofollow">InStyle</a><a href="http://www.nationalgeographic.com.es/" title="National Geographic" target="_blank" rel="nofollow">National Geographic</a><a href="http://www.eljueves.es/" title="El Jueves" target="_blank" rel="nofollow">El Jueves</a><a href="http://www.pcactual.com/" title="Pc Actual" target="_blank" rel="nofollow">PC Actual</a><a href="https://tienda.rbarevistas.com/" title="Tienda revistas" target="_blank" rel="nofollow">Tienda revistas</a></p></div></div></footer><!-- END: footer --></div><sidebar class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="cbp-spmenu-s2"><!-- START: BUSCADOR --><div class="search2"><fieldset><input type="text" name="txtBuscadorBurguer" id="inputTextBurguer" placeholder="buscar" /><input type="button" class="button-search" id="btnBuscBurguer" value="ok" /></fieldset></div><!-- END: BUSCADOR --><!-- START: MENU --><nav><ul class="n1"><li class="cat-37"><a href="/ciencia">Ciencia</a></li><li class="cat-40"><a href="/naturaleza">Naturaleza</a></li><li class="cat-12"><a href="/historia" title="Actualidad, exposiciones, personajes históricos y reportajes">Historia</a></li><li class="cat-6 selected"><a href="/viajes" title="Rutas, escapadas y destinos">Viajes</a></li><li><a href="/temas/tests-ng" title="Tests, quizz y cuestionarios">Tests</a></li></ul><ul class="n3"><li><a href="/actualidad">Actualidad</a></li><li><a href="/reportajes">Reportajes</a></li><li><a href="/fotos">Fotos</a></li><li><a href="/videos">Vídeos</a></li></ul><ul class="n3"><li><a href="/suscribete">Suscríbete</a></li><li><a href="/usuarios/boletin">Newsletter</a></li></ul><!-- Social links --><ul class="socialmedia"><li><a rel="nofollow" target="_blank" class="fa fa-facebook" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a></li><li><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a></li><li><a rel="nofollow" target="_blank" class="fa fa-instagram" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a></li></ul><!-- Search --></nav><!-- END: MENU --></sidebar><script type="text/javascript" charset="utf-8" src="/Content/js/61/cache.mgr.js"></script><!-- js --><!--[if lt IE 9]><script src="/Content/js/lib/html5shiv.min.js"></script><script src="/Content/js/lib/respond.min.js"></script><![endif]--><ul class="next-prev"><li class="prev"><a href="/viajes/grandes-reportajes/chichen-itza-corazon-del-imperio-maya_11202"><span>Chichén Itzá, corazón del imperio maya</span></a></li></ul><!-- START: dd_outer --><div class="dd_outer"><div class="dd_inner"><div id="dd_ajax_float"><ul class="share-nav mangiroshare"><li><a class="fck fa fa-facebook" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fviajes%2fgrandes-reportajes%2frestaurantes-historicos-madrid_11186"></a></li><li><a class="twt fa fa-twitter" title="Twitter" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fviajes%2fgrandes-reportajes%2frestaurantes-historicos-madrid_11186" data-text="6+restaurantes+hist%c3%b3ricos+de+Madrid"></a></li></ul></div></div></div><!-- END: dd_outer --><script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function () {jQuery('.fg').MGRPhotoGallery({ contentId: 11186, contentType: 'Article', contentUrl: '/viajes/grandes-reportajes/restaurantes-historicos-madrid_11186', contentTitle: '6 restaurantes históricos de Madrid', items: pgItems, totalItems: 6, actualItem: 0, showThumbnails: true, numRelateds: 4, showRelated: true});});//]]></script></form><div id="cache"><!-- div para la ventana modal --></div><span id="ctl01_ctl00_AdMobileHome"></span><span id="ctl01_ctl00_AdMobileResto"></span><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","name":"National Geographic","url":null,"mainEntityOfPage":{"@type":"WebPage","@id":"/viajes/grandes-reportajes/restaurantes-historicos-madrid_11186"},"headline":"6 restaurantes históricos de Madrid","image":{"@type":"ImageObject","url":"http://www.nationalgeographic.com.es/medio/2017/02/15/los-galayos_720x488_d59753ad.jpg","height":488,"width":720},"datePublished":"2017-02-24T21:42:00.0000000+01:00","dateModified":"2017-02-24T21:42:56.8200000+01:00","author":{"@type":"Person","name":"National Geographic"},"publisher":{"@type":"Organization","name":"National Geographic","logo":{"@type":"ImageObject","url":"http://www.nationalgeographic.com.es/Content/skins/ng2016/logo_json_ld.jpg","height":40,"width":150}},"description":"La capital de Espa&ntilde;a goza de muy buena reputaci&oacute;n en cuanto a su gastronom&iacute;a local. Compuesta de cocidos, carnes y tapas, no es de extra&ntilde;ar que el centro de la ciudad ofrezca una gran variedad de restaurantes de diferentes estilos. Entre ellos se encuentran algunos cuyos fogones llevan trabajando desde hace siglos. Son los restaurantes galardonados con una placa como establecimientos centenarios de Madrid. Lugares que han visto c&oacute;mo el pa&iacute;s pasaba una guerra, viv&iacute;a en una dictadura e instauraba la democracia actual. En sus salones, diferentes escritores, artistas, pol&iacute;ticos e intelectuales charlaban tranquilamente, algunos dando rienda a su imaginaci&oacute;n hasta hacer que de aquellos comedores salieran grandes obras. Hoy, este es uno de sus principales reclamos de los comensales, quienes se acercan a probar las delicias de estos restaurantes mientras se imaginan c&oacute;mo deb&iacute;an de ser aquellas reuniones literarias.","contactPoint":null,"logo":null,"sameAs":null}</script><span id="ctl01_ctl00__405a67b0963_AdIntext"><!-- sc autopos snippet-->
<script type='text/javascript'>(function sc_setIntext(attempt) {if (attempt == 5) return;attempt++;var sc_element = null;try {var els = document.querySelectorAll('.box-row.group.text > .txt > p > br');if (!els.length) {els = document.querySelectorAll('.box-row.group.text > .txt > p');}var idx = Math.floor(Math.random() * els.length);if ((els.length > 1) || (attempt >= 4)) {sc_element = els[idx];}} catch (e) {sc_element = null;}if (sc_element == null) {try {var els = document.querySelectorAll('.content-gallery p:last-of-type br, .content-gallery p:last-of-type a');var idx = Math.floor(Math.random() * (els.length - 2)) + 2;if ((els.length > 1) || (attempt >= 4)) {sc_element = els[idx];}} catch (e) {sc_element = null;}}if ((sc_element == null) && (attempt == 4)) {try {var els = document.querySelector('.content-gallery').childNodes;var idx = Math.floor(Math.random() * (els.length - 2)) + 2;if ((els.length > 1) || (attempt >= 4)) {sc_element = els[idx];}} catch (e) {sc_element = null;}}if (sc_element == null) {setTimeout(function () {sc_setIntext(attempt)}, 500);return;}try {var sc_div = document.createElement('DIV');sc_div.id = 'sc_intxtContainer';if (typeof sc_element.nextSibling != 'undefined') {sc_element.parentNode.insertBefore(sc_div, sc_element.nextSibling);} else {sc_element.parentNode.appendChild(sc_div);}var sc_intxtScriptTag = document.createElement('SCRIPT');sc_intxtScriptTag.src = 'http://des.smartclip.net/ads?type=dyn&plc=75810&sz=400x320&elementID=sc_intxtContainer&rnd=' + Math.round(Math.random() * 1000000);document.body.appendChild(sc_intxtScriptTag);} catch (e) {}})(1);
</script></span><!-- START: videojs new video --><script src="http://static.rba.es/videojs/js/video.js"></script><script src="http://static.rba.es/videojs/js/vast-client.js"></script><script src="http://static.rba.es/videojs/js/video.pub.js"></script><script src="http://static.rba.es/videojs/js/videojs.vast.js"></script><script src="http://static.rba.es/videojs/js/videojs.watermark.js"></script><script src="/Content/js/watermark.js"></script><script src="/Content/js/override_watermark.js"></script><script src="/Content/js/base_video.js"></script><script src="/Content/js/override_video.js"></script><!-- END: videojs new video --></body></html>