
<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8" /><title>Los Caminos de Santiago franceses</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" /><meta name="theme-color" content="#000000" /><meta name="keywords" content="National, Geographic, Ciencia, Naturaleza, Historia, Viajes" /><meta name="description" content="Cuatro vías para conocer los distintos senderos que recorre la ruta jacobea por tierras francesas" /><meta property="og:type" content="article" /><meta property="og:site_name" content="www.nationalgeographic.com.es" /><meta property="og:title" content="Los Caminos de Santiago franceses" /><meta property="og:description" content="Cuatro vías para conocer los distintos senderos que recorre la ruta jacobea por tierras francesas" /><meta property="og:image" content="http://www.nationalgeographic.com.es/medio/2017/04/25/hemis-0218675_1280x643_d76585af.jpg" /><meta property="og:url" content="http://www.nationalgeographic.com.es/viajes/grandes-reportajes/los-caminos-santiago-franceses_11427" /><meta property="fb:pages" content="109154885787146" /><meta property="fb:app_id" content="1164204310298753" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Los Caminos de Santiago franceses" /><meta name="twitter:description" content="Cuatro vías para conocer los distintos senderos que recorre la ruta jacobea por tierras francesas" /><meta name="twitter:image" content="http://www.nationalgeographic.com.es/medio/2017/04/25/hemis-0218675_1280x643_d76585af.jpg" /><meta name="twitter:url" content="http://www.nationalgeographic.com.es/viajes/grandes-reportajes/los-caminos-santiago-franceses_11427" /><meta name="twitter:site" content="@viajesng" /><meta name="twitter:site:id" content="132220191" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link id="ctl01_ctl00_rss" title="Últimas noticias www.nationalgeographic.com.es - Grandes reportajes" type="application/rss+xml" rel="alternate" href="/feeds/grandes-reportajes.html" /><link type="text/css" rel="stylesheet" href="/Content/skins/ng2016_98/cache.mgr.css" /><script src="/Content/js/lib/modernizr.js"></script><script type="text/javascript" src="//cdn.cxense.com/cx.js"></script><script type='text/javascript'>(function () {var useSSL = 'https:' == document.location.protocol;var src = (useSSL ? 'https:' : 'http:') +'//www.googletagservices.com/tag/js/gpt.js';document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');})();var MGR_ads = {};var mgr = {};mgr.pubs = [];mgr.pubs_loaded = [];</script><script>var mgr = mgr || {};mgr.customTargeting = mgr.customTargeting || {};mgr.customTargeting.gal = 1;</script><link href="http://www.nationalgeographic.com.es/viajes/grandes-reportajes/los-caminos-santiago-franceses_11427" rel="canonical" /><link rel="amphtml" href="http://www.nationalgeographic.com.es/viajes/grandes-reportajes/los-caminos-santiago-franceses_11427/amp" /><!-- Hotjar Tracking Code for www.nationalgeographic.com.es --><script>(function (h, o, t, j, a, r) {h.hj = h.hj || function () { (h.hj.q = h.hj.q || []).push(arguments) };h._hjSettings = { hjid: 108988, hjsv: 5 };a = o.getElementsByTagName('head')[0];r = o.createElement('script'); r.async = 1;r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;a.appendChild(r);})(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');</script><meta property="fb:app_id" content="1164204310298753" /></head><body class="site cbp-spmenu-push"><script>window.fbAsyncInit = function () {FB.init({appId: '1164204310298753',xfbml: true,version: 'v2.5'});};(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) { return; }js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/es_ES/sdk.js";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><!-- Google Tag Manager --><script>dataLayer = [{'section': 'Grandes reportajes','subsection': 'Grandes reportajes','label_destinos': 'Francia,Camino de Santiago,España,Santiago de Compostela,Europa','label_temas': 'Senderismo','labelsAll': 'Francia,Camino de Santiago,España,Santiago de Compostela,Europa,Senderismo','articleType': 'gallery','publicationDate': '201704271638'}];</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-DS76" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-DS76');</script><!-- End Google Tag Manager --><span id="ctl01_ctl00_AdMgrHimedia"></span><span id="ctl01_ctl00_AdMgrHimediaResto"><!-- /1001866/nationalgeographic.com.es_himedia_1x1_resto --><div id='div-gpt-ad-1456911096930-1'><script type='text/javascript'>var ad = new Object();
ad.loaded = false;
ad.id = 'div-gpt-ad-1456911096930-1';
ad.slot = '/1001866/nationalgeographic.com.es_himedia_1x1_resto';
ad.name = 'himedia_resto';
ad.initLoad = true;
ad.slotSizes =  [1, 1];
mgr.pubs.push(ad);</script></div></span><form method="post" action="/viajes/grandes-reportajes/los-caminos-santiago-franceses_11427" id="aspnetForm"><div><input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="17IFvlJIi5lrPKxMW0UFGmPi+HHiBKEfLx0JJACW0JbZ+domGP1nknylgc3lg3sFm9+zPZIl+8w4AEUwKThHq3urju4FFsxAGZE5ItoZOGw7AqJf" /></div><script type="text/javascript">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</script><div><input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" /></div><div class=""><div class="container-fluid top" id="wrapper"><aside class="add990x90 top wrap"><div class="row center-md"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no_padding"><div class="creatividad"><span id="ctl01_ctl00__ffffda4e252dce86_AdMgrBigBanner"><!-- /1001866/nationalgeographic.com.es_megabanner_top_728x90_resto --><div id='div-gpt-ad-1456312200714-3'><script type='text/javascript'>var ad = new Object();
ad.loaded = false;
ad.id = 'div-gpt-ad-1456312200714-3';
ad.slot = '/1001866/nationalgeographic.com.es_megabanner_top_728x90_resto';
ad.name = 'megabanner_resto';
ad.initLoad = true;
ad.slotSizes =  [[728, 90],[980, 90],[980, 200],[980, 250]];
ad.mapSizes = {"Name":"megabanner_sup_mapping","Mappings":[{"Browser":[1280,0],"Ads":[[728,90],[980,200],[980,250],[980,90],[1,1]]},{"Browser":[800,600],"Ads":[[728,90],[1,1]]},{"Browser":[600,800],"Ads":[[320,50],[320,100]]},{"Browser":[0,0],"Ads":[[320,50],[320,100]]}]};
mgr.pubs.push(ad);</script></div></span></div></div></div></aside><header id="header" class="header wrap"><div class="header-contentBrand"><a href="/" class="brand"><img src="/Content/skins/ng2016/img/ng_logo.svg" alt="National Geographic España" class="logo" /></a><div class="pull-right"><!-- Newsletter --><div class="submenu"><a href="/usuarios/boletin">NEWSLETTER</a></div><!-- Social links --><ul class="socialmedia"><li><a rel="nofollow" target="_blank" class="fa fa-facebook" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a></li><li><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a></li><li><a rel="nofollow" target="_blank" class="fa fa-instagram" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a></li></ul><!-- Search --><div class="search-container"><div class="search"><i class="icon-search"></i><span class="text"><!--<form action="#">--><div class="form"><fieldset> <input type="text" name="txtBuscador" id="inputText" placeholder="buscar" /><input type="button" value="ok" id="btnBusc" /><span>Buscar</span></fieldset></div><!--</form>--></span></div></div><!-- Subscribe --><div class="magazines"><a href="/suscribete" class="magazine mangirotrack" data-trackcat="Suscribete" data-trackact="Header"><img src="http://www.rbarevistas.com/medio/2017/04/20/portada-_500x665_d6cb1d08.jpg" alt="Cómo funciona la mente de un genio" /></a><a href="/suscribete" class="magazine mangirotrack" data-trackcat="Suscribete" data-trackact="Header"><img src="http://www.rbarevistas.com/medio/2017/04/18/portada-viajes-_500x665_22c44806.jpg" alt="Italia" /></a><a href="/suscribete" class="magazine mangirotrack" data-trackcat="Suscribete" data-trackact="Header"><img src="http://www.rbarevistas.com/medio/2017/04/20/portada-historia-_500x665_5226ec88.jpg" alt="La inquisición" /></a><a href="/suscribete" class="mangirotrack" data-trackcat="Suscribete" data-trackact="Header"><span>Suscríbete y consigue un 39% dto y regalos exclusivos -></span></a></div></div></div></header><nav id="menu" class="menu"><div class="wrap"><div class="showRightPush" id="showRightPush"><a href="#" id="A1" class="fa fa-bars"></a><span>Menú</span></div><div class="navmain"><a class="brand2" href="/"><img src="/Content/skins/ng2016/img/ng_logo.svg" alt="National Geographic España" class="logo" /></a><ul class="n1"><li><a href="/temas/tests-ng" title="Tests, quiz y cuestionarios">Tests</a></li><li class="cat-37"><a href="/ciencia">Ciencia</a></li><li class="cat-40"><a href="/naturaleza">Naturaleza</a></li><li class="cat-12"><a href="/historia" title="Actualidad, exposiciones, personajes históricos y reportajes">Historia</a></li><li class="cat-6 selected"><a href="/viajes" title="Rutas, escapadas y destinos">Viajes</a></li><li><a href="/eventos/20-anos-national-geographic-espana">20 Aniversario NG</a></li></ul><ul class="n3 pull-right"><li><a href="/actualidad">Actualidad</a></li><li><a href="/reportajes">Reportajes</a></li><li><a href="/fotos">Fotos</a></li><li><a href="/videos">Vídeos</a></li><li class="desplegable"><a href="/suscribete" class="mangirotrack" data-trackcat="Suscribete" data-trackact="Sticky"><b>Suscríbete</b></a><ul class="n2"><li><a href="http://tienda.rbarevistas.com/tematicas/familia-nat-geo/national-geographic/suscripciones/suscripcion-anual-national-geographic-39d-reloj-789.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=header">NG Magazine</a></li><li><a href="http://tienda.rbarevistas.com/tematicas/familia-nat-geo/historia-nagional-geographic/suscripciones/suscripcion-anual-historia-39d-reloj-786.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=header">NG Historia</a></li><li><a href="http://tienda.rbarevistas.com/tematicas/familia-nat-geo/viajes-national-geographic/suscripciones-viajes-national-geographic/suscripcion-anual-viajes-39d-guias-625.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=header">NG Viajes</a></li></ul></li></ul></div></div></nav></div><main id="main" class="site-content detail detail-gallery"><div class="row list-news"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!-- START: article --><article class="article"><figure class="thumb photo"><a href="/mundo-ng/actualidad/conoce-los-ganadores-del-housing-awards-2017_11435" title="Conoce a los ganadores del Housing Awards 2017"><img src="http://images.nationalgeographic.com.es/medio/2017/04/27/the-lofts-at-washington-university-in-st-louis_400x400_b77df894.png" alt="Conoce a los ganadores del Housing Awards 2017" title="Conoce a los ganadores del Housing Awards 2017" /></a><div class="favourite"><a id="ctl01_ctl00_phMain_phTop_ctl00_ctl04_ctl00_ctl01_ctl00_lnkFavourite"></a></div><div class="social mangiroshare"><a class="fck button icon-facebook" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2factualidad%2fconoce-los-ganadores-del-housing-awards-2017_11435"></a><a class="twt button icon-twitter" title="Twitter" data-text="Conoce+a+los+ganadores+del+Housing+Awards+2017" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2factualidad%2fconoce-los-ganadores-del-housing-awards-2017_11435"></a></div></figure><div class="txt"><h3 class="title"><a href="/mundo-ng/actualidad/conoce-los-ganadores-del-housing-awards-2017_11435">Conoce a los ganadores del Housing Awards 2017</a></h3></div></article><!-- END: article --><!-- START: article --><article class="article"><figure class="thumb photo"><a href="/viajes/grandes-reportajes/enclaves-imprescindibles-norte-cantabria_11416" title="Enclaves imprescindibles en el norte de Cantabria"><img src="http://images.nationalgeographic.com.es/medio/2017/04/24/we036924_400x400_640f9d0c.jpg" alt="Enclaves imprescindibles en el norte de Cantabria" title="Enclaves imprescindibles en el norte de Cantabria" /></a><div class="favourite"><a id="ctl01_ctl00_phMain_phTop_ctl00_ctl04_ctl01_ctl01_ctl00_lnkFavourite"></a></div><div class="social mangiroshare"><a class="fck button icon-facebook" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fviajes%2fgrandes-reportajes%2fenclaves-imprescindibles-norte-cantabria_11416"></a><a class="twt button icon-twitter" title="Twitter" data-text="Enclaves+imprescindibles+en+el+norte+de+Cantabria" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fviajes%2fgrandes-reportajes%2fenclaves-imprescindibles-norte-cantabria_11416"></a></div></figure><div class="txt"><h3 class="title"><a href="/viajes/grandes-reportajes/enclaves-imprescindibles-norte-cantabria_11416">Enclaves imprescindibles en el norte de Cantabria</a></h3></div></article><!-- END: article --><!-- START: article --><article class="article"><figure class="thumb photo"><a href="/viajes/grandes-reportajes/cordoba-legado-monumental_11417" title="Córdoba, un legado monumental"><img src="http://images.nationalgeographic.com.es/medio/2017/04/26/hemis-2478341_400x400_9c1e6ea8.jpg" alt="Córdoba, un legado monumental" title="Córdoba, un legado monumental" /></a><div class="favourite"><a id="ctl01_ctl00_phMain_phTop_ctl00_ctl04_ctl02_ctl01_ctl00_lnkFavourite"></a></div><div class="social mangiroshare"><a class="fck button icon-facebook" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fviajes%2fgrandes-reportajes%2fcordoba-legado-monumental_11417"></a><a class="twt button icon-twitter" title="Twitter" data-text="C%c3%b3rdoba%2c+un+legado+monumental" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fviajes%2fgrandes-reportajes%2fcordoba-legado-monumental_11417"></a></div></figure><div class="txt"><h3 class="title"><a href="/viajes/grandes-reportajes/cordoba-legado-monumental_11417">Ciudad monumental. El legado de Córdoba</a></h3></div></article><!-- END: article --><!-- START: article --><article class="article"><figure class="thumb photo"><a href="/viajes/grandes-reportajes/las-islas-jonicas-oeste-grecia_11418" title="Las islas jónicas, al oeste de Grecia"><img src="http://images.nationalgeographic.com.es/medio/2017/04/26/alm-dagwfc_400x400_63aafa5a.jpg" alt="Las islas jónicas, al oeste de Grecia" title="Las islas jónicas, al oeste de Grecia" /></a><div class="favourite"><a id="ctl01_ctl00_phMain_phTop_ctl00_ctl04_ctl03_ctl01_ctl00_lnkFavourite"></a></div><div class="social mangiroshare"><a class="fck button icon-facebook" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fviajes%2fgrandes-reportajes%2flas-islas-jonicas-oeste-grecia_11418"></a><a class="twt button icon-twitter" title="Twitter" data-text="Las+islas+j%c3%b3nicas%2c+al+oeste+de+Grecia" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fviajes%2fgrandes-reportajes%2flas-islas-jonicas-oeste-grecia_11418"></a></div></figure><div class="txt"><h3 class="title"><a href="/viajes/grandes-reportajes/las-islas-jonicas-oeste-grecia_11418">Las islas jónicas, al oeste de Grecia</a></h3></div></article><!-- END: article --></div></div><section class="article-top"><div class="row"> <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="box-row group"><p id="breadcrumb"><a href="/" title="Inicio">Inicio</a> / <a href="/viajes/grandes-reportajes" title="Grandes reportajes">Grandes reportajes</a> / <a href="/viajes" title="Viajes">Viajes</a></p><div class="article-title"><h1 class="t1">Los Caminos de Santiago franceses</h1></div></div></div></div></section><section id="detail"><div class="row"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 col-left"><div class="box-row group media"><!-- START: foto-gallery--><div class="fg"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><p class="title-gallery">Los Caminos de Santiago franceses</p><div class="foto-gallery"><div class="wrap carousel"><ul class="slides"><li><figure class="thumb"><a href="#"><img src="http://images.nationalgeographic.com.es/medio/2017/04/25/hemis-2683037_1087f7af.jpg" alt="Vía Turonensis" title="Vía Turonensis" /></a></figure></li></ul><ul class="flex-direction-nav"><li><a class="flex-prev flex-disabled previous-link" href="#" tabindex="-1"><i class="icon-angle-left"></i></a></li><li><a class="flex-next next-link" href="#"><i class="icon-angle-right"></i></a></li></ul></div><div class="top"><a class="fullscreen" href="#" title="">Ampliar</a></div><div class="info"><div class="txt"><h3>Vía Turonensis</h3><p><p>Es la m&aacute;s occidental. Empieza en <a href="http://www.nationalgeographic.com.es/destinos/paris">Par&iacute;s</a> y est&aacute; se&ntilde;alizada como el sendero GR 655.&nbsp;</p><p><strong>1. Orleans.</strong> Place du Martreau, catedral, casa-museo de <a href="http://www.nationalgeographic.com.es/historia/grandes-reportajes/juana-de-arco_8856">Juana de Arco</a>.</p><p><strong>2. Tours</strong>. Catedral de Saint-Gatien con sus magn&iacute;ficas vidrieras, casco antiguo.</p><p><strong>3. Poitiers</strong>. Bas&iacute;lica Saint-Hilaire-le-Grand, monasterio de Sainte-Radegonde, catedral.</p><p><strong>4. Saintes.</strong> Anfiteatro, abad&iacute;a Aux-Dames, catedral, bas&iacute;lica de San Eutropio.</p><p><strong>5. Burdeos.</strong> Abad&iacute;a de Sainte-Croix, iglesia de Saint-Michel, bas&iacute;lica de Saint-Seurin, catedral, museo de Bellas Artes.</p><p>&nbsp;</p></p></div><div class="actions"><a class="previous-link" href="#" tabindex="-1"><i class="icon-angle-left"></i></a><span class="pages">&nbsp;</span><a class="next-link" href="#"><i class="icon-angle-right"></i></a></div><div class="tools"><div class="toolbar mangiroshare"><ul><li><a title="Facebook" class="fck button"><i class="fa fa-facebook"></i><span>Compartir en Facebook</span></a></li><li><a title="Twitter" class="twt button"><i class="fa fa-twitter"></i><span>Compartir en Twitter</span></a></li></ul></div></div></div><div class="thumbnails"></div></div><div class="banners"><span id="ctl01_ctl00_phMain_phPreMain_ctl00_ctl00_ctl00_AdMgrHimedia" class="gallery add300x250"><!-- /1001866/nationalgeographic.com.es_roba_galeria_300x250 --><div id='div-gpt-ad-1456312200714-4'><script type='text/javascript'>var ad = new Object();
ad.loaded = false;
ad.id = 'div-gpt-ad-1456312200714-4';
ad.slot = '/1001866/nationalgeographic.com.es_roba_galeria_300x250';
ad.name = 'roba_galeria';
ad.initLoad = true;
ad.slotSizes =  [[300, 600],[300, 250]];
ad.mapSizes = {"Name":"robapaginas_galeria_mapping","Mappings":[{"Browser":[0,0],"Ads":[[300,600],[300,250]]}]};
mgr.pubs.push(ad);</script></div></span></div></div></div></div><!-- END: foto-gallery--> </div></div><div class="col-xs-12 col-sm-7 col-md-8 col-lg-8 col-left"><!-- START: detail--><div class="box-row group tools"> <!-- START: Author --><div class="author"><div class="txt"><p class="signature"></p><p class="date">27 de abril de 2017</p></div></div><!-- END: Author --><!-- START:toolbar --><div class="toolbar mangiroshare"><ul><li><a class="fck button" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fviajes%2fgrandes-reportajes%2flos-caminos-santiago-franceses_11427"><i class="fa fa-facebook"></i><span>Compartir en Facebook</span></a></li><li><a class="twt button" title="Twitter" data-text="Los+Caminos+de+Santiago+franceses" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fviajes%2fgrandes-reportajes%2flos-caminos-santiago-franceses_11427"><i class="fa fa-twitter"></i><span>Compartir en Twitter</span></a></li></ul></div><!-- END:toolbar --></div><div class="box-row group text"><span id="dd_start"><!-- c --></span><div class="article-title"><h2 class="s1">Cuatro vías para conocer los distintos senderos que recorre la ruta jacobea por tierras francesas</h2></div><div class="txt"><!-- Anuncio mobile top --><aside class="box-row add300x250 hidden-lg hidden-md hidden-sm"><div class="creatividad"><span id="ctl01_ctl00_phMain_phMain_ctl00_ctl10__2049ad99f9cd__1743fb108649_AdManager"><!-- /1001866/nationalgeographic.com.es_robaVtop_mobile --><div id='div-gpt-ad-1487925883464-1'><script type='text/javascript'>var ad = new Object();
ad.loaded = false;
ad.id = 'div-gpt-ad-1487925883464-1';
ad.slot = '/1001866/nationalgeographic.com.es_robaVtop_mobile';
ad.name = 'mobilerobatop';
ad.initLoad = true;
ad.slotSizes =  [[300, 250],[300, 600]];
ad.mapSizes = {"Name":"robapaginas_sup_mapping","Mappings":[{"Browser":[0,0],"Ads":[[300,250]]}]};
mgr.pubs.push(ad);</script></div></span></div></aside><!-- End Anuncio mobile top --><p><strong>Las v&iacute;as principales que atraviesan <a href="http://www.nationalgeographic.com.es/destinos/francia">Francia</a> rumbo a <a href="http://www.nationalgeographic.com.es/destinos/santiago-de-compostela">Compostela</a> son cuatro y enlazan con caminos procedentes de los pa&iacute;ses vecinos o m&aacute;s lejanos</strong>. Al tratarse de senderos de gran recorrido (GR) tambi&eacute;n los recorren senderistas, por lo que es habitual cruzarse con personas en direcci&oacute;n contraria. A menudo se anda sobre asfalto por apacibles carreteras secundarias.</p><div class="related-article"><p class="title">Más información</p><a href="/viajes/grandes-reportajes/camino-frances-de-astorga-a-santiago-de-compostela-2_7474" class="rel"><article class="article"><figure class="thumb pull-left"><img src="http://images.nationalgeographic.com.es/medio/2016/02/25/xw7-1572017_400x400_a7cb2af5.jpg" alt="Camino Francés: de Astorga a Santiago de Compostela" title="Camino Francés: de Astorga a Santiago de Compostela" class="image" /></figure><div class="txt"><h3 class="title">Camino Francés: de Astorga a Santiago de Compostela</h3></div></article></a></div><p>La credencial de peregrino (8 euros) permite acceder a los albergues destinados a ellos. Conviene reservar con antelaci&oacute;n en los refugios (g&icirc;tes d&rsquo;etape) y centros de acogida. <strong>Algunos enclaves ofrecen una cocina de notable calidad, mientras en otros la ausencia de bares o los horarios estrictos pueden suponer un problema</strong>. Destacamos algunos hitos de estos cuatro caminos <a href="http://www.nationalgeographic.com.es/destinos/camino-de-santiago">rumbo a Santiago</a>.</p><p><em><sup>Fotograf&iacute;as: Gtres. Mapa: Blauset.</sup></em></p><p> </p><!-- Anuncio mobile inf --><div id="anunciomobile-inf"><aside class="box-row add300x250 hidden-lg hidden-md hidden-sm"><div class="creatividad"><span id="ctl01_ctl00_phMain_phMain_ctl00_ctl10__2049d83d6899__1743b04ae305_AdManager"><!-- /1001866/nationalgeographic.com.es_robaVinf_mobile --><div id='div-gpt-ad-1487925883464-0'><script type='text/javascript'>var ad = new Object();
ad.loaded = false;
ad.id = 'div-gpt-ad-1487925883464-0';
ad.slot = '/1001866/nationalgeographic.com.es_robaVinf_mobile';
ad.name = 'mobilerobainf';
ad.initLoad = true;
ad.slotSizes =  [[300, 250],[300, 600]];
ad.mapSizes = {"Name":"robapaginas_inf_mapping","Mappings":[{"Browser":[0,0],"Ads":[[300,600],[300,250]]}]};
mgr.pubs.push(ad);</script></div></span></div></aside></div><!-- End Anuncio mobile inf --></div><span id="dd_end"><!-- c --></span></div><!-- END : detail --><div class="sticky-mobile hidden-sm hidden-md hidden-lg hidden-xl"><a href="/viajes/grandes-reportajes/enclaves-imprescindibles-norte-cantabria_11416" class="prev icomoon">&#59651;</a><div class="article-share mangiroshare"><a class="fck facebook icomoon" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fviajes%2fgrandes-reportajes%2flos-caminos-santiago-franceses_11427">&#59650;</a><a class="twt twitter icomoon" title="Twitter" data-text="Los+Caminos+de+Santiago+franceses" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fviajes%2fgrandes-reportajes%2flos-caminos-santiago-franceses_11427">&#59656;</a><a class="wha whatsapp icomoon" title="Whatsapp" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fviajes%2fgrandes-reportajes%2flos-caminos-santiago-franceses_11427" data-text="Los+Caminos+de+Santiago+franceses"><span class="icon-whatsapp-icon"><span class="path1"></span><span class="path2"></span></span></a></div> <!-- END: toolbar-mobile--><a href="/viajes/grandes-reportajes/teyuna-ciudad-perdida-selva-colombia_11428" class="next icomoon">&#59651;</a>
</div></div><div class="col-xs-12 col-sm-5 col-md-4 col-lg-4 col-right"><aside class="box-row add300x250 hidden-xs"><div class="creatividad"><span id="ctl01_ctl00_phMain_phSide__2049f4dce228__1743bd82ed56_AdManager"><!-- /1001866/nationalgeographic.com.es_roba_top_300x250_resto --><div id='div-gpt-ad-1456312200714-8'><script type='text/javascript'>var ad = new Object();
ad.loaded = false;
ad.id = 'div-gpt-ad-1456312200714-8';
ad.slot = '/1001866/nationalgeographic.com.es_roba_top_300x250_resto';
ad.name = 'robatop_resto';
ad.initLoad = true;
ad.slotSizes =  [[300, 250],[300, 600]];
ad.mapSizes = {"Name":"robapaginas_sup_mapping","Mappings":[{"Browser":[0,0],"Ads":[[300,250]]}]};
mgr.pubs.push(ad);</script></div></span></div></aside><!-- START: noticias-rel --><div class="noticias-rel"><div class="top"><p class="title">Noticias relacionadas</p></div><div class="box-row middle"><div class="i"><figure class="thumb"><a href="/viajes/grandes-reportajes/botafumeiro-misticismo-catedral-santiago-compostela_10957"><img src="http://images.nationalgeographic.com.es/medio/2016/12/15/botafumeiro_400x400_f67ffbd2.jpg" alt="El Botafumeiro, misticismo en la Catedral de Santiago de Compostela" title="El Botafumeiro, misticismo en la Catedral de Santiago de Compostela" /></a></figure><div class="txt"><p class="title"><a href="/viajes/grandes-reportajes/botafumeiro-misticismo-catedral-santiago-compostela_10957">El Botafumeiro, misticismo en la Catedral de Santiago de Compostela</a></p></div></div><div class="i"><figure class="thumb"><a href="/viajes/grandes-reportajes/las-primeras-etapas-del-camino-frances-2_6256"><img src="http://images.nationalgeographic.com.es/medio/2016/02/25/mapa-camino_400x400_3e5fb551.jpg" alt="Las primeras etapas del Camino Francés" title="Las primeras etapas del Camino Francés" /></a></figure><div class="txt"><p class="title"><a href="/viajes/grandes-reportajes/las-primeras-etapas-del-camino-frances-2_6256">Las primeras etapas del Camino Francés</a></p></div></div><div class="i"><figure class="thumb"><a href="/viajes/grandes-reportajes/de-santiago-de-compostela-a-finisterre-2_9507"><img src="http://images.nationalgeographic.com.es/medio/2016/02/25/hemis-0642432_400x400_8da34b52.jpg" alt="De Santiago de Compostela a Finisterre" title="De Santiago de Compostela a Finisterre" /></a></figure><div class="txt"><p class="title"><a href="/viajes/grandes-reportajes/de-santiago-de-compostela-a-finisterre-2_9507">De Santiago de Compostela a Finisterre</a></p></div></div></div></div><!-- END: noticias-rel --><!-- START: lo-mas --><div class="box-row lo-mas" id="gpLoMas"><p class="title">Lo más leído</p><div class="group top"><ul class="tabs"><li class="op12"><a id="link-op12" href="#op12" title="Historia" data-title="Historia">Historia</a></li><li class="op37"><a id="link-op37" href="#op37" title="Ciencia" data-title="Ciencia">Ciencia</a></li><li class="op40"><a id="link-op40" href="#op40" title="Naturaleza" data-title="Naturaleza">Naturaleza</a></li><li class="op6"><a id="link-op6" href="#op6" title="Viajes" data-title="Viajes">Viajes</a></li></ul></div><div class="middle"><ol class="list element" id='op12'><li><a href="/historia/actualidad/publican-libro-con-fotografias-ineditas-color-segunda-guerra-mundial_11407">Publican un libro con fotografías inéditas en color de la Segunda Guerra Mundial</a></li><li><a href="/historia/grandes-reportajes/las-consecuencias-del-desastre-nuclear-de-chernobil_10304">Las consecuencias del desastre nuclear de Chernobil</a></li><li><a href="/historia/que-dios-vikingo-eres_11292">¿Qué dios vikingo eres?</a></li><li><a href="/historia/actualidad/conoces-estos-personajes_10763">¿Conoces a estos personajes?</a></li></ol><ol class="list element" id='op37'><li><a href="/ciencia/actualidad/nuevo-hallazgo-reescribe-historia-los-primeros-americanos_11425">Un nuevo hallazgo reescribe la historia de los primeros americanos</a></li><li><a href="/ciencia/grandes-reportajes/revolucion-del-adn_10762">La revolución del ADN</a></li><li><a href="/ciencia/actualidad/los-hallazgos-cientificos-mas-importantes-2016_10985">Los 10 hallazgos científicos más importantes de 2016</a></li><li><a href="/ciencia/grandes-reportajes/y-el-hombre-creo-al-perro-2_6276">Una especie, mil razas de perros</a></li></ol><ol class="list element" id='op40'><li><a href="/naturaleza/actualidad/conoce-los-ganadores-del-foto-zoo-2016_11363">Conoce los ganadores del Foto Zoo 2016</a></li><li><a href="/naturaleza/que-sabes-sobre-los-dragones-komodo_11253">¿Qué sabes sobre los dragones de Komodo?</a></li><li><a href="/naturaleza/grandes-reportajes/fotografiando-vuelo-las-aves_11411">Fotografiando el vuelo de las aves</a></li><li><a href="/naturaleza/actualidad/desconcierto-ante-hallazgo-centenares-misteriosos-tuneles-brasil_11370">Desconcierto ante el hallazgo de centenares de misteriosos túneles en Brasil </a></li></ol><ol class="list element" id='op6'><li><a href="/viajes/actualidad/sabes-donde-se-encuentran-estos-monumentos_10333">¿Sabes dónde se encuentran estos monumentos?</a></li><li><a href="/viajes/actualidad/sabrias-decir-que-pais-trata_11094">¿Sabrías decir de qué país se trata?</a></li><li><a href="/viajes/actualidad/curiosidades-de-paises-cuanto-sabes_10280">Curiosidades de países, ¿cuánto sabes?</a></li><li><a href="/viajes/actualidad/sabes-que-pais-pertenece-cada-uno-estos-platos_11049">¿Sabes a qué país pertenece cada uno de estos platos?</a></li></ol></div><script type="text/javascript">var gpLoMasCategory = '6';</script></div><!-- END: lo-mas --><aside class="box-row add300x250"><div class="creatividad"><a href="http://www.nationalgeographic.com.es/catalunya" target="_blank"><img src="/medio/2017/04/03/pastilla-micro-site-catalunya_8952a542.jpg" /></a></div></aside><aside><div class="box-row-ng ng-subscription"><div class="ng-header"><h2 class="title">Viajes NG</h2><p class="subtitle">1 de mayo de 2017</p></div><figure class="thumb"><a href="/revista/viajes-ng/italia_42520"><img src="http://www.rbarevistas.com/medio/2017/04/18/portada-viajes-_500x665_22c44806.jpg" alt="Italia" title="Italia" /></a> </figure> <div class="txt"><p class="p1">Italia</p></div><div class="btn-hemeroteca" style="clear:both; max-width:21.5rem; margin:0 auto"><a href="http://tienda.rbarevistas.com/tematicas/familia-nat-geo/viajes-national-geographic/suscripciones-viajes-national-geographic/suscripcion-anual-viajes-39d-guias-625.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=widget"><span>SUSCRÍBETE AHORA</span></a></div><div class="apps"><div class="row"><div class="col-xs-6"><a href="https://play.google.com/store/apps/details?id=es.rba.viajesnationalgeographic.android" target="_blank"><img src="/Content/skins/ng2016/img/app_googleplay.png" alt="google play"></a></div><div class="col-xs-6"><a href="https://itunes.apple.com/es/app/viajes-national-geographic/id625219961" target="_blank"><img src="/Content/skins/ng2016/img/app_ios.png" alt="apple store"></a></div></div><div class="row"><div class="col-xs-6"><a href="https://es.zinio.com/www/browse/product.jsp?rf=sch&amp;productId=500653059" target="_blank"><img src="/Content/skins/ng2016/img/app_zinio.png" alt="zinio"></a></div><div class="col-xs-6"><a href="https://www.kioskoymas.com/publicacion/mostrarporcid/3816" target="_blank"><img src="/Content/skins/ng2016/img/app_kiosko.png" alt="kiosko y más"></a></div></div></div></div></aside><aside class="box-row add300x250"><div class="creatividad"><span id="ctl01_ctl00_phMain_phSide__2049f4dce228__1743e9e56df1_AdManager"><!-- /1001866/nationalgeographic.com.es_roba_inf_300x250_resto --><div id='div-gpt-ad-1456312200714-6'><script type='text/javascript'>var ad = new Object();
ad.loaded = false;
ad.id = 'div-gpt-ad-1456312200714-6';
ad.slot = '/1001866/nationalgeographic.com.es_roba_inf_300x250_resto';
ad.name = 'robainf_resto';
ad.initLoad = true;
ad.slotSizes =  [[300, 250],[300, 600]];
ad.mapSizes = {"Name":"robapaginas_inf_mapping","Mappings":[{"Browser":[0,0],"Ads":[[300,600],[300,250]]}]};
mgr.pubs.push(ad);</script></div></span></div></aside><!-- START: tags-rel  --><div class="tags-related"><h3 class="title">Más información sobre...</h3> <!-- START: secondary tags --><div class="temes"><ul><li><a href="/temas/senderismo" title="">Senderismo</a></li></ul></div><!-- END: secondary tags --><div class="container-boxes"><!-- START: primary tags --><div class="group middle"><a href="/destinos/francia" title="Francia" class="box-row element" data-capital="F"><figure class="thumb"><img src="/medio/2016/03/31/paris-francia_290x197_a5fe03b6.jpg" alt="Francia" /><figcaption class="txt"><p>Francia</p></figcaption></figure></a><a href="/destinos/camino-de-santiago" title="Camino de Santiago" class="box-row element" data-capital="C"><figure class="thumb"><img src="/medio/2016/02/25/camino-de-santiago_290x197_6210e276.jpg" alt="Camino de Santiago" /><figcaption class="txt"><p>Camino de Santiago</p></figcaption></figure></a><a href="/destinos/espana" title="España" class="box-row element" data-capital="E"><figure class="thumb"><img src="/medio/2016/03/01/plaza-de-espana-de-sevilla_290x197_f84d6fab.jpg" alt="España" /><figcaption class="txt"><p>España</p></figcaption></figure></a><a href="/destinos/santiago-de-compostela" title="Santiago de Compostela" class="box-row element" data-capital="S"><figure class="thumb"><img src="/medio/2016/11/14/catedral-de-santiago-de-compostela_290x197_50284b21.jpg" alt="Santiago de Compostela" /><figcaption class="txt"><p>Santiago de Compostela</p></figcaption></figure></a><a href="/destinos/europa" title="Europa" class="box-row element" data-capital="E"><figure class="thumb"><img src="/medio/2016/03/02/banderas-europeas_290x197_06f71a02.jpg" alt="Europa" /><figcaption class="txt"><p>Europa</p></figcaption></figure></a></div><!-- END: primary tags --></div></div><!-- END: tags-rel   --></div></div></section><aside class="add990x90 middle"><div class="row center-md"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="creatividad"><span id="ctl01_ctl00_phMain_phBottom_ctl00__ffffeb5365bc2df0_AdMgrInfBanner"><!-- /1001866/nationalgeographic.com.es_megabanner_inf_resto --><div id='div-gpt-ad-1456312200714-1'><script type='text/javascript'>var ad = new Object();
ad.loaded = false;
ad.id = 'div-gpt-ad-1456312200714-1';
ad.slot = '/1001866/nationalgeographic.com.es_megabanner_inf_resto';
ad.name = 'robamegainf_resto';
ad.initLoad = true;
ad.slotSizes =  [[300, 250],[728, 90],[980, 250],[990, 90]];
ad.mapSizes = {"Name":"megabanner_inf_mapping","Mappings":[{"Browser":[1280,0],"Ads":[[728,90]]},{"Browser":[800,600],"Ads":[[728,90]]},{"Browser":[600,800],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[300,250],[320,50]]}]};
mgr.pubs.push(ad);</script></div></span></div></div></div></aside><section class="block01 recommend"><span id="ctl01_ctl00_phMain_phBottom_ctl00_PubliPan"><div id="PAN_Hover"></div><script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['insertWidget',{widgetId: '0',insertBeforeElementId: 'PAN_Hover',renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_NationalGeographic_Hover_APP.html',numItems: 4,numCols: 4,tagIds: "9725115,9725116,9725117,9921432",width: '100%', height: 0,adpositions: "1,2,3,4"}]);</script><script type="text/javascript">if (!cX.isTopWindow()) {cX.setSiteId('1140704332133217805');cX.sendPageViewEvent();}var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });var e=document.createElement("img");e.width=1;e.height=1;e.alt="";e.border=0;var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';for (var i = 0; i < Math.min(cxSegments.length, 40); i++){cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';}e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; t=document.getElementsByTagName('body')[0];t.parentNode.appendChild(e);</script></span><div id="ctl01_ctl00_phMain_phBottom_ctl00_ctl05_gpOutbrain0" class="OUTBRAIN" data-widget-id="AR_1" data-ob-template="ES_NationalGeographic" data-src="http://www.nationalgeographic.com.es/viajes/grandes-reportajes/los-caminos-santiago-franceses_11427"></div><script type="text/javascript" async src="http://widgets.outbrain.com/outbrain.js"></script></section><div id="dvComments"><section class="block01 recommend"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 "><div class="box-row"><div id="disqus_thread"></div><script type="text/javascript">var disqus_shortname = 'nationalgeographices';(function () {var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);})();</script></div></div></div></section></div></main><!-- START: footer --><footer class="footer wrap"><div class="row section02"><div class="col-xs-12 col-sm-6 col-md-8 section02-01"><div class="foot-magazines"><h3>¡Suscríbete a nuestras revistas!</h3><p>Consigue un 39% de descuento y fantásticos regalos al suscribirte a National Geographic, Historia y Viajes</p><div class="clear"></div><div class="mgz-descubre"><div class="issue"><a href="http://tienda.rbarevistas.com/tematicas/familia-nat-geo/national-geographic/suscripciones/suscripcion-anual-national-geographic-39d-reloj-789.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=footer" target="_blank"><div class="max"><img src="http://www.rbarevistas.com/medio/2017/04/20/portada-_500x665_d6cb1d08.jpg" alt="Cómo funciona la mente de un genio" /></div></a><a href="http://tienda.rbarevistas.com/tematicas/familia-nat-geo/national-geographic/suscripciones/suscripcion-anual-national-geographic-39d-reloj-789.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=footer" target="_blank" class="more-info">+ info</a></div><div class="issue"><a href="http://tienda.rbarevistas.com/tematicas/familia-nat-geo/viajes-national-geographic/suscripciones-viajes-national-geographic/suscripcion-anual-viajes-39d-guias-625.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=footer" target="_blank"><div class="max"><img src="http://www.rbarevistas.com/medio/2017/04/18/portada-viajes-_500x665_22c44806.jpg" alt="Italia" /></div></a><a href="http://tienda.rbarevistas.com/tematicas/familia-nat-geo/viajes-national-geographic/suscripciones-viajes-national-geographic/suscripcion-anual-viajes-39d-guias-625.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=footer" target="_blank" class="more-info">+ info</a></div><div class="issue"><a href="http://tienda.rbarevistas.com/tematicas/familia-nat-geo/historia-nagional-geographic/suscripciones/suscripcion-anual-historia-39d-reloj-786.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=footer" target="_blank"><div class="max"><img src="http://www.rbarevistas.com/medio/2017/04/20/portada-historia-_500x665_5226ec88.jpg" alt="La inquisición" /></div></a><a href="http://tienda.rbarevistas.com/tematicas/familia-nat-geo/historia-nagional-geographic/suscripciones/suscripcion-anual-historia-39d-reloj-786.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=footer" target="_blank" class="more-info">+ info</a></div></div><p>¡Descubre una nueva visión del mundo!</p></div></div><div class="col-xs-12 col-sm-6 col-md-4 section02-02 section02-02-2"><div class="recibe"><h4>Recibe gratis la newsletter semanal</h4> <div class="row"><fieldset><div class="col-xs-12 col-sm-12 col-md-12"><input type="text" id="txtFooterEmail" placeholder="E-mail" title="email" /><input type="button" id="btnFooterSuscribir" value="Enviar" class="btn-submit-mail" /></div><label><input type="checkbox" id="chkFooterCondiciones" title="condiciones" />Acepto la <a href="/pagina/politica-privacidad.html" target="_blank">política de privacidad</a></label></fieldset></div></div></div><div class="col-xs-12 col-sm-6 col-md-4 section02-02 "><div class="social-footer"><h4>Síguenos</h4><ul class="socialmedia"><li><a rel="nofollow" target="_blank" class="fa fa-facebook" href="https://www.facebook.com/NationalGeographicEsp/" title=""></a></li><li><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/natgeoesp" title=""></a></li><li><a rel="nofollow" target="_blank" class="fa fa-instagram" href="https://www.instagram.com/natgeoesp/" title=""></a></li><li><a rel="nofollow" target="_blank" class="fa fa-rss" href="http://www.nationalgeographic.com.es/feeds/rss.html" title=""></a></li></ul></div></div><div class="col-xs-12 col-sm-6 col-md-4 section02-02 brand"><a href="/"><img src="/Content/skins/ng2016/img/ng_logo.svg" alt="National Geographic España" class="logo" /></a></div></div><div class="row section03"><div class="col-md-12"><p class="links"><a href="/pagina/aviso_legal.html" title="Aviso legal">Aviso legal</a><a href="https://secure.rba.es/revistas/ssl/contactar.jsp?popup=1" title="Contacto" target="_blank">Contacto</a><a href="mailto:teresa-zamora@rba.es" title="Publicidad" target="_blank">Publicidad</a><a href="/pagina/staff.html" title="Staff">Staff</a></p></div></div><div class="row section04"><div class="col-xs-12 col-sm-1 col-md-1 col-lg-1 logoRBA"><a href="http://www.rba.es/" title="RBA" target="_blank"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="60" height="20" viewBox="0 0 728.227 257.918"><path clip-path="url(#SVGID_2_)" fill="#FFFFFF" stroke="#000000" d="M56.339,126.214V52.681h55.975c27.437,0,44.265,12.438,44.265,36.584v0.732c0,21.583-15.73,36.217-43.168,36.217H56.339z M0,257.918h56.339V175.97h43.536h0.731l54.877,81.948h65.85l-62.558-91.462c32.56-12.071,54.875-38.045,54.875-79.386v-0.733c0-24.144-7.681-44.266-21.95-58.533c-16.828-16.829-42.071-25.975-74.631-25.975H0V257.918z M625.792,150.727L591.77,67.68l-34.022,83.046H625.792z M566.527,0h51.946l109.753,257.918h-58.9l-23.413-57.437H537.624l-23.412,57.437h-57.438L566.527,0z M303.62,208.528v-56.339h65.12c28.9,0,41.705,10.608,41.705,27.805v0.729c0,19.024-14.999,27.805-39.876,27.805H303.62z M303.62,105.361V51.218h55.607c23.78,0,36.95,9.511,36.95,26.34v0.732c0,19.023-15.73,27.071-40.607,27.071H303.62z M248.745,257.918h121.824c57.804,0,95.851-23.416,95.851-70.24v-0.733c0-34.389-18.293-51.583-47.927-62.924c18.293-10.244,33.659-26.341,33.659-55.241v-0.733c0-17.561-5.854-31.828-17.561-43.534C419.956,9.878,396.908,1.829,367.643,1.829H248.745V257.918z"></path></svg></a></div><div class="col-xs-12 col-sm-11 col-md-11 col-lg-11"><p class="links"><a href="http://www.lecturas.com/" title="Lecturas" target="_blank" rel="nofollow">Lecturas </a><a href="http://www.elmueble.com/" title="El Mueble" target="_blank" rel="nofollow">El Mueble</a><a href="http://www.instyle.es/" title="InStyle Estilo" target="_blank" rel="nofollow">InStyle</a><a href="http://www.nationalgeographic.com.es/" title="National Geographic" target="_blank" rel="nofollow">National Geographic</a><a href="http://www.eljueves.es/" title="El Jueves" target="_blank" rel="nofollow">El Jueves</a><a href="http://www.pcactual.com/" title="Pc Actual" target="_blank" rel="nofollow">PC Actual</a><a href="https://tienda.rbarevistas.com/" title="Tienda revistas" target="_blank" rel="nofollow">Tienda revistas</a></p></div></div></footer><!-- END: footer --></div><sidebar class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="cbp-spmenu-s2"><!-- START: BUSCADOR --><div class="search2"><fieldset><input type="text" name="txtBuscadorBurguer" id="inputTextBurguer" placeholder="buscar" /><input type="button" class="button-search" id="btnBuscBurguer" value="ok" /></fieldset></div><!-- END: BUSCADOR --><!-- START: MENU --><nav><ul class="n1"><li><a href="/temas/tests-ng" title="Tests, quiz y cuestionarios">Tests</a></li><li class="cat-37"><a href="/ciencia">Ciencia</a></li><li class="cat-40"><a href="/naturaleza">Naturaleza</a></li><li class="cat-12"><a href="/historia" title="Actualidad, exposiciones, personajes históricos y reportajes">Historia</a></li><li class="cat-6 selected"><a href="/viajes" title="Rutas, escapadas y destinos">Viajes</a></li><li><a href="/eventos/20-anos-national-geographic-espana">20 Aniversario NG</a></li></ul><ul class="n3"><li><a href="/actualidad">Actualidad</a></li><li><a href="/reportajes">Reportajes</a></li><li><a href="/fotos">Fotos</a></li><li><a href="/videos">Vídeos</a></li></ul><ul class="n3"><li><a href="/suscribete" class="mangirotrack" data-trackcat="Suscribete" data-trackact="Burguer">Suscríbete</a></li><li><a href="/usuarios/boletin">Newsletter</a></li></ul><!-- Social links --><ul class="socialmedia"><li><a rel="nofollow" target="_blank" class="fa fa-facebook" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a></li><li><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a></li><li><a rel="nofollow" target="_blank" class="fa fa-instagram" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a></li></ul><!-- Search --></nav><!-- END: MENU --></sidebar><script type="text/javascript" charset="utf-8" src="/Content/js/98/cache.mgr.js"></script><!-- js --><!--[if lt IE 9]><script src="/Content/js/lib/html5shiv.min.js"></script><script src="/Content/js/lib/respond.min.js"></script><![endif]--><ul class="next-prev"><li class="prev"><a href="/viajes/grandes-reportajes/enclaves-imprescindibles-norte-cantabria_11416"><span>Enclaves imprescindibles en el norte de Cantabria</span></a></li><li class="next"><a href="/viajes/grandes-reportajes/teyuna-ciudad-perdida-selva-colombia_11428"><span>Teyuna, la ciudad perdida en la selva de Colombia</span></a></li></ul><!-- START: dd_outer --><div class="dd_outer"><div class="dd_inner"><div id="dd_ajax_float"><ul class="share-nav mangiroshare"><li><a class="fck fa fa-facebook" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fviajes%2fgrandes-reportajes%2flos-caminos-santiago-franceses_11427"></a></li><li><a class="twt fa fa-twitter" title="Twitter" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fviajes%2fgrandes-reportajes%2flos-caminos-santiago-franceses_11427" data-text="Los+Caminos+de+Santiago+franceses"></a></li></ul></div></div></div><!-- END: dd_outer --><script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function () {jQuery('.fg').MGRPhotoGallery({ contentId: 11427, contentType: 'Article', contentUrl: '/viajes/grandes-reportajes/los-caminos-santiago-franceses_11427', contentTitle: 'Los Caminos de Santiago franceses', items: pgItems, totalItems: 5, actualItem: 0, showThumbnails: true, numRelateds: 4, showRelated: true});});//]]></script></form><div id="cache"><!-- div para la ventana modal --></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","name":"National Geographic","url":null,"mainEntityOfPage":{"@type":"WebPage","@id":"/viajes/grandes-reportajes/los-caminos-santiago-franceses_11427"},"headline":"Los Caminos de Santiago franceses","image":{"@type":"ImageObject","url":"http://www.nationalgeographic.com.es/medio/2017/04/25/hemis-0901307_720x488_49848631.jpg","height":488,"width":720},"datePublished":"2017-04-27T16:38:00.0000000+02:00","dateModified":"2017-04-27T17:52:26.4530000+02:00","author":{"@type":"Person","name":"National Geographic"},"publisher":{"@type":"Organization","name":"National Geographic","logo":{"@type":"ImageObject","url":"http://www.nationalgeographic.com.es/Content/skins/ng2016/logo_json_ld.jpg","height":40,"width":150}},"description":"Las v&iacute;as principales que atraviesan Francia rumbo a Compostela son cuatro y enlazan con caminos procedentes de los pa&iacute;ses vecinos o m&aacute;s lejanos. Al tratarse de senderos de gran recorrido (GR) tambi&eacute;n los recorren senderistas, por lo que es habitual cruzarse con personas en direcci&oacute;n contraria. A menudo se anda sobre asfalto por apacibles carreteras secundarias.","contactPoint":null,"logo":null,"sameAs":null}</script><!-- INTEXT BANNER --><span id="ctl01_ctl00__ffffe058c03fda4b_AdIntext"><!-- sc autopos snippet-->
<script type='text/javascript'>(function sc_setIntext(attempt) {if (attempt == 5) return;attempt++;var sc_element = null;try {var els = document.querySelectorAll('.box-row.group.text > .txt > p > br');if (!els.length) {els = document.querySelectorAll('.box-row.group.text > .txt > p');}var idx = Math.floor(Math.random() * els.length);if ((els.length > 1) || (attempt >= 4)) {sc_element = els[idx];}} catch (e) {sc_element = null;}if (sc_element == null) {try {var els = document.querySelectorAll('.content-gallery p:last-of-type br, .content-gallery p:last-of-type a');var idx = Math.floor(Math.random() * (els.length - 2)) + 2;if ((els.length > 1) || (attempt >= 4)) {sc_element = els[idx];}} catch (e) {sc_element = null;}}if ((sc_element == null) && (attempt == 4)) {try {var els = document.querySelector('.content-gallery').childNodes;var idx = Math.floor(Math.random() * (els.length - 2)) + 2;if ((els.length > 1) || (attempt >= 4)) {sc_element = els[idx];}} catch (e) {sc_element = null;}}if (sc_element == null) {setTimeout(function () {sc_setIntext(attempt)}, 500);return;}try {var sc_div = document.createElement('DIV');sc_div.id = 'sc_intxtContainer';if (typeof sc_element.nextSibling != 'undefined') {sc_element.parentNode.insertBefore(sc_div, sc_element.nextSibling);} else {sc_element.parentNode.appendChild(sc_div);}var sc_intxtScriptTag = document.createElement('SCRIPT');sc_intxtScriptTag.src = 'http://des.smartclip.net/ads?type=dyn&plc=75810&sz=400x320&elementID=sc_intxtContainer&rnd=' + Math.round(Math.random() * 1000000);document.body.appendChild(sc_intxtScriptTag);} catch (e) {}})(1);
</script></span><span id="ctl01_ctl00_AdGoogleManager1"><script data-cfasync="false" type="text/javascript">(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/21764/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);</script></span></body></html><link href="http://static.rba.nom.es/js/jquery-ui/jquery-ui.css" rel="stylesheet" /><link href="http://static.rba.nom.es/videojs/css/videojs.bundle.css" rel="stylesheet" /><link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700|Roboto:400,700|Source+Sans+Pro:400,600" rel="stylesheet" /><script async="async" src="https://cdn.knightlab.com/libs/juxtapose/latest/js/juxtapose.min.js"></script><script src="http://static.rba.nom.es/videojs/js/videojs.bundle.js"></script><script src="/Content/js/watermark.js"></script><script src="/Content/js/override_watermark.js"></script><script src="/Content/js/base_video.js"></script><script src="/Content/js/override_video.js"></script>