
<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8" /><title>Submarinismo sostenible en Cataluña</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" /><meta name="theme-color" content="#000000" /><meta name="keywords" content="KeyWords por defecto, cargado desde el fichero de recursos." /><meta name="description" content="Si no se realiza de forma correcta el submarinismo puede dañar el medio ambiente, de ahí que haya nacido el proyecto Wildsea Divers, cuyo objetivo es promover el buceo responsable en el mar Mediterráneo." /><meta name="date" content="2017-07-11T14:01:01+02:00" /><meta name="DC.date.issued" content="2017-07-11" /><meta property="og:type" content="article" /><meta property="og:site_name" content="www.nationalgeographic.com.es" /><meta property="og:title" content="Submarinismo sostenible en Cataluña" /><meta property="og:description" content="Si no se realiza de forma correcta el submarinismo puede dañar el medio ambiente, de ahí que haya nacido el proyecto Wildsea Divers, cuyo objetivo es promover el buceo responsable en el mar Mediterráneo." /><meta property="og:image" content="http://www.nationalgeographic.com.es/medio/2017/07/11/a78226_37e373ce_1280x643.jpg" /><meta property="og:url" content="http://www.nationalgeographic.com.es/naturaleza/actualidad/submarinismo-sostenible-cataluna_11699" /><meta property="fb:pages" content="178977023683" /><meta property="fb:app_id" content="1164204310298753" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Submarinismo sostenible en Cataluña" /><meta name="twitter:description" content="Si no se realiza de forma correcta el submarinismo puede dañar el medio ambiente, de ahí que haya nacido el proyecto Wildsea Divers, cuyo objetivo es promover el buceo responsable en el mar Mediterráneo." /><meta name="twitter:image" content="http://www.nationalgeographic.com.es/medio/2017/07/11/a78226_37e373ce_1280x643.jpg" /><meta name="twitter:url" content="http://www.nationalgeographic.com.es/naturaleza/actualidad/submarinismo-sostenible-cataluna_11699" /><meta name="twitter:site" content="@natgeoesp" /><meta name="twitter:site:id" content="82856243" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link id="ctl01_ctl00_rss" title="Últimas noticias www.nationalgeographic.com.es - Actualidad" type="application/rss+xml" rel="alternate" href="/feeds/actualidad.html" /><link type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700|Roboto:400,700|Source+Sans+Pro:400,600" rel="stylesheet" /><link type="text/css" media="screen" href="http://static.rba.nom.es/js/jquery-ui/jquery-ui.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://static.rba.nom.es/videojs/css/videojs.bundle.css" rel="stylesheet" /><link type="text/css" media="screen" href="https://cdn.knightlab.com/libs/juxtapose/latest/css/juxtapose.css" rel="stylesheet" /><link type="text/css" media="screen" href="/Content/skins/ng2016_125/cache.base.css" rel="stylesheet" /><script type='text/javascript'>var MGRDEBUG = eval('False'.toLocaleLowerCase());var googletag = googletag || {};googletag.cmd = googletag.cmd || [];var mgr = {requireUrl: "http://cdnjs.cloudflare.com/ajax/libs/require.js/2.3.2/require.min.js",requireAsync: true,version: '125',baseMain: 'require.main',cmd: [],services: {},libs: {},debug: MGRDEBUG};mgr.baseUrl = '/Content/js/' + mgr.version;mgr.baseMainUrl = mgr.baseUrl + '/' + mgr.baseMain;mgr.FB = {};mgr.FB["enabled"] = true;mgr.FB["appID"] = '1164204310298753';var MGR_ads = {};mgr.pubs = [];mgr.pubs_loaded = [];(function () {document.write('<scr' + 'ipt ' + ((mgr.requireAsync) ? 'async="async" ' : '') + 'data-main="' + mgr.baseMainUrl + '" src="' + mgr.requireUrl + '"></scr' + 'ipt>');})();</script><link href="http://www.nationalgeographic.com.es/naturaleza/actualidad/submarinismo-sostenible-cataluna_11699" rel="canonical" /><link rel="amphtml" href="http://www.nationalgeographic.com.es/naturaleza/actualidad/submarinismo-sostenible-cataluna_11699/amp" /></head><body class="site cbp-spmenu-push"><!-- Google Tag Manager --><script>dataLayer = [{'section': 'Actualidad','subsection': 'Actualidad','articleType': 'normal','publicationDate': '201707112049'}];</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-DS76" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-DS76');</script><!-- End Google Tag Manager --><!-- AD DFP Manager --><div id="div-gpt-ad-s"><script>var ad_s = {id:'div-gpt-ad-s', slot:'/1001866/NG/general//d', name:'Skin Mobile', initLoad:true, slotSizes:[[1,1]], position:['s'], mapSizes:{"Name":"skin_mobile","Mappings":[{"Browser":[768,10],"Ads":[]},{"Browser":[0,0],"Ads":[[1,1]]}]} }; mgr.pubs.push(ad_s);</script></div><form method="post" action="/naturaleza/actualidad/submarinismo-sostenible-cataluna_11699" id="aspnetForm"><div><input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="l7JlBVDF5h3uOtUqxWSb8VRKQ6w6UJjqphE0GYNsMpD6MHBRZLX9KDM8cLw6r4M7NVWYzNkuO3EePlXj9jxcAozgbhJLyldiHnzk8x8nso1LgXh0" /></div><div><input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="0E101E7C" /><input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" /></div><div class=""><div class="container-fluid top" id="wrapper"><aside class="add990x90 top wrap"><div class="row center-md"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no_padding"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-m"><script>var ad_m = {id:'div-gpt-ad-m', slot:'/1001866/NG/general//d', name:'Megabanner superior', initLoad:true, slotSizes:[[728,90]], position:['m'], mapSizes:{"Name":"megabanner_mapping","Mappings":[{"Browser":[1280,10],"Ads":[[980,250],[970,90],[768,90],[728,90],[1,1]]},{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[320,100],[320,50]]}]} }; mgr.pubs.push(ad_m);</script></div></div></div></div></aside><header id="header" class="header wrap"><div class="header-contentBrand"><a href="/" class="brand"><img src="/Content/skins/ng2016/img/ng_logo.svg" alt="National Geographic España" class="logo" /></a><div class="pull-right"><!-- Newsletter --><div class="submenu"><a href="/usuarios/boletin">NEWSLETTER</a></div><!-- Social links --><ul class="socialmedia"><li><a rel="nofollow" target="_blank" class="fa fa-facebook" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a></li><li><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a></li><li><a rel="nofollow" target="_blank" class="fa fa-instagram" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a></li><li><a rel="nofollow" target="_blank" class="fa-flipboard" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"><img src="http://cdn.flipboard.com/badges/flipboard_swst.png" alt="Flipboard" /></a></li></ul><!-- Search --><div class="search-container"><div class="search"><i class="icon-search"></i><span class="text"><!--<form action="#">--><div class="form"><fieldset> <input type="text" name="txtBuscador" id="inputText" placeholder="buscar" /><input type="button" value="ok" id="btnBusc" /><span>Buscar</span></fieldset></div><!--</form>--></span></div></div><!-- Subscribe --><div class="magazines"><a href="http://tienda.rbarevistas.com/suscribete-national-geographic.html" class="magazine" target="_blank"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.rbarevistas.com/medio/2017/06/16/portada-_500x665_b584266e.jpg" alt="Se funde la Antártida" class="lazyload" /></a><a href="http://tienda.rbarevistas.com/suscribete-national-geographic.html" class="magazine" target="_blank"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.rbarevistas.com/medio/2017/06/15/portada-viajes-_500x665_3529c614.jpg" alt="Noruega" class="lazyload" /></a><a href="http://tienda.rbarevistas.com/suscribete-national-geographic.html" class="magazine" target="_blank"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.rbarevistas.com/medio/2017/06/16/portada-historia-_500x665_eac69db4.jpg" alt="Homo Sapiens" class="lazyload" /></a><a href="http://tienda.rbarevistas.com/suscribete-national-geographic.html" target="_blank"><span>Suscríbete y consigue un 39% dto y regalos exclusivos -></span></a></div></div></div></header><nav id="menu" class="menu"><div class="wrap"><div class="showRightPush" id="showRightPush"><a href="#" id="A1" class="fa fa-bars"></a><span>Menú</span></div><div class="navmain"><a class="brand2" href="/"><img src="/Content/skins/ng2016/img/ng_logo.svg" alt="National Geographic España" class="logo" /></a><ul class="n1"><li><a href="/temas/tests-ng" title="Tests, quiz y cuestionarios">Tests</a></li><li class="cat-37"><a href="/ciencia">Ciencia</a></li><li class="cat-40 selected"><a href="/naturaleza">Naturaleza</a></li><li class="cat-12"><a href="/historia" title="Actualidad, exposiciones, personajes históricos y reportajes">Historia</a></li><li class="cat-6"><a href="/viajes" title="Rutas, escapadas y destinos">Viajes</a></li><li><a href="/eventos/20-anos-national-geographic-espana">20 Aniversario NG</a></li></ul><ul class="n3 pull-right"><li><a href="/actualidad">Actualidad</a></li><li><a href="/reportajes">Reportajes</a></li><li><a href="/fotos">Fotos</a></li><li><a href="/videos">Vídeos</a></li><li class="desplegable"><a href="http://tienda.rbarevistas.com/suscribete-national-geographic.html" class="mangirotrack" data-trackcat="Suscribete" data-trackact="Sticky" target="_blank"><b>Suscríbete</b></a><ul class="n2"><li><a href="http://tienda.rbarevistas.com/tematicas/familia-nat-geo/national-geographic/suscripciones/suscripcion-anual-national-geographic-39d-reloj-789.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=header" target="_blank">NG Magazine</a></li><li><a href="http://tienda.rbarevistas.com/tematicas/familia-nat-geo/historia-nagional-geographic/suscripciones/suscripcion-anual-historia-39d-reloj-786.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=header" target="_blank">NG Historia</a></li><li><a href="http://tienda.rbarevistas.com/tematicas/familia-nat-geo/viajes-national-geographic/suscripciones-viajes-national-geographic/suscripcion-anual-viajes-39d-guias-625.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=header" target="_blank">NG Viajes</a></li></ul></li></ul></div></div><aside class="magazine-subscription"><div class="wrap"><div class="carousel"><ul class="row slides"><li class="col-xs-12 col-md-4"><a href="http://tienda.rbarevistas.com/suscripcion-anual-national-geographic-39d-3libros-872.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_campaign=NGME&utm_content=new-sticky " target="_blank" class="mgz" onclick="dataLayer.push({'event':'GAevent', 'eventCategory':'Suscripcion','eventAction':'normal', 'eventLabel':'acceso por sticky'});"><img src="/medio/2017/06/28/sticky-maganize_34bd696d.jpg" class="img" /><strong class="txt">12 revistas + 3 libros de grandes fotógrafos</strong><span class="btn">Suscríbete ahora</span></a></li><li class="col-xs-12 col-md-4"><a href="http://tienda.rbarevistas.com/suscripcion-anual-viajes-39d-guias-625.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_campaign=NGMV&utm_content=new-sticky" target="_blank" class="mgz" onclick="dataLayer.push({'event':'GAevent', 'eventCategory':'Suscripcion','eventAction':'normal', 'eventLabel':'acceso por sticky'});"><img src="/Content/skins/ng2016/img/sticky/NG_NewSticky_viajes_ng.jpg" class="img" /><strong class="txt">12 revistas + 6 guías de viaje National Geographic</strong><span class="btn">Suscríbete ahora</span></a></li><li class="col-xs-12 col-md-4"><a href="http://tienda.rbarevistas.com/suscripcion-anual-historia-39d-3libros-880.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_campaign=HNGM&utm_content=new-sticky" target="_blank" class="mgz" onclick="dataLayer.push({'event':'GAevent', 'eventCategory':'Suscripcion','eventAction':'normal', 'eventLabel':'acceso por sticky'});"><img src="/medio/2017/06/28/sticky-historia_355d63f3.jpg" class="img" /><strong class="txt">12 revistas + Atlas histórico + Libro grandes obras de arte</strong><span class="btn">Suscríbete ahora</span></a></li></ul></div></div></aside></nav></div><main id="main" class="site-content detail"><div class="row list-news"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!-- START: article --><article class="article"><figure class="thumb"><a href="/naturaleza/actualidad/muere-los-anos-edad-hipopotamo-mas-viejo-del-mundo-cautiverio_11724" title="Muere a los 65 años de edad el hipopótamo más viejo del mundo en cautiverio"><img sizes="100vw" data-srcset="/medio/2017/07/11/bertha_f4e18336_240x240.JPG 240w,/medio/2017/07/11/bertha_f4e18336_320x320.JPG 320w,http://images.nationalgeographic.com.es/medio/2017/07/11/bertha_f4e18336_400x400.JPG 400w" data-src="http://images.nationalgeographic.com.es/medio/2017/07/11/bertha_f4e18336_400x400.JPG" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Muere a los 65 años de edad el hipopótamo más viejo del mundo en cautiverio" class="lazyload" data-aspectratio="400/400" /></a><div class="favourite"><a id="ctl01_ctl00_phMain_phTop_ctl00_ctl04_ctl00_ctl01_ctl00_lnkFavourite"></a></div><div class="social mangiroshare"><a class="fck button icon-facebook" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2factualidad%2fmuere-los-anos-edad-hipopotamo-mas-viejo-del-mundo-cautiverio_11724"></a><a class="twt button icon-twitter" title="Twitter" data-text="Muere+a+los+65+a%c3%b1os+de+edad+el+hipop%c3%b3tamo+m%c3%a1s+viejo+del+mundo+en+cautiverio" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2factualidad%2fmuere-los-anos-edad-hipopotamo-mas-viejo-del-mundo-cautiverio_11724"></a></div></figure><div class="txt"><h3 class="title"><a href="/naturaleza/actualidad/muere-los-anos-edad-hipopotamo-mas-viejo-del-mundo-cautiverio_11724">Muere el hipopótamo más viejo del mundo en cautiverio</a></h3></div></article><!-- END: article --><!-- START: article --><article class="article"><figure class="thumb"><a href="/naturaleza/actualidad/tierra-esta-las-puertas-sexta-extincion-masiva-vertebrados_11723" title="La Tierra está a las puertas de la sexta extinción masiva de vertebrados"><img sizes="100vw" data-srcset="/medio/2017/07/11/thylacinus-cynocephalus_ec181b9b_240x240.jpg 240w,/medio/2017/07/11/thylacinus-cynocephalus_ec181b9b_320x320.jpg 320w,http://images.nationalgeographic.com.es/medio/2017/07/11/thylacinus-cynocephalus_ec181b9b_400x400.jpg 400w" data-src="http://images.nationalgeographic.com.es/medio/2017/07/11/thylacinus-cynocephalus_ec181b9b_400x400.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="La Tierra está a las puertas de la sexta extinción masiva de vertebrados" class="lazyload" data-aspectratio="400/400" /></a><div class="favourite"><a id="ctl01_ctl00_phMain_phTop_ctl00_ctl04_ctl01_ctl01_ctl00_lnkFavourite"></a></div><div class="social mangiroshare"><a class="fck button icon-facebook" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2factualidad%2ftierra-esta-las-puertas-sexta-extincion-masiva-vertebrados_11723"></a><a class="twt button icon-twitter" title="Twitter" data-text="La+Tierra+est%c3%a1+a+las+puertas+de+la+sexta+extinci%c3%b3n+masiva+de+vertebrados" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2factualidad%2ftierra-esta-las-puertas-sexta-extincion-masiva-vertebrados_11723"></a></div></figure><div class="txt"><h3 class="title"><a href="/naturaleza/actualidad/tierra-esta-las-puertas-sexta-extincion-masiva-vertebrados_11723">La Tierra está a las puertas de la sexta extinción masiva de vertebrados</a></h3></div></article><!-- END: article --><!-- START: article --><article class="article"><figure class="thumb photo"><a href="/historia/actualidad/encuentran-huesos-humanos-bombardero-estadounidense-que-estrello-1944-mar-adriatico_11722" title="Encuentran huesos humanos en un bombardero estadounidense que se estrelló en 1944 en el mar Adriático"><img sizes="100vw" data-srcset="/medio/2017/07/11/bombarderocroacia1_9e36473c_240x240.JPG 240w,/medio/2017/07/11/bombarderocroacia1_9e36473c_320x320.JPG 320w,http://images.nationalgeographic.com.es/medio/2017/07/11/bombarderocroacia1_9e36473c_400x400.JPG 400w" data-src="http://images.nationalgeographic.com.es/medio/2017/07/11/bombarderocroacia1_9e36473c_400x400.JPG" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Encuentran huesos humanos en un bombardero estadounidense que se estrelló en 1944 en el mar Adriático" class="lazyload" data-aspectratio="400/400" /></a><div class="favourite"><a id="ctl01_ctl00_phMain_phTop_ctl00_ctl04_ctl02_ctl01_ctl00_lnkFavourite"></a></div><div class="social mangiroshare"><a class="fck button icon-facebook" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fencuentran-huesos-humanos-bombardero-estadounidense-que-estrello-1944-mar-adriatico_11722"></a><a class="twt button icon-twitter" title="Twitter" data-text="Encuentran+huesos+humanos+en+un+bombardero+estadounidense+que+se+estrell%c3%b3+en+1944+en+el+mar+Adri%c3%a1tico" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fencuentran-huesos-humanos-bombardero-estadounidense-que-estrello-1944-mar-adriatico_11722"></a></div></figure><div class="txt"><h3 class="title"><a href="/historia/actualidad/encuentran-huesos-humanos-bombardero-estadounidense-que-estrello-1944-mar-adriatico_11722">Restos humanos en un bombardero estadounidense de la Segunda Guerra Mundial</a></h3></div></article><!-- END: article --><!-- START: article --><article class="article"><figure class="thumb photo"><a href="/historia/actualidad/descubren-nuevas-tablillas-madera-fuerte-romano-vindolanda-inglaterra_11721" title="Hallan nuevas tablillas romanas junto al Muro de Adriano "><img sizes="100vw" data-srcset="/medio/2017/07/10/vindolanda1_14c5e219_240x240.JPG 240w,/medio/2017/07/10/vindolanda1_14c5e219_320x320.JPG 320w,http://images.nationalgeographic.com.es/medio/2017/07/10/vindolanda1_14c5e219_400x400.JPG 400w" data-src="http://images.nationalgeographic.com.es/medio/2017/07/10/vindolanda1_14c5e219_400x400.JPG" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Hallan nuevas tablillas romanas junto al Muro de Adriano " class="lazyload" data-aspectratio="400/400" /></a><div class="favourite"><a id="ctl01_ctl00_phMain_phTop_ctl00_ctl04_ctl03_ctl01_ctl00_lnkFavourite"></a></div><div class="social mangiroshare"><a class="fck button icon-facebook" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fdescubren-nuevas-tablillas-madera-fuerte-romano-vindolanda-inglaterra_11721"></a><a class="twt button icon-twitter" title="Twitter" data-text="Hallan+nuevas+tablillas+romanas+junto+al+Muro+de+Adriano+" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fdescubren-nuevas-tablillas-madera-fuerte-romano-vindolanda-inglaterra_11721"></a></div></figure><div class="txt"><h3 class="title"><a href="/historia/actualidad/descubren-nuevas-tablillas-madera-fuerte-romano-vindolanda-inglaterra_11721">Hallan nuevas tablillas romanas junto al Muro de Adriano</a></h3></div></article><!-- END: article --></div></div><section class="article-top"><div class="row"> <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="box-row group"><p id="breadcrumb"><a href="/" title="Inicio">Inicio</a> / <a href="/naturaleza" title="Naturaleza">Naturaleza</a> / <a href="/naturaleza/actualidad" title="Actualidad">Actualidad</a></p><div class="article-title"><h1 class="t1">Submarinismo sostenible en Cataluña</h1></div></div></div></div></section><section id="detail"><div class="row"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 col-left"><div class="box-row group media"><figure class="thumb zoom"><a href="/medio/2017/07/06/a78226_37e373ce_960x648.jpg" class="open" title="Fauna submarina en las islas Medes"><img sizes="100vw" data-srcset="/medio/2017/07/06/a78226_37e373ce_480x324.jpg 480w,/medio/2017/07/06/a78226_37e373ce_720x486.jpg 720w,http://images.nationalgeographic.com.es/medio/2017/07/06/a78226_37e373ce_960x648.jpg 1024w" data-src="http://images.nationalgeographic.com.es/medio/2017/07/06/a78226_37e373ce_960x648.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Fauna submarina en las islas Medes" class="lazyload" /></a><div class="info"><h2 class="credit-title">Fauna submarina en las islas Medes</h2><p class="credit">La poblaci&oacute;n de meros en las islas Medes, en Girona, ha aumentado considerabalmente gracias a las medidas de protecci&oacute;n implementadas.</p></div><figcaption class="by">Foto: Carlos Minguell/ Ocean Photos, cola colaboraci&#243;n de la Ag&#232;ncia Catalana de Turisme</figcaption></figure></div></div><div class="col-xs-12 col-sm-7 col-md-8 col-lg-8 col-left"><!-- START: detail--><div class="box-row group tools"> <!-- START: Author --><div class="author"><div class="txt"><p class="signature"></p><p class="date">11 de julio de 2017</p></div></div><!-- END: Author --><!-- START:toolbar --><div class="toolbar mangiroshare"><ul><li><a class="fck button" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2factualidad%2fsubmarinismo-sostenible-cataluna_11699"><i class="fa fa-facebook"></i><span>Compartir en Facebook</span></a></li><li><a class="twt button" title="Twitter" data-text="Submarinismo+sostenible+en+Catalu%c3%b1a" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2factualidad%2fsubmarinismo-sostenible-cataluna_11699"><i class="fa fa-twitter"></i><span>Compartir en Twitter</span></a></li><li><a title="Flipboard" class="fbd button" data-text="Submarinismo+sostenible+en+Catalu%c3%b1a" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2factualidad%2fsubmarinismo-sostenible-cataluna_11699"><i class="icon-flipboard"></i><span>Compartir en Flipboard</span></a></li></ul></div><!-- END:toolbar --></div><div id="article-text" class="box-row group text"><span id="dd_start"><!-- c --></span><div class="article-title"><h2 class="s1">Si no se realiza de forma correcta el submarinismo puede dañar el medio ambiente, de ahí que haya nacido el proyecto Wildsea Divers, cuyo objetivo es promover el buceo responsable en el mar Mediterráneo.</h2></div><div class="txt"><!-- Anuncio mobile top --><aside class="box-row add300x250 publi-interior hidden-lg hidden-md hidden-sm"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-rm"><script>var ad_rm = {id:'div-gpt-ad-rm', slot:'/1001866/NG/general//d', name:'Mobile Roba Superior', initLoad:true, slotSizes:[[300,250]], position:['rm'], mapSizes:{"Name":"roba_mobile","Mappings":[{"Browser":[768,10],"Ads":[]},{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_rm);</script></div></div></aside><!-- End Anuncio mobile top --><p>Wildsea Divers es un proyecto que desde 2015 persigue promover el <a href="http://estucasa.catalunya.com/experiencia/buceo-tambien-responsable-cataluna/?utm_campaign=NationalGeographic&amp;utm_medium=Microsite&amp;utm_source=NationalGeographic&amp;utm_content=Buceoresponsable-ES-CAST&amp;utm_term=Redaccional" target="_blank"><strong>buceo responsable</strong> </a>en el mar<strong> Mediterr&aacute;neo</strong>. La iniciativa est&aacute; dirigida por <a href="http://www.submon.org/es/" onclick="window.open(this.href, '', 'resizable=no,status=no,location=no,toolbar=no,menubar=no,fullscreen=no,scrollbars=no,dependent=no'); return false;">Submon</a>, una orga&shy;&shy;ni&shy;zaci&oacute;n especializada en servicios am&shy;&shy;bientales en el &aacute;mbito ma<strong>rino que ya est&aacute; desplegando diversos programas piloto en algunas &Aacute;reas Marinas Protegidas (AMP),</strong> entre ellas las islas Medes en <a href="http://www.catalunya.com/" target="_blank">Catalu&ntilde;a</a>.<br /><br />&quot;Miles de buceadores visitan cada a&ntilde;o estos ricos territorios submarinos para practicar una actividad que, si no se realiza de forma controlada, puede provocar efectos negativos en estos h&aacute;bitats tan fr&aacute;giles y en las especies que albergan&quot;, dice Manel Gazo, director de Submon.<br /><br />Wildsea Divers se sostiene sobre tres pilares: la creaci&oacute;n de un distintivo de calidad ambiental, la evaluaci&oacute;n de los centros de buceo y su implicaci&oacute;n en el proyecto, y la formaci&oacute;n de estos centros en la pr&aacute;ctica de un buceo responsable.<br /><br />Tras su valoraci&oacute;n, l<strong>os centros de buceo reciben una marca acreditativa de calidad ambiental.</strong> Por el momento, de los 13 clubs de submarinismo de las Medes, ocho ya han logrado ese sello de calidad.<br /><div class="related-article"><p class="title">Más información</p><a href="/naturaleza/actualidad/proyectos-para-recuperar-antiguos-caminos-montana-los-pirineos-cataluna_11419" class="rel"><article class="article"><figure class="thumb pull-left"><img data-src="http://images.nationalgeographic.com.es/medio/2017/04/26/parque-nacional-de-aiguestortes-i-estany-de-sant-maurici-en-el-corazon-de-los-pirineos-de-cataluna_400x400_783300a1.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Proyectos para recuperar antiguos caminos de montaña en los Pirineos de Cataluña" class="image lazyload" /></figure><div class="txt"><h3 class="title">Proyectos para recuperar antiguos caminos de montaña en los Pirineos de Cataluña</h3></div></article></a></div></p><p>Submon <strong>no solo eval&uacute;a la actividad subacu&aacute;tica, sino tambi&eacute;n la embarcaci&oacute;n y la navegaci&oacute;n</strong>. Entre las recomendaciones que hace a los submarinistas est&aacute; el no levantar sedimentos al nadar, no tocar ni molestar a los animales, no llevarse nada del fondo marino, no alimentar a los peces y recoger la basura que detecten durante la inmersi&oacute;n.<br /><br />Por otro lado, a las embarcaciones se les pide que <strong>eviten el vertido al mar de aguas grises </strong>y de l<strong>os l&iacute;quidos de sentinas</strong>, as&iacute; como el <strong>fondeo sobre &aacute;reas de faner&oacute;gamas marinas,</strong> y que presten mucha atenci&oacute;n al cambiar el aceite o al repostar para que ninguna sustancia contaminante caiga al mar.<br /><br />Este proyecto, financiado por la Fundaci&oacute;n Biodiversidad del Ministerio de Agricultura, Alimentaci&oacute;n y Medio Ambiente y por la Obra Social &rdquo;la Caixa&rdquo;, se engloba en<strong> el marco de la iniciativa europea <a href="https://www.wildsea.eu/about-us/wildsea-europe-en" onclick="window.open(this.href, '', 'resizable=no,status=no,location=no,toolbar=no,menubar=no,fullscreen=no,scrollbars=no,dependent=no'); return false;">Wildsea Europe</a></strong>, que une a los operadores que buscan brindar a los viajeros las mejores experiencias de ecoturismo costero en el Viejo Continente, priorizando las que favorecen el estudio y la conservaci&oacute;n de los ecosistemas marinos.</p><p><a href="http://www.nationalgeographic.com.es/catalunya">M&aacute;s informaci&oacute;n sobre turismo sostenible en Catalu&ntilde;a</a>.</p><!-- Anuncio mobile inf --><div id="anunciomobile-inf"><aside class="box-row add300x250 publi-interior hidden-lg hidden-md hidden-sm"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-rm2"><script>var ad_rm2 = {id:'div-gpt-ad-rm2', slot:'/1001866/NG/general//d', name:'Mobile Roba Inferior', initLoad:false, slotSizes:[[300,600]], position:['rm2'], mapSizes:{"Name":"roba_mobile","Mappings":[{"Browser":[768,10],"Ads":[]},{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_rm2);</script></div></div></aside></div><!-- End Anuncio mobile inf --></div><span id="dd_end"><!-- c --></span></div><!-- END : detail --><div class="sticky-mobile hidden-sm hidden-md hidden-lg hidden-xl"><a href="/naturaleza/actualidad/muere-los-anos-edad-hipopotamo-mas-viejo-del-mundo-cautiverio_11724" class="prev icomoon">&#59651;</a><div class="article-share mangiroshare"><a class="fck facebook icomoon" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2factualidad%2fsubmarinismo-sostenible-cataluna_11699">&#59650;</a><a class="twt twitter icomoon" title="Twitter" data-text="Submarinismo+sostenible+en+Catalu%c3%b1a" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2factualidad%2fsubmarinismo-sostenible-cataluna_11699">&#59656;</a><a class="wha whatsapp icomoon" title="Whatsapp" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2factualidad%2fsubmarinismo-sostenible-cataluna_11699" data-text="Submarinismo+sostenible+en+Catalu%c3%b1a"><span class="icon-whatsapp-icon"><span class="path1"></span><span class="path2"></span></span></a><a class="fbd flipboard icon-flipboard" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2factualidad%2fsubmarinismo-sostenible-cataluna_11699" data-text="Submarinismo+sostenible+en+Catalu%c3%b1a" title="Flipboard"></a></div><div class="gallery-nav"><a href="#article-text" class="gotoText">Ir a texto</a><a href="#main" class="gotoGallery">Ver fotos</a></div> <!-- END: toolbar-mobile--><a class="next icomoon">&#59651;</a>
</div></div><div class="col-xs-12 col-sm-5 col-md-4 col-lg-4 col-right"><aside class="box-row add300x250 hidden-xs"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-r"><script>var ad_r = {id:'div-gpt-ad-r', slot:'/1001866/NG/general//d', name:'Roba Superior', initLoad:true, slotSizes:[[300,250]], position:['r'], mapSizes:{"Name":"roba_desktop","Mappings":[{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_r);</script></div></div></aside><!-- START: noticias-rel --><div class="noticias-rel"><div class="top"><p class="title">Noticias relacionadas</p></div><div class="box-row middle"><div class="i"><figure class="thumb"><a href="/naturaleza/actualidad/liberacion-tortugas-cataluna_11324"><img data-src="http://images.nationalgeographic.com.es/medio/2017/03/24/captura-de-pantalla-2017-03-24-a-las-131844_400x400_778b4b2d.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Liberación de tortugas en Cataluña" class="lazyload" /></a></figure><div class="txt"><p class="title"><a href="/naturaleza/actualidad/liberacion-tortugas-cataluna_11324">Liberación de tortugas en Cataluña</a></p></div></div><div class="i"><figure class="thumb"><a href="/viajes/grandes-reportajes/destinos-con-sabor-cerveza-cataluna_11421"><img data-src="http://images.nationalgeographic.com.es/medio/2017/04/24/barcelona-beer-festival-2015foto14_400x400_b19f194a.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Destinos con sabor a cerveza en Cataluña" class="lazyload" /></a></figure><div class="txt"><p class="title"><a href="/viajes/grandes-reportajes/destinos-con-sabor-cerveza-cataluna_11421">Destinos con sabor a cerveza en Cataluña</a></p></div></div><div class="i"><figure class="thumb"><a href="/viajes/grandes-reportajes/hoteles-gastronomicos-cataluna_11309"><img data-src="http://images.nationalgeographic.com.es/medio/2017/03/20/lalgadir-del-delta-poblenou-del-delta_400x400_f2657635.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Hoteles gastronómicos de Cataluña" class="lazyload" /></a></figure><div class="txt"><p class="title"><a href="/viajes/grandes-reportajes/hoteles-gastronomicos-cataluna_11309">Hoteles gastronómicos de Cataluña</a></p></div></div></div></div><!-- END: noticias-rel --><aside class="box-row add300x250"><div class="creatividad"><a href="http://www.nationalgeographic.com.es/promociones/bioparc-viaje-para-enamorarse-naturaleza_11389" target="_blank"><img src="/medio/2017/04/25/bioparc_banner_5b46aacc.gif" /></a></div></aside><!-- START: lo-mas --><div class="box-row lo-mas" id="gpLoMas"><p class="title">Lo más leído</p><div class="group top"><ul class="tabs"><li class="op12"><a id="link-op12" href="#op12" title="Historia" data-title="Historia">Historia</a></li><li class="op37"><a id="link-op37" href="#op37" title="Ciencia" data-title="Ciencia">Ciencia</a></li><li class="op40"><a id="link-op40" href="#op40" title="Naturaleza" data-title="Naturaleza">Naturaleza</a></li><li class="op6"><a id="link-op6" href="#op6" title="Viajes" data-title="Viajes">Viajes</a></li></ul></div><div class="middle"><ol class="list element" id='op12'><li><a href="/historia/actualidad/los-antiguos-chinos-esclavizaban-sus-victimas-antes-sacrificarlas_11656">Los antiguos chinos esclavizaban a sus víctimas antes de sacrificarlas</a></li><li><a href="/historia/actualidad/una-tumba-macedonia-intacta_8727">Una tumba macedonia intacta</a></li><li><a href="/historia/actualidad/lobo-sacrificado-hace-500-anos-por-los-aztecas-adornado-con-piezas-oro-purisimo_11720">Sacrificio azteca: un lobo adornado con piezas de oro purísimo</a></li><li><a href="/historia/actualidad/hallan-calaveras-mujeres-ninos-gran-tzompantli-antigua-tenochtitlan_11689">Hallazgo macabro en Ciudad de México: torres de cráneos de los aztecas</a></li></ol><ol class="list element" id='op37'><li><a href="/ciencia/actualidad/descubierta-china-una-enorme-pared-repleta-fosiles-diferentes-dinosaurios_11674">Increíble hallazgo en China: una pared repleta de fósiles de dinosaurio</a></li><li><a href="/ciencia/actualidad/descubierto-diente-leche-neandertal-cueva-vanguard-gibraltar_11707">Hallan un diente de leche de un neandertal en una cueva de Gibraltar</a></li><li><a href="/ciencia/baile-las-auroras-visto-desde-espacio_11715">Vídeo: el baile de las auroras visto desde el espacio</a></li><li><a href="/ciencia/una-patata-caliente_9197">Una patata caliente</a></li></ol><ol class="list element" id='op40'><li><a href="/naturaleza/actualidad/los-corales-aguas-profundas-brillan-oscuridad-para-sobrevivir_11711">¿Por qué brillan los corales de aguas profundas?</a></li><li><a href="/naturaleza/actualidad/dia-historico-india-plantan-mas-millones-arboles-horas_11704">La India planta más de 66 millones de árboles en 12 horas</a></li><li><a href="/naturaleza/actualidad/redescubierta-una-especie-perro-salvaje-nueva-guinea-4000-metros-altura_11332">¡Redescubierta una especie de perro salvaje en Nueva Guinea!</a></li><li><a href="/naturaleza/actualidad/mantis-religiosa-captura-pajaros-pequenos-los-devora_11691">Las mantis comen pájaros pequeños</a></li></ol><ol class="list element" id='op6'><li><a href="/viajes/grandes-reportajes/las-mejores-playas-galicia_11684">Las mejores playas de Galicia</a></li><li><a href="/viajes/grandes-reportajes/umbria-viaje-corazon-verde-italia_11696">Umbría, viaje al corazón verde de Italia</a></li><li><a href="/viajes/actualidad/los-pueblos-mas-bonitos-espana_10107">Los 57 pueblos más bonitos de España</a></li><li><a href="/viajes/experiencia-favorita-monica-naranjo_11705">La experiencia favorita de Mónica Naranjo</a></li></ol></div><script type="text/javascript">var gpLoMasCategory = '40';</script></div><!-- END: lo-mas --><aside><div class="box-row-ng ng-subscription"><div class="ng-header"><h2 class="title">National Geographic España</h2><p class="subtitle">1 de julio de 2017</p></div><figure class="thumb"><a href="http://tienda.rbarevistas.com/tematicas/familia-nat-geo/national-geographic/suscripciones.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=widget_vs" target="_blank"><img data-src="http://www.rbarevistas.com/medio/2017/06/16/portada-_500x665_b584266e.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Se funde la Antártida" class="lazyload" /></a></figure> <div class="txt"><p class="p1">Se funde la Antártida</p></div><div class="btn-hemeroteca" style="clear:both; max-width:21.5rem; margin:0 auto"><a href="http://tienda.rbarevistas.com/tematicas/familia-nat-geo/national-geographic/suscripciones.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=widget_sus" target="_blank"><span>SUSCRÍBETE AHORA</span></a></div><div class="apps"><div class="row"><div class="col-xs-6"><a href="https://play.google.com/store/apps/details?id=es.rba.nationalgeographic.android" target="_blank"><img src="/Content/skins/ng2016/img/app_googleplay.png" alt="google play"></a></div><div class="col-xs-6"><a href="https://itunes.apple.com/es/app/national-geographic-espana/id625214607" target="_blank"><img src="/Content/skins/ng2016/img/app_ios.png" alt="apple store"></a></div></div><div class="row"><div class="col-xs-6"><a href="https://es.zinio.com/www/browse/product.jsp?rf=sch&amp;productId=500653029" target="_blank"><img src="/Content/skins/ng2016/img/app_zinio.png" alt="zinio"></a></div><div class="col-xs-6"><a href="https://www.kioskoymas.com/publicacion/mostrarporcid/3813" target="_blank"><img src="/Content/skins/ng2016/img/app_kiosko.png" alt="kiosko y más"></a></div></div></div></div></aside><aside class="box-row add300x250"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-r2"><script>var ad_r2 = {id:'div-gpt-ad-r2', slot:'/1001866/NG/general//d', name:'Roba Inferior', initLoad:false, slotSizes:[[300,600]], position:['r2'], mapSizes:{"Name":"roba_desktop","Mappings":[{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_r2);</script></div></div></aside></div></div></section><aside class="add990x90 middle"><div class="row center-md"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-m2"><script>var ad_m2 = {id:'div-gpt-ad-m2', slot:'/1001866/NG/general//d', name:'Megabanner inferior', initLoad:false, slotSizes:[[728,90]], position:['m2'], mapSizes:{"Name":"megabanner_bottom_mapping","Mappings":[{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[300,250]]}]} }; mgr.pubs.push(ad_m2);</script></div></div></div></div></aside><section class="block01 recommend"><div id="National_PAN" data-appear-top-offset="600"></div><script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];mgr.services.pan = (function() {var config = {elementID: 'National_PAN',templateURL: 'http://cdn.cxpublic.com/PAN_Combo_NationalGeographic_Hover_APP.html',tagIds: '9725115,9725116,9725117,9921432',binding: 'scroll.mangiro.scrollCxPan',timeout: 500,queryID: '85ef33bb3337b41bf10ae5c5500436f2982bd698'}require(['jquery', 'appear'], function ($) {var _timer;var _appeared = false;var cxScript = function () {if ($('#' + config.elementID).is(':appeared')) {_appeared = true;$(window).off(config.binding);cX.callQueue.push(['insertWidget',{widgetId: '0',insertBeforeElementId: config.elementID,renderTemplateUrl: config.templateURL,numItems: 4,numCols: 4,tagIds: config.tagIds,width: '100%', height: 0,adpositions: "1,2,3,4"}]);}};cxScript();if(!_appeared) {$(window).on(config.binding, function () {if (_timer) window.clearTimeout(_timer);_timer = window.setTimeout(cxScript, config.timeout);});}});cX.callQueue.push(['invoke', function() {var cxSegments = cX.getUserSegmentIds({ persistedQueryId: config.queryID });var e=document.createElement("img");e.width=1; e.height=1; e.alt=""; e.border=0;var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';for (var i = 0; i < Math.min(cxSegments.length, 40); i++){cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';}e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+'&member=7037'; t=document.getElementsByTagName('body')[0];t.parentNode.appendChild(e);}]);});</script><script type="text/javascript">mgr.services.outbrain = (function() {var config = {selector: '.OUTBRAIN',binding: 'scroll.mangiro.scrollOB',timeout: 500};require(['jquery', 'appear'], function ($) {var _obTimer;var _obAppeared = false;var checkOutbrains = function () {if($(config.selector).is(':appeared')) {_obAppeared = true;$(window).off(config.binding);var outbrainJs = document.createElement('script');outbrainJs .type = 'text/javascript';outbrainJs .async = true;outbrainJs .src = 'http://widgets.outbrain.com/outbrain.js'var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(outbrainJs , s);}}checkOutbrains();if (!_obAppeared) {$(window).on(config.binding, function () {if (_obTimer) window.clearTimeout(_obTimer);_obTimer = window.setTimeout(checkOutbrains, config.timeout);});}});});</script><div id="ctl01_ctl00_phMain_phBottom_ctl00_ctl06_gpOutbrain0" class="OUTBRAIN" data-widget-id="AR_1" data-ob-template="ES_NationalGeographic" data-src="http://www.nationalgeographic.com.es/naturaleza/actualidad/submarinismo-sostenible-cataluna_11699" data-appear-top-offset="450"></div></section></main><!-- START: footer --><footer class="footer wrap"><div class="row section02"><div class="col-xs-12 col-sm-6 col-md-8 section02-01"><div class="foot-magazines"><h3>¡Suscríbete a nuestras revistas!</h3><p>Consigue un 39% de descuento y fantásticos regalos al suscribirte a National Geographic, Historia y Viajes</p><div class="clear"></div><div class="mgz-descubre"><div class="issue"><a href="http://tienda.rbarevistas.com/suscripcion-anual-national-geographic-39d-3libros-872.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=footer" target="_blank"><div class="max"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.rbarevistas.com/medio/2017/06/16/portada-_500x665_b584266e.jpg" alt="Se funde la Antártida" class="lazyload" /></div></a><a href="http://tienda.rbarevistas.com/suscripcion-anual-national-geographic-39d-3libros-872.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=footer" target="_blank" class="more-info">+ info</a></div><div class="issue"><a href="http://tienda.rbarevistas.com/suscripcion-anual-viajes-39d-ediciones-especiales-viajes-887.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=footer" target="_blank"><div class="max"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.rbarevistas.com/medio/2017/06/15/portada-viajes-_500x665_3529c614.jpg" alt="Noruega" class="lazyload" /></div></a><a href="http://tienda.rbarevistas.com/suscripcion-anual-viajes-39d-ediciones-especiales-viajes-887.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=footer" target="_blank" class="more-info">+ info</a></div><div class="issue"><a href="http://tienda.rbarevistas.com/suscripcion-anual-historia-39d-3libros-880.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=footer" target="_blank"><div class="max"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.rbarevistas.com/medio/2017/06/16/portada-historia-_500x665_eac69db4.jpg" alt="Homo Sapiens" class="lazyload" /></div></a><a href="http://tienda.rbarevistas.com/suscripcion-anual-historia-39d-3libros-880.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=footer" target="_blank" class="more-info">+ info</a></div></div><p>¡Descubre una nueva visión del mundo!</p></div></div><div class="col-xs-12 col-sm-6 col-md-4 section02-02 section02-02-2"><div class="recibe"><h4>Recibe gratis la newsletter semanal</h4> <div class="row"><fieldset><div class="col-xs-12 col-sm-12 col-md-12"><input type="text" id="txtFooterEmail" placeholder="E-mail" title="email" /><input type="button" id="btnFooterSuscribir" value="Enviar" class="btn-submit-mail" /></div><label><input type="checkbox" id="chkFooterCondiciones" title="condiciones" />Acepto la <a href="/pagina/politica-privacidad.html" target="_blank">política de privacidad</a></label></fieldset></div></div></div><div class="col-xs-12 col-sm-6 col-md-4 section02-02 "><div class="social-footer"><h4>Síguenos</h4><ul class="socialmedia"><li><a rel="nofollow" target="_blank" class="fa fa-facebook" href="https://www.facebook.com/NationalGeographicEsp/" title=""></a></li><li><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/natgeoesp" title=""></a></li><li><a rel="nofollow" target="_blank" class="fa fa-instagram" href="https://www.instagram.com/natgeoesp/" title=""></a></li><li><a rel="nofollow" target="_blank" class="fa fa-rss" href="http://www.nationalgeographic.com.es/feeds/rss.html" title=""></a></li></ul></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="ademas"><h4>Lo más visto</h4><ul><li><a href="http://www.nationalgeographic.com.es/destinos/grecia">Grecia, un destino lleno de historia</a></li><li><a href="http://www.nationalgeographic.com.es/destinos/filipinas">Filipinas, paraíso asiático</a></li><li><a href="http://www.nationalgeographic.com.es/destinos/isla-de-pascua">La enigmática Isla de Pascua</a></li><li><a href="http://www.nationalgeographic.com.es/destinos/noruega">La maravillosa naturaleza de Noruega</a></li><li><a href="http://www.nationalgeographic.com.es/personajes/napoleon">La vida de Napoleón Bonaparte</a></li></ul><ul><li><a href="http://www.nationalgeographic.com.es/personajes/einstein">Einstein, el genio del siglo XX</a></li><li><a href="http://www.nationalgeographic.com.es/personajes/tutankamon">Tutankamón, el faraón más famoso</a></li><li><a href="http://www.nationalgeographic.com.es/personajes/alejandro-magno">Alejandro Magno el conquistador</a></li><li><a href="http://www.nationalgeographic.com.es/animales/tortugas">Tortugas, fragilidad bajo el caparazón</a></li><li><a href="http://www.nationalgeographic.com.es/animales/leones">Espectaculares fotos de leones</a></li></ul></div></div><div class="col-xs-12 col-sm-6 col-md-4 section02-02 brand"><a href="/"><img src="/Content/skins/ng2016/img/ng_logo.svg" alt="National Geographic España" class="logo" /></a></div></div><div class="row section03"><div class="col-md-12"><p class="links"><a href="/pagina/aviso_legal.html" title="Aviso legal">Aviso legal</a><a href="https://secure.rba.es/revistas/ssl/contactar.jsp?popup=1" title="Contacto" target="_blank">Contacto</a><a href="mailto:publicidad@rba.es" title="Publicidad" target="_blank">Publicidad</a><a href="/pagina/staff.html" title="Staff">Staff</a></p></div></div><div class="row section04"><div class="col-xs-12 col-sm-2 logoRBA"><a href="http://www.rba.es/" title="RBA" target="_blank" class="rba-logo"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="60" height="20" viewBox="0 0 728.227 257.918"><path clip-path="url(#SVGID_2_)" fill="#FFFFFF" stroke="#000000" d="M56.339,126.214V52.681h55.975c27.437,0,44.265,12.438,44.265,36.584v0.732c0,21.583-15.73,36.217-43.168,36.217H56.339z M0,257.918h56.339V175.97h43.536h0.731l54.877,81.948h65.85l-62.558-91.462c32.56-12.071,54.875-38.045,54.875-79.386v-0.733c0-24.144-7.681-44.266-21.95-58.533c-16.828-16.829-42.071-25.975-74.631-25.975H0V257.918z M625.792,150.727L591.77,67.68l-34.022,83.046H625.792z M566.527,0h51.946l109.753,257.918h-58.9l-23.413-57.437H537.624l-23.412,57.437h-57.438L566.527,0z M303.62,208.528v-56.339h65.12c28.9,0,41.705,10.608,41.705,27.805v0.729c0,19.024-14.999,27.805-39.876,27.805H303.62z M303.62,105.361V51.218h55.607c23.78,0,36.95,9.511,36.95,26.34v0.732c0,19.023-15.73,27.071-40.607,27.071H303.62z M248.745,257.918h121.824c57.804,0,95.851-23.416,95.851-70.24v-0.733c0-34.389-18.293-51.583-47.927-62.924c18.293-10.244,33.659-26.341,33.659-55.241v-0.733c0-17.561-5.854-31.828-17.561-43.534C419.956,9.878,396.908,1.829,367.643,1.829H248.745V257.918z"></path></svg></a></div><div class="col-xs-12 col-sm-10"><p class="links"><a href="http://www.lecturas.com/" title="Lecturas" target="_blank">Lecturas </a><a href="http://www.elmueble.com/" title="El Mueble" target="_blank">El Mueble</a><a href="http://www.instyle.es/" title="InStyle Estilo" target="_blank">InStyle</a><a href="http://www.nationalgeographic.com.es/" title="National Geographic" target="_blank">National Geographic</a><a href="http://www.eljueves.es/" title="El Jueves" target="_blank">El Jueves</a><a href="http://www.pcactual.com/" title="Pc Actual" target="_blank">PC Actual</a><a href="http://www.clara.es/" title="Clara" target="_blank">Clara</a><a href="http://www.cuerpomente.com/" title="Cuerpomente" target="_blank">Cuerpomente</a><a href="http://www.mentesana.es/" title="Mentesana" target="_blank">Mentesana</a><a href="http://www.mundotubebe.com/" title="Tu Bebé" target="_blank">Tu Bebé</a><a href="http://www.arquitecturaydiseno.es/" title="Arquitectura y Diseño" target="_blank">Arquitectura y Diseño</a><a href="http://www.sabervivirtve.com/" title="Saber Vivir" target="_blank">Saber Vivir</a><a href="https://tienda.rbarevistas.com/" title="Tienda revistas" target="_blank">Tienda revistas</a></p></div></div></footer><!-- END: footer --></div><sidebar class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="cbp-spmenu-s2"><!-- START: BUSCADOR --><div class="search2"><fieldset><input type="text" name="txtBuscadorBurguer" id="inputTextBurguer" placeholder="buscar" /><input type="button" class="button-search" id="btnBuscBurguer" value="ok" /></fieldset></div><!-- END: BUSCADOR --><!-- START: MENU --><nav><ul class="n1"><li><a href="/temas/tests-ng" title="Tests, quiz y cuestionarios">Tests</a></li><li class="cat-37"><a href="/ciencia">Ciencia</a></li><li class="cat-40 selected"><a href="/naturaleza">Naturaleza</a></li><li class="cat-12"><a href="/historia" title="Actualidad, exposiciones, personajes históricos y reportajes">Historia</a></li><li class="cat-6"><a href="/viajes" title="Rutas, escapadas y destinos">Viajes</a></li><li><a href="/eventos/20-anos-national-geographic-espana">20 Aniversario NG</a></li></ul><ul class="n3"><li><a href="/actualidad">Actualidad</a></li><li><a href="/reportajes">Reportajes</a></li><li><a href="/fotos">Fotos</a></li><li><a href="/videos">Vídeos</a></li></ul><ul class="n3"><li><a href="http://tienda.rbarevistas.com/suscribete-national-geographic.html" class="link-subscribe mangirotrack" data-trackcat="Suscribete" data-trackact="Burguer" target="_blank">Suscríbete</a><ul class="n4"><li><a href="http://tienda.rbarevistas.com/suscripcion-anual-national-geographic-39d-reloj-789.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_campaign=NGME&utm_content=header" target="_blank">NG Magazine</a></li><li><a href="http://tienda.rbarevistas.com/suscripcion-anual-historia-39d-reloj-786.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_campaign=HNGM&utm_content=header" target="_blank">NG Historia</a></li><li><a href="http://tienda.rbarevistas.com/suscripcion-anual-viajes-39d-guias-625.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_campaign=NGMV&utm_content=header" target="_blank">NG Viajes</a></li></ul></li><li><a href="/usuarios/boletin">Newsletter</a></li></ul><!-- Social links --><ul class="socialmedia"><li><a rel="nofollow" target="_blank" class="fa fa-facebook" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a></li><li><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a></li><li><a rel="nofollow" target="_blank" class="fa fa-instagram" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a></li><li><a rel="nofollow" target="_blank" class="fa-flipboard" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"><img src="http://cdn.flipboard.com/badges/flipboard_swst.png" alt="Flipboard" /></a></li></ul><!-- Search --></nav><!-- END: MENU --></sidebar><ul class="next-prev"><li class="prev"><a href="/naturaleza/actualidad/muere-los-anos-edad-hipopotamo-mas-viejo-del-mundo-cautiverio_11724"><span>Muere a los 65 años de edad el hipopótamo más viejo del mundo en cautiverio</span></a></li></ul><!-- START: dd_outer --><div class="dd_outer"><div class="dd_inner"><div id="dd_ajax_float"><ul class="share-nav mangiroshare"><li><a class="fck fa fa-facebook" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2factualidad%2fsubmarinismo-sostenible-cataluna_11699"></a></li><li><a class="twt fa fa-twitter" title="Twitter" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2factualidad%2fsubmarinismo-sostenible-cataluna_11699" data-text="Submarinismo+sostenible+en+Catalu%c3%b1a"></a></li><li><a title="Flipboard" class="fbd button icon-flipboard" data-text="Submarinismo+sostenible+en+Catalu%c3%b1a" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2factualidad%2fsubmarinismo-sostenible-cataluna_11699"></a></li></ul></div></div></div><!-- END: dd_outer --></form><div id="cache"><!-- div para la ventana modal --></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","name":"National Geographic","url":null,"mainEntityOfPage":{"@type":"WebPage","@id":"/naturaleza/actualidad/submarinismo-sostenible-cataluna_11699"},"headline":"Submarinismo sostenible en Cataluña","image":{"@type":"ImageObject","url":"http://www.nationalgeographic.com.es/medio/2017/07/11/a78226_37e373ce_720x488.jpg","height":488,"width":720},"datePublished":"2017-07-11T20:49:00.0000000+02:00","dateModified":"2017-07-11T14:01:01.1070000+02:00","author":{"@type":"Person","name":"National Geographic"},"publisher":{"@type":"Organization","name":"National Geographic","logo":{"@type":"ImageObject","url":"http://www.nationalgeographic.com.es/Content/skins/ng2016/logo_json_ld.jpg","height":40,"width":150}},"description":"Si no se realiza de forma correcta el submarinismo puede dañar el medio ambiente, de ahí que haya nacido el proyecto Wildsea Divers, cuyo objetivo es promover el buceo responsable en el mar Mediterráneo.","contactPoint":null,"logo":null,"sameAs":null}</script><script type="text/javascript">mgr.services.cxense = (function() {var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['setSiteId', '1140704332133217805']);cX.callQueue.push(['sendPageViewEvent']);(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');});</script><iframe id='ddx_ifr' src='' style='display:none'></iframe><script>mgr.services.delidatax = (function() {ddx_vars='';var doc = document.getElementById('ddx_ifr').document;if(document.getElementById('ddx_ifr').contentDocument){doc = document.getElementById('ddx_ifr').contentDocument}else if(document.getElementById('ddx_ifr').contentWindow){doc = document.getElementById('ddx_ifr').contentWindow.document;}doc.open();doc.writeln('<html><body><script src=\'http://www.delidatax.net/dmp/1205.php?'+ddx_vars+'\'><\/script><body></html>');doc.close();});</script><!-- INTEXT BANNER --><script type="text/javascript">mgr.services.intext = (function() {var r=Math.round(Math.random()*1e8);var s=document.createElement("script");var t="//des.smartclip.net/ads?type=dyn&plc=75810&sz=400x320&rnd="+r;s.type="text/javascript";s.src=t;document.body.appendChild(s);});</script><script data-cfasync="false" type="text/javascript">mgr.services.sibbo = (function() {(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/21764/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);});</script></body></html>