
<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8" /><title>Detectadas 4 nuevas especies animales y vegetales en el Parque Natural del Alto Pirineo</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" /><meta name="theme-color" content="#000000" /><meta name="keywords" content="KeyWords por defecto, cargado desde el fichero de recursos." /><meta name="description" content="Las cuatro especies son el murciélago ratonero patudo ('Myotis capaccinii'), el críalo europeo ('Clamator glandarius'), la mariposa nocturna 'Jordanita budensis' y la planta 'Achillea roseoalba'" /><meta name="date" content="2017-09-28T17:23:06+02:00" /><meta name="DC.date.issued" content="2017-09-28" /><meta property="og:type" content="article" /><meta property="og:site_name" content="www.nationalgeographic.com.es" /><meta property="og:title" content="Detectadas 4 nuevas especies animales y vegetales en el Parque Natural del Alto Pirineo" /><meta property="og:description" content="Las cuatro especies son el murciélago ratonero patudo ('Myotis capaccinii'), el críalo europeo ('Clamator glandarius'), la mariposa nocturna 'Jordanita budensis' y la planta 'Achillea roseoalba'" /><meta property="og:image" content="http://www.nationalgeographic.com.es/medio/2017/09/28/especiespirineo1_54aec552_1280x643.JPG" /><meta property="og:url" content="http://www.nationalgeographic.com.es/naturaleza/actualidad/detectadas-nuevas-especies-animales-vegetales-parque-natural-del-alto-pirineo_11932" /><meta property="fb:pages" content="178977023683" /><meta property="fb:app_id" content="1164204310298753" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Detectadas 4 nuevas especies animales y vegetales en el Parque Natural del Alto Pirineo" /><meta name="twitter:description" content="Las cuatro especies son el murciélago ratonero patudo ('Myotis capaccinii'), el críalo europeo ('Clamator glandarius'), la mariposa nocturna 'Jordanita budensis' y la planta 'Achillea roseoalba'" /><meta name="twitter:image" content="http://www.nationalgeographic.com.es/medio/2017/09/28/especiespirineo1_54aec552_1280x643.JPG" /><meta name="twitter:url" content="http://www.nationalgeographic.com.es/naturaleza/actualidad/detectadas-nuevas-especies-animales-vegetales-parque-natural-del-alto-pirineo_11932" /><meta name="twitter:site" content="@natgeoesp" /><meta name="twitter:site:id" content="82856243" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link id="ctl01_ctl00_rss" title="Últimas noticias www.nationalgeographic.com.es - Actualidad" type="application/rss+xml" rel="alternate" href="/feeds/actualidad.html" /><link type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700|Roboto:400,700|Source+Sans+Pro:400,600" rel="stylesheet" /><link type="text/css" media="screen" href="http://static.rba.nom.es/js/jquery-ui/jquery-ui.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://static.rba.nom.es/videojs/css/videojs.bundle.css" rel="stylesheet" /><link type="text/css" media="screen" href="https://cdn.knightlab.com/libs/juxtapose/latest/css/juxtapose.css" rel="stylesheet" /><link type="text/css" media="screen" href="/Content/skins/ng2016_163/cache.base.css" rel="stylesheet" /><script type='text/javascript'>var MGRDEBUG = eval('False'.toLocaleLowerCase());var googletag = googletag || {};googletag.cmd = googletag.cmd || [];var mgr = {requireUrl: "http://cdnjs.cloudflare.com/ajax/libs/require.js/2.3.2/require.min.js",requireAsync: true,version: '163',baseMain: 'require.main',cmd: [],services: {},libs: {},debug: MGRDEBUG};mgr.baseUrl = '/Content/js/' + mgr.version;mgr.baseMainUrl = mgr.baseUrl + '/' + mgr.baseMain;mgr.FB = {};mgr.FB["enabled"] = true;mgr.FB["appID"] = '1164204310298753';var MGR_ads = {};mgr.pubs = [];mgr.pubs_loaded = [];(function () {document.write('<scr' + 'ipt ' + ((mgr.requireAsync) ? 'async="async" ' : '') + 'data-main="' + mgr.baseMainUrl + '" src="' + mgr.requireUrl + '"></scr' + 'ipt>');})();</script><script>var mgr = mgr || {};mgr.customTargeting = mgr.customTargeting || {};mgr.customTargeting.gal = '1';</script><link href="http://www.nationalgeographic.com.es/naturaleza/actualidad/detectadas-nuevas-especies-animales-vegetales-parque-natural-del-alto-pirineo_11932" rel="canonical" /><link rel="amphtml" href="http://www.nationalgeographic.com.es/naturaleza/actualidad/detectadas-nuevas-especies-animales-vegetales-parque-natural-del-alto-pirineo_11932/amp" /></head><body class="site cbp-spmenu-push"><!-- Google Tag Manager --><script>dataLayer = [{"navegacion":{"category":"revistas","section":"actualidad","subsection":"actualidad","contentDevice":!(/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase())) && !(/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'desktop' :((/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'tablet' : 'mobile'),"webGroup":"National Geographic","webType":"web"},"contenido":{"contentType":"article","contentFormat":"gallery","author":"none","publicationDate":"20170928","modificationDate":"20170928","galleryNumber":"4","contentId":"11932","contentLabel01":"http://www.nationalgeographic.com.es/naturaleza","contentLabel02":"http://www.nationalgeographic.com.es/naturaleza/actualidad","contentLabel03":"none","subject":"Detectadas 4 nuevas especies animales y vegetales en el Parque Natural del Alto Pirineo","contentGroup":"none"}}];</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-DS76" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-DS76');</script><!-- End Google Tag Manager --><!-- AD DFP Manager --><div id="div-gpt-ad-s"><script>var ad_s = {id:'div-gpt-ad-s', slot:'/1001866/NG/general//d', name:'Skin Mobile', initLoad:true, slotSizes:[[1,1]], position:['s'], mapSizes:{"Name":"skin_mobile","Mappings":[{"Browser":[768,10],"Ads":[]},{"Browser":[0,0],"Ads":[[1,1]]}]} }; mgr.pubs.push(ad_s);</script></div><form method="post" action="/naturaleza/actualidad/detectadas-nuevas-especies-animales-vegetales-parque-natural-del-alto-pirineo_11932" id="aspnetForm"><div><input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="eIQkiHd6V1MLeTJI59IyTRk358JKce3Bwx0RIKm96AJtfrNrOT814NRw8XN7eEAifhu/dXrinF9dtCe/QTGLJn6Ab5rABaAviC4w+jMrGW9yAcA1" /></div><div><input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="0E101E7C" /><input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" /></div><div class=""><div class="container-fluid top" id="wrapper"><aside class="add990x90 top wrap"><div class="row center-md"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no_padding"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-m"><script>var ad_m = {id:'div-gpt-ad-m', slot:'/1001866/NG/general//d', name:'Megabanner superior', initLoad:true, slotSizes:[[728,90]], position:['m'], mapSizes:{"Name":"megabanner_mapping","Mappings":[{"Browser":[1020,10],"Ads":[[980,200],[970,250],[970,90],[768,90],[728,90],[1,1]]},{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[320,100],[320,50]]}]} }; mgr.pubs.push(ad_m);</script></div></div></div></div></aside><header id="header" class="header wrap"><div class="header-contentBrand"><a href="/" class="brand"><img src="/Content/skins/ng2016/img/ng_logo.svg" alt="National Geographic España" class="logo" /></a><div class="pull-right"><!-- Newsletter --><div class="submenu"><a href="/usuarios/boletin">NEWSLETTER</a></div><!-- Social links --><ul class="socialmedia"><li><a rel="nofollow" target="_blank" class="fa fa-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a></li><li><a rel="nofollow" target="_blank" class="fa fa-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a></li><li><a rel="nofollow" target="_blank" class="fa fa-instagram mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a></li><li><a rel="nofollow" target="_blank" class="fa-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"><img src="http://cdn.flipboard.com/badges/flipboard_swst.png" alt="Flipboard" /></a></li></ul><!-- Search --><span id="span-serch" class="icon-buscar"><a class="nav-icon">BUSCAR</a><div class="ic_search"></div></span><!-- Subscribe --><div class="magazines"><a href="http://tienda.rbarevistas.com/suscribete-national-geographic.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=header_landing" class="magazine" target="_blank"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.rbarevistas.com/medio/2017/09/21/portada-_500x665_2d2312e5.jpg" alt="Visiones de España" class="lazyload" /></a><a href="http://tienda.rbarevistas.com/suscribete-national-geographic.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=header_landing" class="magazine" target="_blank"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.rbarevistas.com/medio/2017/09/20/portada-viajes-_500x665_cdd5f6d7.jpg" alt="Venecia" class="lazyload" /></a><a href="http://tienda.rbarevistas.com/suscribete-national-geographic.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=header_landing" class="magazine" target="_blank"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.rbarevistas.com/medio/2017/09/21/portada-historia-_500x665_f30a1790.jpg" alt="Ases de la aviación" class="lazyload" /></a><a href="http://tienda.rbarevistas.com/suscribete-national-geographic.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=header_landing" target="_blank"><span>Suscríbete y consigue un 39% dto y regalos exclusivos -></span></a></div></div></div></header><nav id="menu" class="menu"><div class="wrap"><div class="showRightPush" id="showRightPush"><a href="#" id="A1" class="fa fa-bars"></a><span>Menú</span></div><div class="navmain"><a class="brand2" href="/"><img src="/Content/skins/ng2016/img/ng_logo.svg" alt="National Geographic España" class="logo" /></a><ul class="n1"><li><a href="/temas/tests-ng" title="Tests, quiz y cuestionarios">Tests</a></li><li class="cat-37"><a href="/ciencia">Ciencia</a></li><li class="cat-40 selected"><a href="/naturaleza">Naturaleza</a></li><li class="cat-12"><a href="/historia" title="Actualidad, exposiciones, personajes históricos y reportajes">Historia</a></li><li class="cat-6"><a href="/viajes" title="Rutas, escapadas y destinos">Viajes</a></li><li><a href="/eventos/20-anos-national-geographic-espana">20 Aniversario NG</a></li></ul><ul class="n3 pull-right"><li><a href="/actualidad">Actualidad</a></li><li><a href="/reportajes">Reportajes</a></li><li><a href="/fotos">Fotos</a></li><li><a href="/videos">Vídeos</a></li><li class="desplegable"><a href="http://tienda.rbarevistas.com/suscribete-national-geographic.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=header_landing" class="mangirotrack" data-trackcat="Suscribete" data-trackact="Sticky" target="_blank"><b>Suscríbete</b></a><ul class="n2"><li><a href="http://tienda.rbarevistas.com/tematicas/familia-nat-geo/national-geographic/suscripciones/suscripcion-anual-national-geographic-39d-reloj-789.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=header" target="_blank">NG Magazine</a></li><li><a href="http://tienda.rbarevistas.com/suscripcion-anual-historia-39d-3libros-880.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=header" target="_blank">NG Historia</a></li><li><a href="http://tienda.rbarevistas.com/tematicas/familia-nat-geo/viajes-national-geographic/suscripciones-viajes-national-geographic/suscripcion-anual-viajes-39d-guias-625.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=header" target="_blank">NG Viajes</a></li></ul></li></ul></div></div><aside class="magazine-subscription"><div class="wrap"><div class="carousel"><ul class="row slides"><li class="col-xs-12 col-md-4"><a href="http://tienda.rbarevistas.com/suscripcion-anual-national-geographic-39d-3libros-872.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_campaign=NGME&utm_content=new-sticky " target="_blank" class="mgz" onclick="dataLayer.push({'event':'GAevent', 'eventCategory':'Suscripcion','eventAction':'normal', 'eventLabel':'acceso por sticky'});"><img src="/medio/2017/09/27/mag_315d54d3.jpg" class="img" /><strong class="txt"><div>1 año: 39,95€</div><div>+ regalo</div></strong><div class="precio-anterior">59,40€<div class="line2"></div></div><span class="btn">SUSCRÍBETE</span></a></li><li class="col-xs-12 col-md-4"><a href="http://tienda.rbarevistas.com/suscripcion-anual-viajes-39d-guias-625.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_campaign=NGMV&utm_content=new-sticky" target="_blank" class="mgz" onclick="dataLayer.push({'event':'GAevent', 'eventCategory':'Suscripcion','eventAction':'normal', 'eventLabel':'acceso por sticky'});"><img src="/medio/2017/09/27/viajes_d2201af0.jpg" class="img" /><strong class="txt"><div>1 año: 39,95€</div><div>+ regalo</div></strong><div class="precio-anterior">59,40€<div class="line2"></div></div><span class="btn">SUSCRÍBETE</span></a></li><li class="col-xs-12 col-md-4"><a href="http://tienda.rbarevistas.com/suscripcion-anual-historia-39d-3libros-880.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_campaign=HNGM&utm_content=new-sticky" target="_blank" class="mgz" onclick="dataLayer.push({'event':'GAevent', 'eventCategory':'Suscripcion','eventAction':'normal', 'eventLabel':'acceso por sticky'});"><img src="/medio/2017/09/27/portada-historia_455894f8.jpg" class="img" /><strong class="txt"><div>1 año: 39,95€</div><div>+ regalo</div></strong><div class="precio-anterior">59,40€<div class="line2"></div></div><span class="btn">SUSCRÍBETE</span></a></li></ul></div></div></aside></nav><div class="buscador-nav" style="display: none;"><div class="buscador-form" id="searching"><input name="txtBuscador" id="inputTextBurguer" type="search" placeholder="Buscar" class="input_serch" autocomplete="off" spellcheck="false" dir="auto"><button name="singlebutton" class="btn btn-serch" id="btnBuscBurguer"></button><div class="close-btn-serch"></div></div></div></div><main id="main" class="site-content detail detail-gallery"><div class="row list-news"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!-- START: article --><article class="article"><figure class="thumb photo"><a href="/historia/actualidad/perro-bronce-otros-tesoros-romanos-descubiertos-con-detector-metales_11928" title="Un perro de bronce y otros tesoros romanos descubiertos con un detector de metales"><img sizes="100vw" data-srcset="/medio/2017/09/28/tesororomano2_879e09e8_240x240.JPG 240w,/medio/2017/09/28/tesororomano2_879e09e8_320x320.JPG 320w,http://images.nationalgeographic.com.es/medio/2017/09/28/tesororomano2_879e09e8_400x400.JPG 400w" data-src="http://images.nationalgeographic.com.es/medio/2017/09/28/tesororomano2_879e09e8_400x400.JPG" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Un perro de bronce y otros tesoros romanos descubiertos con un detector de metales" class="lazyload" data-aspectratio="400/400" /></a><div class="favourite"><a id="ctl01_ctl00_phMain_phTop_ctl00_ctl04_ctl00_ctl01_ctl00_lnkFavourite"></a></div><div class="social mangiroshare"><a class="fck button icon-facebook" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fperro-bronce-otros-tesoros-romanos-descubiertos-con-detector-metales_11928"></a><a class="twt button icon-twitter" title="Twitter" data-text="Un+perro+de+bronce+y+otros+tesoros+romanos+descubiertos+con+un+detector+de+metales" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fperro-bronce-otros-tesoros-romanos-descubiertos-con-detector-metales_11928"></a></div></figure><div class="txt"><h3 class="title"><a href="/historia/actualidad/perro-bronce-otros-tesoros-romanos-descubiertos-con-detector-metales_11928">Un perro de bronce: un hallazgo único para la arqueología británica</a></h3></div></article><!-- END: article --><!-- START: article --><article class="article"><figure class="thumb"><a href="/fotografia/foto-del-dia/ave-realeza_11929" title="Un ave de la realeza"><img sizes="100vw" data-srcset="/medio/2017/09/28/pavo-cristatus_2610bf7a_240x240.jpg 240w,/medio/2017/09/28/pavo-cristatus_2610bf7a_320x320.jpg 320w,http://images.nationalgeographic.com.es/medio/2017/09/28/pavo-cristatus_2610bf7a_400x400.jpg 400w" data-src="http://images.nationalgeographic.com.es/medio/2017/09/28/pavo-cristatus_2610bf7a_400x400.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Un ave de la realeza" class="lazyload" data-aspectratio="400/400" /></a><div class="favourite"><a id="ctl01_ctl00_phMain_phTop_ctl00_ctl04_ctl01_ctl01_ctl00_lnkFavourite"></a></div><div class="social mangiroshare"><a class="fck button icon-facebook" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2ffotografia%2ffoto-del-dia%2fave-realeza_11929"></a><a class="twt button icon-twitter" title="Twitter" data-text="Un+ave+de+la+realeza" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2ffotografia%2ffoto-del-dia%2fave-realeza_11929"></a></div></figure><div class="txt"><h3 class="title"><a href="/fotografia/foto-del-dia/ave-realeza_11929">Un ave de la realeza</a></h3></div></article><!-- END: article --><!-- START: article --><article class="article"><figure class="thumb photo"><a href="/historia/grandes-reportajes/miguel-servet-martir-de-una-epoca-de-intolerancia_8060" title="Miguel Servet, mártir de una época de intolerancia"><img data-src="http://images.nationalgeographic.com.es/medio/2016/02/25/mev-10028302_400x400_cea43b03.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Miguel Servet, mártir de una época de intolerancia" class="lazyload" data-aspectratio="400/400" /></a><div class="favourite"><a id="ctl01_ctl00_phMain_phTop_ctl00_ctl04_ctl02_ctl01_ctl00_lnkFavourite"></a></div><div class="social mangiroshare"><a class="fck button icon-facebook" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fmiguel-servet-martir-de-una-epoca-de-intolerancia_8060"></a><a class="twt button icon-twitter" title="Twitter" data-text="Miguel+Servet%2c+m%c3%a1rtir+de+una+%c3%a9poca+de+intolerancia" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fmiguel-servet-martir-de-una-epoca-de-intolerancia_8060"></a></div></figure><div class="txt"><h3 class="title"><a href="/historia/grandes-reportajes/miguel-servet-martir-de-una-epoca-de-intolerancia_8060">Miguel Servet, mártir de una época de intolerancia</a></h3></div></article><!-- END: article --><!-- START: article --><article class="article"><figure class="thumb photo"><a href="/naturaleza/actualidad/magia-las-islas-galapagos-imagenes_11927" title="La magia de las Islas Galápagos en imágenes"><img sizes="100vw" data-srcset="/medio/2017/09/28/hunter_9a8078a9_240x240.jpg 240w,/medio/2017/09/28/hunter_9a8078a9_320x320.jpg 320w,http://images.nationalgeographic.com.es/medio/2017/09/28/hunter_9a8078a9_400x400.jpg 400w" data-src="http://images.nationalgeographic.com.es/medio/2017/09/28/hunter_9a8078a9_400x400.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="La magia de las Islas Galápagos en imágenes" class="lazyload" data-aspectratio="400/400" /></a><div class="favourite"><a id="ctl01_ctl00_phMain_phTop_ctl00_ctl04_ctl03_ctl01_ctl00_lnkFavourite"></a></div><div class="social mangiroshare"><a class="fck button icon-facebook" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2factualidad%2fmagia-las-islas-galapagos-imagenes_11927"></a><a class="twt button icon-twitter" title="Twitter" data-text="La+magia+de+las+Islas+Gal%c3%a1pagos+en+im%c3%a1genes" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2factualidad%2fmagia-las-islas-galapagos-imagenes_11927"></a></div></figure><div class="txt"><h3 class="title"><a href="/naturaleza/actualidad/magia-las-islas-galapagos-imagenes_11927">La magia de las Islas Galápagos en imágenes</a></h3></div></article><!-- END: article --></div></div><div class="row"> <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="box-row group"><p id="breadcrumb"><a href="/" title="Inicio">Inicio</a> / <a href="/naturaleza/actualidad" title="Actualidad">Actualidad</a> / <a href="/naturaleza" title="Naturaleza">Naturaleza</a></p><div class="article-title"><h1 class="t1">Detectadas 4 nuevas especies animales y vegetales en el Parque Natural del Alto Pirineo</h1></div></div></div></div><section id="detail"><div class="row"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 col-left"><div class="box-row group media"><div class="gallery-nav-screen" style=""><i class="fa fa-align-left" aria-hidden="true"></i><a id="articulo" href="#article-text" class="gotoText active">LEER EL ARTICULO</a></div><div class="fgs"><div class="fgs-options"><button type="button" class="fgs-mode-slider" title="Visualización Galería"><i class="fa fa-desktop"></i></button><button type="button" class="fgs-mode-unfolder" title="Visualización Desplegada"><i class="fa fa-th-list"></i></button></div><div class="fgs-navigation"><button type="button" class="fgs-prev"><i class="fa fa-angle-left"></i></button><div class="fgs-numeration"><span class="fgs-actual-slide">1</span> / <span class="fgs-total-slides">4</span></div><button type="button" class="fgs-next"><i class="fa fa-angle-right"></i></button></div><div class="fgs-slider"><div class="slide horizontal" data-slide="0" id="slide-0"><figure class="thumb photo"><div class="photo-container"><p class="slide-number">1 / 4</p><img sizes="100vw" data-srcset="/medio/2017/09/28/especiespirineo1_54aec552_800x450.JPG 800w,/medio/2017/09/28/especiespirineo1_54aec552_1200x675.JPG 1200w,http://images.nationalgeographic.com.es/medio/2017/09/28/especiespirineo1_54aec552.JPG 2000w" data-src="http://images.nationalgeographic.com.es/medio/2017/09/28/especiespirineo1_54aec552.JPG" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="especiespirineo1. 'Myotis capaccinii'" class="lazyload lazyload" data-aspectratio="2000/1125" /></div><figcaption> <h3 class="title">'Myotis capaccinii'</h3><div class="txt"><p>Una nueva colonia con m&aacute;s de diez machos adultos de la especie <em>Myotis capaccinii</em> fue localizada en una cueva muy cercana a los l&iacute;mites del Parque Natural del Alto Pirineo, aunque los expertos creen que estos murci&eacute;lagos tambi&eacute;n podr&iacute;an habitar en el interior del mismo.</p><p class="copy">Foto: Departament de Territori i Sostenibilitat, Generalitat de Catalunya</p></div><div class="fgs-social mangiroshare"><a class="fck" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2factualidad%2fdetectadas-nuevas-especies-animales-vegetales-parque-natural-del-alto-pirineo_11932%2f1"><i class="fa fa-facebook"></i></a><a class="twt" title="Twitter" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2factualidad%2fdetectadas-nuevas-especies-animales-vegetales-parque-natural-del-alto-pirineo_11932%2f1" data-text="Detectadas+4+nuevas+especies+animales+y+vegetales+en+el+Parque+Natural+del+Alto+Pirineo"><i class="fa fa-twitter"></i></a><a class="pin" title="Pinterest" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2factualidad%2fdetectadas-nuevas-especies-animales-vegetales-parque-natural-del-alto-pirineo_11932%2f1" data-text="Detectadas+4+nuevas+especies+animales+y+vegetales+en+el+Parque+Natural+del+Alto+Pirineo" data-image="http%3a%2f%2fwww.nationalgeographic.com.es%2fmedio%2f2017%2f09%2f28%2fespeciespirineo1_54aec552.JPG"><i class="fa fa-pinterest"></i></a><a class="wha" title="Whatsapp" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2factualidad%2fdetectadas-nuevas-especies-animales-vegetales-parque-natural-del-alto-pirineo_11932%2f1" data-text="Detectadas+4+nuevas+especies+animales+y+vegetales+en+el+Parque+Natural+del+Alto+Pirineo"><i class="fa fa-phone"></i></a><a class="mai" title="Correo" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2factualidad%2fdetectadas-nuevas-especies-animales-vegetales-parque-natural-del-alto-pirineo_11932%2f1" data-text="Detectadas+4+nuevas+especies+animales+y+vegetales+en+el+Parque+Natural+del+Alto+Pirineo"><i class=" fa fa-envelope-o"></i></a></div> </figcaption></figure></div><div class="slide horizontal" data-slide="1" id="slide-1"><figure class="thumb photo"><div class="photo-container"><p class="slide-number">2 / 4</p><img sizes="100vw" data-srcset="/medio/2017/09/28/especiespirineo2_a6de59a1_800x600.JPG 800w,/medio/2017/09/28/especiespirineo2_a6de59a1_1200x900.JPG 1200w,http://images.nationalgeographic.com.es/medio/2017/09/28/especiespirineo2_a6de59a1.JPG 2000w" data-src="http://images.nationalgeographic.com.es/medio/2017/09/28/especiespirineo2_a6de59a1.JPG" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="especiespirineo2. 'Clamator glandarius'" class="lazyload lazyload" data-aspectratio="2000/1500" /></div><figcaption> <h3 class="title">'Clamator glandarius'</h3><div class="txt"><p>El cr&iacute;alo europeo (<em>Clamator glandarius</em>), pariente del cuco, es una especie muy rara en el &aacute;mbito del parque natural, con escasa nidificaci&oacute;n en Catalu&ntilde;a y m&aacute;s frecuente en la depresi&oacute;n del Ebro.</p><p class="copy">Foto: Departament de Territori i Sostenibilitat, Generalitat de Catalunya</p></div><div class="fgs-social mangiroshare"><a class="fck" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2factualidad%2fdetectadas-nuevas-especies-animales-vegetales-parque-natural-del-alto-pirineo_11932%2f2"><i class="fa fa-facebook"></i></a><a class="twt" title="Twitter" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2factualidad%2fdetectadas-nuevas-especies-animales-vegetales-parque-natural-del-alto-pirineo_11932%2f2" data-text="Detectadas+4+nuevas+especies+animales+y+vegetales+en+el+Parque+Natural+del+Alto+Pirineo"><i class="fa fa-twitter"></i></a><a class="pin" title="Pinterest" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2factualidad%2fdetectadas-nuevas-especies-animales-vegetales-parque-natural-del-alto-pirineo_11932%2f2" data-text="Detectadas+4+nuevas+especies+animales+y+vegetales+en+el+Parque+Natural+del+Alto+Pirineo" data-image="http%3a%2f%2fwww.nationalgeographic.com.es%2fmedio%2f2017%2f09%2f28%2fespeciespirineo2_a6de59a1.JPG"><i class="fa fa-pinterest"></i></a><a class="wha" title="Whatsapp" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2factualidad%2fdetectadas-nuevas-especies-animales-vegetales-parque-natural-del-alto-pirineo_11932%2f2" data-text="Detectadas+4+nuevas+especies+animales+y+vegetales+en+el+Parque+Natural+del+Alto+Pirineo"><i class="fa fa-phone"></i></a><a class="mai" title="Correo" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2factualidad%2fdetectadas-nuevas-especies-animales-vegetales-parque-natural-del-alto-pirineo_11932%2f2" data-text="Detectadas+4+nuevas+especies+animales+y+vegetales+en+el+Parque+Natural+del+Alto+Pirineo"><i class=" fa fa-envelope-o"></i></a></div> </figcaption></figure><div id="ctl01_ctl00_phMain_phPreMain_ctl00_ctl00_ctl00_rpImages_ctl01_gpAd" class="slide-ad"><!-- AD DFP Manager --><div id="div-gpt-ad-r3-sad-1"><script>var ad_r3 = {id:'div-gpt-ad-r3-sad-1', slot:'/1001866/NG/general//d', name:'Roba Galería', initLoad:false, slotSizes:[[300,250],[300,250]], position:['r3'], mapSizes:{"Name":"roba_desktop","Mappings":[{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_r3);</script></div></div></div><div class="slide horizontal" data-slide="2" id="slide-2"><figure class="thumb photo"><div class="photo-container"><p class="slide-number">3 / 4</p><img sizes="100vw" data-srcset="/medio/2017/09/28/especiespirineo3_ca19a9b5_800x544.JPG 800w,/medio/2017/09/28/especiespirineo3_ca19a9b5_1200x817.JPG 1200w,http://images.nationalgeographic.com.es/medio/2017/09/28/especiespirineo3_ca19a9b5.JPG 2000w" data-src="http://images.nationalgeographic.com.es/medio/2017/09/28/especiespirineo3_ca19a9b5.JPG" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="especiespirineo3. 'Jordanita budensis'" class="lazyload lazyload" data-aspectratio="2000/1362" /></div><figcaption> <h3 class="title">'Jordanita budensis'</h3><div class="txt"><p>La mariposa nocturna <em>Jordanita budensis</em> pertenece a la subfamilia Procridinae, de la cual se conocen hasta ahora 14 especies en la pen&iacute;nsula Ib&eacute;rica, cinco de las cuales son endemismos ib&eacute;ricos.</p><p class="copy">Foto: Departament de Territori i Sostenibilitat, Generalitat de Catalunya</p></div><div class="fgs-social mangiroshare"><a class="fck" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2factualidad%2fdetectadas-nuevas-especies-animales-vegetales-parque-natural-del-alto-pirineo_11932%2f3"><i class="fa fa-facebook"></i></a><a class="twt" title="Twitter" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2factualidad%2fdetectadas-nuevas-especies-animales-vegetales-parque-natural-del-alto-pirineo_11932%2f3" data-text="Detectadas+4+nuevas+especies+animales+y+vegetales+en+el+Parque+Natural+del+Alto+Pirineo"><i class="fa fa-twitter"></i></a><a class="pin" title="Pinterest" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2factualidad%2fdetectadas-nuevas-especies-animales-vegetales-parque-natural-del-alto-pirineo_11932%2f3" data-text="Detectadas+4+nuevas+especies+animales+y+vegetales+en+el+Parque+Natural+del+Alto+Pirineo" data-image="http%3a%2f%2fwww.nationalgeographic.com.es%2fmedio%2f2017%2f09%2f28%2fespeciespirineo3_ca19a9b5.JPG"><i class="fa fa-pinterest"></i></a><a class="wha" title="Whatsapp" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2factualidad%2fdetectadas-nuevas-especies-animales-vegetales-parque-natural-del-alto-pirineo_11932%2f3" data-text="Detectadas+4+nuevas+especies+animales+y+vegetales+en+el+Parque+Natural+del+Alto+Pirineo"><i class="fa fa-phone"></i></a><a class="mai" title="Correo" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2factualidad%2fdetectadas-nuevas-especies-animales-vegetales-parque-natural-del-alto-pirineo_11932%2f3" data-text="Detectadas+4+nuevas+especies+animales+y+vegetales+en+el+Parque+Natural+del+Alto+Pirineo"><i class=" fa fa-envelope-o"></i></a></div> </figcaption></figure></div><div class="slide vertical" data-slide="3" id="slide-3"><figure class="thumb photo"><div class="photo-container"><p class="slide-number">4 / 4</p><img sizes="100vw" data-srcset="/medio/2017/09/28/especiespirineo4_f30d1f57_390x608.JPG 390w,/medio/2017/09/28/especiespirineo4_f30d1f57_586x915.JPG 586w,http://images.nationalgeographic.com.es/medio/2017/09/28/especiespirineo4_f30d1f57.JPG 976w" data-src="http://images.nationalgeographic.com.es/medio/2017/09/28/especiespirineo4_f30d1f57.JPG" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="especiespirineo4. 'Achillea roseoalba'" class="lazyload lazyload" data-aspectratio="976/1524" /></div><figcaption> <h3 class="title">'Achillea roseoalba'</h3><div class="txt"><p>La <em>Achillea roseoalba</em> es una planta proveniente de las zonas alpinas del norte de Italia.</p><p class="copy">Foto: Departament de Territori i Sostenibilitat, Generalitat de Catalunya</p></div><div class="fgs-social mangiroshare"><a class="fck" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2factualidad%2fdetectadas-nuevas-especies-animales-vegetales-parque-natural-del-alto-pirineo_11932%2f4"><i class="fa fa-facebook"></i></a><a class="twt" title="Twitter" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2factualidad%2fdetectadas-nuevas-especies-animales-vegetales-parque-natural-del-alto-pirineo_11932%2f4" data-text="Detectadas+4+nuevas+especies+animales+y+vegetales+en+el+Parque+Natural+del+Alto+Pirineo"><i class="fa fa-twitter"></i></a><a class="pin" title="Pinterest" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2factualidad%2fdetectadas-nuevas-especies-animales-vegetales-parque-natural-del-alto-pirineo_11932%2f4" data-text="Detectadas+4+nuevas+especies+animales+y+vegetales+en+el+Parque+Natural+del+Alto+Pirineo" data-image="http%3a%2f%2fwww.nationalgeographic.com.es%2fmedio%2f2017%2f09%2f28%2fespeciespirineo4_f30d1f57.JPG"><i class="fa fa-pinterest"></i></a><a class="wha" title="Whatsapp" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2factualidad%2fdetectadas-nuevas-especies-animales-vegetales-parque-natural-del-alto-pirineo_11932%2f4" data-text="Detectadas+4+nuevas+especies+animales+y+vegetales+en+el+Parque+Natural+del+Alto+Pirineo"><i class="fa fa-phone"></i></a><a class="mai" title="Correo" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2factualidad%2fdetectadas-nuevas-especies-animales-vegetales-parque-natural-del-alto-pirineo_11932%2f4" data-text="Detectadas+4+nuevas+especies+animales+y+vegetales+en+el+Parque+Natural+del+Alto+Pirineo"><i class=" fa fa-envelope-o"></i></a></div> </figcaption></figure><div id="ctl01_ctl00_phMain_phPreMain_ctl00_ctl00_ctl00_rpImages_ctl03_gpAd" class="slide-ad"><!-- AD DFP Manager --><div id="div-gpt-ad-r3-sad-3"><script>var ad_r3 = {id:'div-gpt-ad-r3-sad-3', slot:'/1001866/NG/general//d', name:'Roba Galería', initLoad:false, slotSizes:[[300,250],[300,250]], position:['r3'], mapSizes:{"Name":"roba_desktop","Mappings":[{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_r3);</script></div></div></div></div></div> </div></div><div class="col-xs-12 col-sm-7 col-md-8 col-lg-8 col-left"><!-- START: detail--><div class="box-row group tools"> <!-- START: Author --><div class="author"><div class="txt"><p class="signature">Alec Forssmann</p><p class="date">28 de septiembre de 2017</p></div></div><!-- END: Author --><!-- START:toolbar --><div class="toolbar mangiroshare"><ul><li><a class="fck button mangirotrack" title="Facebook" data-trackcat="Facebook" data-trackact="comparte" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2factualidad%2fdetectadas-nuevas-especies-animales-vegetales-parque-natural-del-alto-pirineo_11932"><i class="fa fa-facebook"></i><span>Compartir en Facebook</span></a></li><li><a class="twt button mangirotrack" title="Twitter" data-trackcat="Twitter" data-trackact="comparte" data-text="Detectadas+4+nuevas+especies+animales+y+vegetales+en+el+Parque+Natural+del+Alto+Pirineo" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2factualidad%2fdetectadas-nuevas-especies-animales-vegetales-parque-natural-del-alto-pirineo_11932"><i class="fa fa-twitter"></i><span>Compartir en Twitter</span></a></li><li><a title="Flipboard" class="fbd button mangirotrack" data-text="Detectadas+4+nuevas+especies+animales+y+vegetales+en+el+Parque+Natural+del+Alto+Pirineo" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2factualidad%2fdetectadas-nuevas-especies-animales-vegetales-parque-natural-del-alto-pirineo_11932" data-trackcat="Flipboard" data-trackact="comparte"><i class="icon-flipboard"></i><span>Compartir en Flipboard</span></a></li></ul></div><!-- END:toolbar --></div><div id="article-text" class="box-row group text"><span id="dd_start"><!-- c --></span><div class="article-title"><h2 class="s1">Las cuatro especies son el murciélago ratonero patudo ('Myotis capaccinii'), el críalo europeo ('Clamator glandarius'), la mariposa nocturna 'Jordanita budensis' y la planta 'Achillea roseoalba'</h2></div><div class="txt"><!-- Anuncio mobile top --><aside class="box-row add300x250 publi-interior hidden-lg hidden-md hidden-sm"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-rm"><script>var ad_rm = {id:'div-gpt-ad-rm', slot:'/1001866/NG/general//d', name:'Mobile Roba Superior', initLoad:true, slotSizes:[[300,250]], position:['rm'], mapSizes:{"Name":"roba_mobile","Mappings":[{"Browser":[768,10],"Ads":[]},{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_rm);</script></div></div></aside><!-- End Anuncio mobile top --><div class="related-article-content relacionado1"><div class="related-article relacionado2"><a href="/naturaleza/actualidad/hallada-una-nueva-especie-dipluro-una-cueva-turkmenistan_11914" class="rel"><article class="article relacionado3"><div class="relacionado4"><figure class="thumb pull-left relacionado5"><img data-src="http://images.nationalgeographic.com.es/medio/2017/09/25/dipluro1_84ec9d03_400x400.JPG" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Hallada una nueva especie de dipluro en una cueva de Turkmenistán" class="image lazyload" /></figure></div><div class="relacionado6"><p class="title">Más información</p><div class="txt relacionado7"><h3 class="title">Un nuevo insecto que habita en una cueva remota de Turkmenistán</h3></div><div class="txt relacionado8"><h3 class="title"></h3></div></div><img src="/Content/skins/ng2016/img/arrow.png" srcset="/Content/skins/ng2016/img/arrow@2x.png 2x, /Content/skins/ng2016/img/arrow@3x.png 3x" class="arrow"></article></a></div></div><p>La colaboraci&oacute;n entre expertos de fauna y flora durante el 2017 <strong>ha permitido detectar cuatro nuevas <a href="http://www.nationalgeographic.com.es/temas/especies">especies</a> animales y vegetales en el entorno del Parque Natural del Alto Pirineo</strong>, el parque natural m&aacute;s grande de <a href="http://www.nationalgeographic.com.es/destinos/cataluna">Catalu&ntilde;a</a>, situado al norte de la provincia de Lleida. Las cuatro especies son las siguientes: el murci&eacute;lago ratonero patudo (<em>Myotis capaccinii</em>), el cr&iacute;alo europeo (<em>Clamator glandarius</em>), la mariposa nocturna <em>Jordanita budensis</em> y la <em>Achillea roseoalba</em>, una planta proveniente de las zonas alpinas del norte de Italia, seg&uacute;n inform&oacute; ayer la Generalitat de Catalunya. Con las nuevas incorporaciones, el Parque Natural del Alto Pirineo suma ya 1.576 especies de flora, 283 especies de vertebrados, 865 especies de lepid&oacute;pteros (mariposas), 31 especies de odonatos (lib&eacute;lulas) y 138 h&aacute;bitats.</p><blockquote><p>En una cueva se hallaron m&aacute;s de diez machos adultos del murci&eacute;lago &#39;Myotis capaccinii&#39;</p></blockquote><p>Una nueva colonia con m&aacute;s de diez machos adultos de la especie <strong><em>Myotis capaccinii</em></strong> fue localizada en una cueva muy cercana a los l&iacute;mites del parque natural, aunque los expertos creen que estos murci&eacute;lagos tambi&eacute;n podr&iacute;an habitar en el interior del mismo. El ave <strong><em>Clamator glandarius</em></strong>, pariente del cuco, es una especie muy rara en el &aacute;mbito del parque natural, con escasa nidificaci&oacute;n en Catalu&ntilde;a y m&aacute;s frecuente en la depresi&oacute;n del Ebro. La mariposa nocturna <strong><em>Jordanita budensis</em></strong> pertenece a la subfamilia Procridinae, de la cual se conocen hasta ahora 14 especies en la pen&iacute;nsula Ib&eacute;rica, cinco de las cuales son endemismos ib&eacute;ricos. Por &uacute;ltimo, la planta <strong><em>Achillea roseoalba</em></strong>, detectada por primera vez en un prado del Parque Natural del Alto Pirineo, es una especie de flora for&aacute;nea proveniente de los valles y zonas basales alpinas del norte de Italia y de las regiones pr&oacute;ximas a Austria y Suiza.</p><p> </p><!-- Anuncio mobile inf --><div id="anunciomobile-inf"><aside class="box-row add300x250 publi-interior hidden-lg hidden-md hidden-sm"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-rm2"><script>var ad_rm2 = {id:'div-gpt-ad-rm2', slot:'/1001866/NG/general//d', name:'Mobile Roba Inferior', initLoad:false, slotSizes:[[300,600]], position:['rm2'], mapSizes:{"Name":"roba_mobile","Mappings":[{"Browser":[768,10],"Ads":[]},{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_rm2);</script></div></div></aside></div><!-- End Anuncio mobile inf --></div><span id="dd_end"><!-- c --></span></div><!-- END : detail --><div class="sticky-mobile hidden-sm hidden-md hidden-lg hidden-xl"><a href="/naturaleza/actualidad/magia-las-islas-galapagos-imagenes_11927" class="prev icomoon">&#59651;</a><div class="article-share mangiroshare"><a class="fck facebook icomoon" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2factualidad%2fdetectadas-nuevas-especies-animales-vegetales-parque-natural-del-alto-pirineo_11932">&#59650;</a><a class="twt twitter icomoon" title="Twitter" data-text="Detectadas+4+nuevas+especies+animales+y+vegetales+en+el+Parque+Natural+del+Alto+Pirineo" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2factualidad%2fdetectadas-nuevas-especies-animales-vegetales-parque-natural-del-alto-pirineo_11932">&#59656;</a><a class="wha whatsapp icomoon" title="Whatsapp" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2factualidad%2fdetectadas-nuevas-especies-animales-vegetales-parque-natural-del-alto-pirineo_11932" data-text="Detectadas+4+nuevas+especies+animales+y+vegetales+en+el+Parque+Natural+del+Alto+Pirineo"><span class="icon-whatsapp-icon"><span class="path1"></span><span class="path2"></span></span></a><a class="fbd flipboard icon-flipboard" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2factualidad%2fdetectadas-nuevas-especies-animales-vegetales-parque-natural-del-alto-pirineo_11932" data-text="Detectadas+4+nuevas+especies+animales+y+vegetales+en+el+Parque+Natural+del+Alto+Pirineo" title="Flipboard"></a></div><div class="gallery-nav"><i class="fa fa-align-left" aria-hidden="true"></i><a id="articulo" href="#article-text" class="gotoText active">LEER EL ARTICULO</a><a id="fotos" href="#main" class="gotoGallery">VER LAS FOTOGRAFÍAS</a></div> <!-- END: toolbar-mobile--><a class="next icomoon">&#59651;</a>
</div></div><div class="col-xs-12 col-sm-5 col-md-4 col-lg-4 col-right"><aside class="box-row add300x250 hidden-xs"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-r"><script>var ad_r = {id:'div-gpt-ad-r', slot:'/1001866/NG/general//d', name:'Roba Superior', initLoad:true, slotSizes:[[300,250]], position:['r'], mapSizes:{"Name":"roba_desktop","Mappings":[{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_r);</script></div></div></aside><!-- START: noticias-rel --><div class="noticias-rel"><div class="top"><p class="title">Noticias relacionadas</p></div><div class="box-row middle"><div class="i"><figure class="thumb"><a href="/naturaleza/actualidad/primera-deteccion-perico-nocturno-sur-australia-desde-1883_11902"><img data-src="http://images.nationalgeographic.com.es/medio/2017/09/21/periconocturno2_0f2fdfdb_400x400.JPG" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Primera detección de un perico nocturno en el sur de Australia desde 1883" class="lazyload" /></a></figure><div class="txt"><p class="title"><a href="/naturaleza/actualidad/primera-deteccion-perico-nocturno-sur-australia-desde-1883_11902">Primera detección de un perico nocturno en el sur de Australia desde 1883</a></p></div></div><div class="i"><figure class="thumb"><a href="/naturaleza/actualidad/las-actividades-humanas-amenazan-peligrosamente-zonuro-gigante_11846"><img data-src="http://images.nationalgeographic.com.es/medio/2017/08/17/zonurogigante2_533f44c8_400x400.JPG" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Las actividades humanas amenazan peligrosamente al zonuro gigante" class="lazyload" /></a></figure><div class="txt"><p class="title"><a href="/naturaleza/actualidad/las-actividades-humanas-amenazan-peligrosamente-zonuro-gigante_11846">Las actividades humanas amenazan peligrosamente al zonuro gigante</a></p></div></div><div class="i"><figure class="thumb"><a href="/naturaleza/actualidad/una-nueva-especie-tiburon-linterna-que-habita-las-profundidades-hawai_11782"><img data-src="http://images.nationalgeographic.com.es/medio/2017/07/26/tiburonlinterna2_4bd03bd8_400x400.JPG" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Una nueva especie de tiburón linterna que habita en las profundidades de Hawái" class="lazyload" /></a></figure><div class="txt"><p class="title"><a href="/naturaleza/actualidad/una-nueva-especie-tiburon-linterna-que-habita-las-profundidades-hawai_11782">Una nueva especie de tiburón linterna que habita en las profundidades de Hawái</a></p></div></div></div></div><!-- END: noticias-rel --><aside class="box-row add300x250"><div class="creatividad"><a href="http://www.nationalgeographic.com.es/promociones/ingenieros-luz_11909" target="_blank"><img src="/medio/2017/09/22/widget-velux_d6b3f7da.jpg" /></a></div></aside><!-- START: lo-mas --><div class="box-row lo-mas" id="gpLoMas"><p class="title">Lo más leído</p><div class="group top"><ul class="tabs"><li class="op12"><a id="link-op12" href="#op12" title="Historia" data-title="Historia">Historia</a></li><li class="op37"><a id="link-op37" href="#op37" title="Ciencia" data-title="Ciencia">Ciencia</a></li><li class="op40"><a id="link-op40" href="#op40" title="Naturaleza" data-title="Naturaleza">Naturaleza</a></li><li class="op6"><a id="link-op6" href="#op6" title="Viajes" data-title="Viajes">Viajes</a></li></ul></div><div class="middle"><ol class="list element" id='op12'><li><a href="/historia/actualidad/conoces-estos-personajes_10763">TEST NG: ¿Reconoces a estos personajes históricos?</a></li><li><a href="/historia/cuadros-momentos-historicos-sabrias-reconocerlos_11728">TEST NG: Cuadros y momentos históricos, ¿sabrías reconocerlos?</a></li><li><a href="/historia/actualidad/mapas-pictoricos-guerras-del-siglo_10772">Mapas pictóricos de guerras del siglo XX</a></li><li><a href="/historia/grandes-reportajes/david-salomon-los-reyes-polemica_3525">David y Salomón, los reyes de la polémica</a></li></ol><ol class="list element" id='op37'><li><a href="/ciencia/actualidad/los-hallazgos-cientificos-mas-importantes-2016_10985">Los 10 hallazgos científicos más importantes de 2016</a></li><li><a href="/ciencia/actualidad/las-ultimas-imagenes-mision-cassini_11886">Las últimas imágenes de la misión Cassini </a></li><li><a href="/ciencia/actualidad/superficie-pluton-hay-cuchillas-gigantes-hielo-altas-como-rascacielos_11922">En la superficie de Plutón hay cuchillas gigantes de hielo</a></li><li><a href="/ciencia/actualidad/desenterrados-los-fosiles-mas-antiguos-del-mundo-hasta-fecha_11239">Desenterrados los fósiles más antiguos del mundo hasta la fecha</a></li></ol><ol class="list element" id='op40'><li><a href="/naturaleza/actualidad/magia-las-islas-galapagos-imagenes_11927">La magia de las Islas Galápagos en imágenes</a></li><li><a href="/naturaleza/que-sabes-sobre-los-dragones-komodo_11253">¿Qué sabes sobre los dragones de Komodo?</a></li><li><a href="/naturaleza/actualidad/por-que-las-jirafas-tienen-cuello-tan-largo_11881">¿Por qué las jirafas tienen un cuello tan largo?</a></li><li><a href="/naturaleza/actualidad/comprobado-los-aligatores-americanos-atacan-los-tiburones_11907">Impactantes imágenes de aligátores americanos atacando a tiburones</a></li></ol><ol class="list element" id='op6'><li><a href="/viajes/actualidad/sabes-que-pais-pertenece-cada-uno-estos-platos_11049">¿Sabes a qué país pertenece cada uno de estos platos?</a></li><li><a href="/viajes/actualidad/sabes-donde-se-encuentran-estos-monumentos_10333">TEST NG: ¿Sabes dónde se encuentran estos monumentos?</a></li><li><a href="/viajes/grandes-reportajes/tarraco-romana-costa-daurada_11926">De la Tarraco romana a la Costa Daurada</a></li><li><a href="/viajes/los-diez-pueblos-mas-bellos-de-la-toscana_9603">Los 10 pueblos más bellos de la Toscana</a></li></ol></div><script type="text/javascript">var gpLoMasCategory = '40';</script></div><!-- END: lo-mas --><aside><div class="box-row-ng ng-subscription"><div class="ng-header"><h2 class="title">National Geographic España</h2><p class="subtitle">1 de octubre de 2017</p></div><figure class="thumb"><a href="http://tienda.rbarevistas.com/tematicas/familia-nat-geo/national-geographic/suscripciones.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=widget_vs" target="_blank"><img data-src="http://www.rbarevistas.com/medio/2017/09/21/portada-_500x665_2d2312e5.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Visiones de España" class="lazyload" /></a></figure> <div class="txt"><p class="p1">Visiones de España</p></div><div class="btn-hemeroteca" style="clear:both; max-width:21.5rem; margin:0 auto"><a href="http://tienda.rbarevistas.com/tematicas/familia-nat-geo/national-geographic/suscripciones.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=widget_sus" target="_blank"><span>SUSCRÍBETE AHORA</span></a></div><div class="apps"><div class="row"><div class="col-xs-6"><a href="https://play.google.com/store/apps/details?id=es.rba.nationalgeographic.android" target="_blank"><img src="/Content/skins/ng2016/img/app_googleplay.png" alt="google play"></a></div><div class="col-xs-6"><a href="https://itunes.apple.com/es/app/national-geographic-espana/id625214607" target="_blank"><img src="/Content/skins/ng2016/img/app_ios.png" alt="apple store"></a></div></div><div class="row"><div class="col-xs-6"><a href="https://es.zinio.com/www/browse/product.jsp?rf=sch&amp;productId=500653029" target="_blank"><img src="/Content/skins/ng2016/img/app_zinio.png" alt="zinio"></a></div><div class="col-xs-6"><a href="https://www.kioskoymas.com/publicacion/mostrarporcid/3813" target="_blank"><img src="/Content/skins/ng2016/img/app_kiosko.png" alt="kiosko y más"></a></div></div></div></div></aside><aside class="box-row add300x250"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-r2"><script>var ad_r2 = {id:'div-gpt-ad-r2', slot:'/1001866/NG/general//d', name:'Roba Inferior', initLoad:false, slotSizes:[[300,600]], position:['r2'], mapSizes:{"Name":"roba_desktop","Mappings":[{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_r2);</script></div></div></aside><!-- START: tags-rel  --><div class="tags-related"><h3 class="title">Más información sobre...</h3> <!-- START: secondary tags --><div class="temes"><ul><li><a href="/temas/plantas" title="">Plantas</a></li><li><a href="/temas/especies" title="">Especies</a></li></ul></div><!-- END: secondary tags --><div class="container-boxes"><!-- START: primary tags --><div class="group middle"><a href="/destinos/cataluna" title="Cataluña" class="box-row element" data-capital="C"><figure class="thumb"><img src="/medio/2016/11/26/penedes-cataluna_290x197_7f19dd21.jpg" alt="Cataluña" /><figcaption class="txt"><p>Cataluña</p></figcaption></figure></a><a href="/destinos/pirineos" title="Pirineos" class="box-row element" data-capital="P"><figure class="thumb"><img src="/Content/skins/ng2016/img/tag_destinos.gif" alt="Sin imagen" /><figcaption class="txt"><p>Pirineos</p></figcaption></figure></a><a href="/animales/mariposas" title="Mariposas" class="box-row element" data-capital="M"><figure class="thumb"><img src="/medio/2016/11/13/mariposas_290x197_58efefaa.jpg" alt="Mariposas" /><figcaption class="txt"><p>Mariposas</p></figcaption></figure></a><a href="/animales/murcielagos" title="Murciélagos" class="box-row element" data-capital="M"><figure class="thumb"><img src="/medio/2016/11/13/murcielago_290x197_83f26aa9.jpg" alt="Murciélagos" /><figcaption class="txt"><p>Murciélagos</p></figcaption></figure></a><a href="/animales/fotos" title="Fotos de animales" class="box-row element" data-capital="F"><figure class="thumb"><img src="/medio/2016/03/01/17-michael-nichols-foto4_290x197_9decf423.jpg" alt="Fotos de animales" /><figcaption class="txt"><p>Fotos de animales</p></figcaption></figure></a><a href="/animales/aves" title="Aves" class="box-row element" data-capital="A"><figure class="thumb"><img src="/medio/2016/11/09/aguila_290x197_f0b4c99d.jpg" alt="Aves" /><figcaption class="txt"><p>Aves</p></figcaption></figure></a></div><!-- END: primary tags --></div></div><!-- END: tags-rel   --></div></div></section><aside class="add990x90 middle"><div class="row center-md"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-m2"><script>var ad_m2 = {id:'div-gpt-ad-m2', slot:'/1001866/NG/general//d', name:'Megabanner inferior', initLoad:false, slotSizes:[[728,90]], position:['m2'], mapSizes:{"Name":"megabanner_bottom_mapping","Mappings":[{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[300,250]]}]} }; mgr.pubs.push(ad_m2);</script></div></div></div></div></aside><section class="block01 recommend"><div id="National_PAN" data-appear-top-offset="600"></div><script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];mgr.services.pan = (function() {var config = {elementID: 'National_PAN',templateURL: 'http://cdn.cxpublic.com/PAN_Combo_NationalGeographic_Hover_APP.html',tagIds: '9725115,9725116,9725117,9921432',binding: 'scroll.mangiro.scrollCxPan',timeout: 500,queryID: '85ef33bb3337b41bf10ae5c5500436f2982bd698'}require(['jquery', 'appear'], function ($) {var _timer;var _appeared = false;var cxScript = function () {if ($('#' + config.elementID).is(':appeared')) {_appeared = true;$(window).off(config.binding);cX.callQueue.push(['insertWidget',{widgetId: '0',insertBeforeElementId: config.elementID,renderTemplateUrl: config.templateURL,numItems: 4,numCols: 4,tagIds: config.tagIds,width: '100%', height: 0,adpositions: "1,2,3,4"}]);}};cxScript();if(!_appeared) {$(window).on(config.binding, function () {if (_timer) window.clearTimeout(_timer);_timer = window.setTimeout(cxScript, config.timeout);});}});cX.callQueue.push(['invoke', function() {var cxSegments = cX.getUserSegmentIds({ persistedQueryId: config.queryID });var e=document.createElement("img");e.width=1; e.height=1; e.alt=""; e.border=0;var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';for (var i = 0; i < Math.min(cxSegments.length, 40); i++){cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';}e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+'&member=7037'; t=document.getElementsByTagName('body')[0];t.parentNode.appendChild(e);}]);});</script><script type="text/javascript">mgr.services.outbrain = (function() {var config = {selector: '.OUTBRAIN',binding: 'scroll.mangiro.scrollOB',timeout: 500};require(['jquery', 'appear'], function ($) {var _obTimer;var _obAppeared = false;var checkOutbrains = function () {if($(config.selector).is(':appeared')) {_obAppeared = true;$(window).off(config.binding);var outbrainJs = document.createElement('script');outbrainJs .type = 'text/javascript';outbrainJs .async = true;outbrainJs .src = 'http://widgets.outbrain.com/outbrain.js'var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(outbrainJs , s);window.setTimeout(function() {$('.ob-widget-items-container').each(function () {$(this).find('li a').each(function () {var title = $(this).find('.ob-rec-text')[0].innerHTML.replace('(', '').replace(')', '');var source = $(this).find('.ob-rec-source')[0].innerHTML;$(this).on('click', function (event) {if (typeof dataLayer != 'undefined') {dataLayer.push({event: 'GAevent',eventCategory: 'outlinks',eventAction: source,eventLabel: title});}});});;});
}, config.timeout + 500);}}checkOutbrains();if (!_obAppeared) {$(window).on(config.binding, function () {if (_obTimer) window.clearTimeout(_obTimer);_obTimer = window.setTimeout(checkOutbrains, config.timeout);});}});});</script><div id="ctl01_ctl00_phMain_phBottom_ctl00_ctl06_gpOutbrain0" class="OUTBRAIN" data-widget-id="AR_1" data-ob-template="ES_NationalGeographic" data-src="http://www.nationalgeographic.com.es/naturaleza/actualidad/detectadas-nuevas-especies-animales-vegetales-parque-natural-del-alto-pirineo_11932" data-appear-top-offset="450"></div></section></main><!-- START: footer --><footer class="footer wrap"><div class="row section02"><div class="col-xs-12 col-sm-6 col-md-8 section02-01"><div class="foot-magazines"><h3>¡Suscríbete a nuestras revistas!</h3><p>Consigue un 39% de descuento y fantásticos regalos al suscribirte a National Geographic, Historia y Viajes</p><div class="clear"></div><div class="mgz-descubre"><div class="issue"><a href="http://tienda.rbarevistas.com/suscripcion-anual-national-geographic-39d-3libros-872.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=footer" target="_blank"><div class="max"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.rbarevistas.com/medio/2017/09/21/portada-_500x665_2d2312e5.jpg" alt="Visiones de España" class="lazyload" /></div></a><a href="http://tienda.rbarevistas.com/suscripcion-anual-national-geographic-39d-3libros-872.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=footer" target="_blank" class="more-info">+ info</a></div><div class="issue"><a href="http://tienda.rbarevistas.com/suscripcion-anual-viajes-39d-ediciones-especiales-viajes-887.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=footer" target="_blank"><div class="max"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.rbarevistas.com/medio/2017/09/20/portada-viajes-_500x665_cdd5f6d7.jpg" alt="Venecia" class="lazyload" /></div></a><a href="http://tienda.rbarevistas.com/suscripcion-anual-viajes-39d-ediciones-especiales-viajes-887.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=footer" target="_blank" class="more-info">+ info</a></div><div class="issue"><a href="http://tienda.rbarevistas.com/suscripcion-anual-historia-39d-3libros-880.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=footer" target="_blank"><div class="max"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.rbarevistas.com/medio/2017/09/21/portada-historia-_500x665_f30a1790.jpg" alt="Ases de la aviación" class="lazyload" /></div></a><a href="http://tienda.rbarevistas.com/suscripcion-anual-historia-39d-3libros-880.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=footer" target="_blank" class="more-info">+ info</a></div></div><p>¡Descubre una nueva visión del mundo!</p></div></div><div class="col-xs-12 col-sm-6 col-md-4 section02-02 section02-02-2"><div class="recibe"><h4>Recibe gratis la newsletter semanal</h4> <div class="row"><fieldset><div class="col-xs-12 col-sm-12 col-md-12"><input type="text" id="txtFooterEmail" placeholder="E-mail" title="email" /><input type="button" id="btnFooterSuscribir" value="Enviar" class="btn-submit-mail" /></div><label><input type="checkbox" id="chkFooterCondiciones" title="condiciones" />Acepto la <a href="/pagina/politica-privacidad.html" target="_blank">política de privacidad</a></label></fieldset></div></div></div><div class="col-xs-12 col-sm-6 col-md-4 section02-02 "><div class="social-footer"><h4>Síguenos</h4><ul class="socialmedia"><li><a rel="nofollow" target="_blank" class="fa fa-facebook mangirotrack" href="https://www.facebook.com/NationalGeographicEsp/" title="" data-trackcat="Facebook" data-trackact="siguenos"></a></li><li><a rel="nofollow" target="_blank" class="fa fa-twitter mangirotrack" href="https://twitter.com/natgeoesp" title="" data-trackcat="Twitter" data-trackact="siguenos"></a></li><li><a rel="nofollow" target="_blank" class="fa fa-instagram mangirotrack" href="https://www.instagram.com/natgeoesp/" title="" data-trackcat="Instagram" data-trackact="siguenos"></a></li><li><a rel="nofollow" target="_blank" class="fa fa-rss" href="http://www.nationalgeographic.com.es/feeds/rss.html" title=""></a></li></ul></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="ademas"><h4>Lo más visto</h4><ul><li><a href="http://www.nationalgeographic.com.es/destinos/grecia">Grecia, un destino lleno de historia</a></li><li><a href="http://www.nationalgeographic.com.es/destinos/filipinas">Filipinas, paraíso asiático</a></li><li><a href="http://www.nationalgeographic.com.es/destinos/isla-de-pascua">La enigmática Isla de Pascua</a></li><li><a href="http://www.nationalgeographic.com.es/destinos/noruega">La maravillosa naturaleza de Noruega</a></li><li><a href="http://www.nationalgeographic.com.es/personajes/napoleon">La vida de Napoleón Bonaparte</a></li></ul><ul><li><a href="http://www.nationalgeographic.com.es/personajes/einstein">Einstein, el genio del siglo XX</a></li><li><a href="http://www.nationalgeographic.com.es/personajes/tutankamon">Tutankamón, el faraón más famoso</a></li><li><a href="http://www.nationalgeographic.com.es/personajes/alejandro-magno">Alejandro Magno el conquistador</a></li><li><a href="http://www.nationalgeographic.com.es/animales/tortugas">Tortugas, fragilidad bajo el caparazón</a></li><li><a href="http://www.nationalgeographic.com.es/animales/leones">Espectaculares fotos de leones</a></li></ul></div></div><div class="col-xs-12 col-sm-6 col-md-4 section02-02 brand"><a href="/"><img src="/Content/skins/ng2016/img/ng_logo.svg" alt="National Geographic España" class="logo" /></a></div></div><div class="row section03"><div class="col-md-12"><p class="links"><a href="/pagina/aviso_legal.html" title="Aviso legal">Aviso legal</a><a href="https://secure.rba.es/revistas/ssl/contactar.jsp?popup=1" title="Contacto" target="_blank">Contacto</a><a href="/cdn-cgi/l/email-protection#bfcfcaddd3d6dcd6dbdedbffcdddde91dacc" title="Publicidad" target="_blank">Publicidad</a><a href="/pagina/staff.html" title="Staff">Staff</a></p></div></div><div class="row section04"><div class="col-xs-12 col-sm-2 logoRBA"><a href="http://www.rba.es/" title="RBA" target="_blank" class="rba-logo"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="60" height="20" viewBox="0 0 728.227 257.918"><path clip-path="url(#SVGID_2_)" fill="#FFFFFF" stroke="#000000" d="M56.339,126.214V52.681h55.975c27.437,0,44.265,12.438,44.265,36.584v0.732c0,21.583-15.73,36.217-43.168,36.217H56.339z M0,257.918h56.339V175.97h43.536h0.731l54.877,81.948h65.85l-62.558-91.462c32.56-12.071,54.875-38.045,54.875-79.386v-0.733c0-24.144-7.681-44.266-21.95-58.533c-16.828-16.829-42.071-25.975-74.631-25.975H0V257.918z M625.792,150.727L591.77,67.68l-34.022,83.046H625.792z M566.527,0h51.946l109.753,257.918h-58.9l-23.413-57.437H537.624l-23.412,57.437h-57.438L566.527,0z M303.62,208.528v-56.339h65.12c28.9,0,41.705,10.608,41.705,27.805v0.729c0,19.024-14.999,27.805-39.876,27.805H303.62z M303.62,105.361V51.218h55.607c23.78,0,36.95,9.511,36.95,26.34v0.732c0,19.023-15.73,27.071-40.607,27.071H303.62z M248.745,257.918h121.824c57.804,0,95.851-23.416,95.851-70.24v-0.733c0-34.389-18.293-51.583-47.927-62.924c18.293-10.244,33.659-26.341,33.659-55.241v-0.733c0-17.561-5.854-31.828-17.561-43.534C419.956,9.878,396.908,1.829,367.643,1.829H248.745V257.918z"></path></svg></a></div><div class="col-xs-12 col-sm-10"><p class="links"><a href="http://www.lecturas.com/" title="Lecturas" target="_blank">Lecturas </a><a href="http://www.elmueble.com/" title="El Mueble" target="_blank">El Mueble</a><a href="http://www.instyle.es/" title="InStyle Estilo" target="_blank">InStyle</a><a href="http://www.nationalgeographic.com.es/" title="National Geographic" target="_blank">National Geographic</a><a href="http://www.eljueves.es/" title="El Jueves" target="_blank">El Jueves</a><a href="http://www.pcactual.com/" title="Pc Actual" target="_blank">PC Actual</a><a href="http://www.clara.es/" title="Clara" target="_blank">Clara</a><a href="http://www.cuerpomente.com/" title="Cuerpomente" target="_blank">Cuerpomente</a><a href="http://www.mentesana.es/" title="Mentesana" target="_blank">Mentesana</a><a href="http://www.mundotubebe.com/" title="Tu Bebé" target="_blank">Tu Bebé</a><a href="http://www.arquitecturaydiseno.es/" title="Arquitectura y Diseño" target="_blank">Arquitectura y Diseño</a><a href="http://www.sabervivirtve.com/" title="Saber Vivir" target="_blank">Saber Vivir</a><a href="https://tienda.rbarevistas.com/?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=footer_revistas" title="Tienda revistas" target="_blank">Tienda revistas</a></p></div></div></footer><!-- END: footer --></div><sidebar class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="cbp-spmenu-s2"><!-- START: BUSCADOR --><div class="search2"><fieldset><input type="text" name="txtBuscadorBurguer" id="inputTextBurguer" placeholder="buscar" /><input type="button" class="button-search" id="btnBuscBurguer" value="ok" /></fieldset></div><!-- END: BUSCADOR --><!-- START: MENU --><nav><ul class="n1"><li><a href="/temas/tests-ng" title="Tests, quiz y cuestionarios">Tests</a></li><li class="cat-37"><a href="/ciencia">Ciencia</a></li><li class="cat-40 selected"><a href="/naturaleza">Naturaleza</a></li><li class="cat-12"><a href="/historia" title="Actualidad, exposiciones, personajes históricos y reportajes">Historia</a></li><li class="cat-6"><a href="/viajes" title="Rutas, escapadas y destinos">Viajes</a></li><li><a href="/eventos/20-anos-national-geographic-espana">20 Aniversario NG</a></li></ul><ul class="n3"><li><a href="/actualidad">Actualidad</a></li><li><a href="/reportajes">Reportajes</a></li><li><a href="/fotos">Fotos</a></li><li><a href="/videos">Vídeos</a></li></ul><ul class="n3"><li><a href="http://tienda.rbarevistas.com/suscribete-national-geographic.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=header_landing" class="link-subscribe mangirotrack" data-trackcat="Suscribete" data-trackact="Burguer" target="_blank">Suscríbete</a><ul class="n4"><li><a href="http://tienda.rbarevistas.com/suscripcion-anual-national-geographic-39d-reloj-789.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_campaign=NGME&utm_content=header" target="_blank">NG Magazine</a></li><li><a href="http://tienda.rbarevistas.com/suscripcion-anual-historia-39d-3libros-880.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_campaign=HNGM&utm_content=header" target="_blank">NG Historia</a></li><li><a href="http://tienda.rbarevistas.com/suscripcion-anual-viajes-39d-guias-625.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_campaign=NGMV&utm_content=header" target="_blank">NG Viajes</a></li></ul></li><li><a href="/usuarios/boletin">Newsletter</a></li></ul><!-- Social links --><ul class="socialmedia"><li><a rel="nofollow" target="_blank" class="fa fa-facebook" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a></li><li><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a></li><li><a rel="nofollow" target="_blank" class="fa fa-instagram" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a></li><li><a rel="nofollow" target="_blank" class="fa-flipboard" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"><img src="http://cdn.flipboard.com/badges/flipboard_swst.png" alt="Flipboard" /></a></li></ul><!-- Search --></nav><!-- END: MENU --></sidebar><ul class="next-prev"><li class="prev"><a href="/naturaleza/actualidad/magia-las-islas-galapagos-imagenes_11927"><span>La magia de las Islas Galápagos en imágenes</span></a></li></ul><!-- START: dd_outer --><div class="dd_outer"><div class="dd_inner"><div id="dd_ajax_float"><ul class="share-nav mangiroshare"><li><a class="fck fa fa-facebook" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2factualidad%2fdetectadas-nuevas-especies-animales-vegetales-parque-natural-del-alto-pirineo_11932"></a></li><li><a class="twt fa fa-twitter" title="Twitter" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2factualidad%2fdetectadas-nuevas-especies-animales-vegetales-parque-natural-del-alto-pirineo_11932" data-text="Detectadas+4+nuevas+especies+animales+y+vegetales+en+el+Parque+Natural+del+Alto+Pirineo"></a></li><li><a title="Flipboard" class="fbd button icon-flipboard" data-text="Detectadas+4+nuevas+especies+animales+y+vegetales+en+el+Parque+Natural+del+Alto+Pirineo" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2factualidad%2fdetectadas-nuevas-especies-animales-vegetales-parque-natural-del-alto-pirineo_11932"></a></li></ul></div></div></div><!-- END: dd_outer --><script>!function(e,t,r,n,c,a,l){function i(t,r){return r=e.createElement('div'),r.innerHTML='<a href="'+t.replace(/"/g,'&quot;')+'"></a>',r.childNodes[0].getAttribute('href')}function o(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return i(r)}try{for(c=e.getElementsByTagName('a'),l='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(a=c[n]).href.indexOf(l))>-1&&(a.href='mailto:'+o(a.href,t+l.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(a=c[n]).parentNode.replaceChild(e.createTextNode(o(a.getAttribute('data-cfemail'),0)),a)}catch(e){}}catch(e){}}(document);</script><script type="text/javascript">
//<![CDATA[mgr.cmd.push(function () {require(['mangiro.gallery', 'mangiro', 'slick', 'appear', 'mangiro.gallery.slick', 'mgrslick.config'], function(MangiroGallery, Mangiro) {//var gallery_url = '/naturaleza/actualidad/detectadas-nuevas-especies-animales-vegetales-parque-natural-del-alto-pirineo_11932';var mgrGallery = new MangiroGallery({galleryUrl: '/naturaleza/actualidad/detectadas-nuevas-especies-animales-vegetales-parque-natural-del-alto-pirineo_11932' });var mgrUtils = new Mangiro().utils;jQuery('.fgs-slider').mgrslick(0, mgrGallery, mgrUtils);});});//]]></script></form><div id="cache"><!-- div para la ventana modal --></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","name":"National Geographic","url":null,"mainEntityOfPage":{"@type":"WebPage","@id":"/naturaleza/actualidad/detectadas-nuevas-especies-animales-vegetales-parque-natural-del-alto-pirineo_11932"},"headline":"Detectadas 4 nuevas especies animales y vegetales en el Parque Natural del Alto Pirineo","image":{"@type":"ImageObject","url":"http://www.nationalgeographic.com.es/medio/2017/09/28/especiespirineo3_ca19a9b5_720x488.JPG","height":488,"width":720},"datePublished":"2017-09-28T17:14:00.0000000+02:00","dateModified":"2017-09-28T17:23:06.5570000+02:00","author":{"@type":"Person","name":"National Geographic"},"publisher":{"@type":"Organization","name":"National Geographic","logo":{"@type":"ImageObject","url":"http://www.nationalgeographic.com.es/Content/skins/ng2016/logo_json_ld.jpg","height":40,"width":150}},"description":"Las cuatro especies son el murciélago ratonero patudo ('Myotis capaccinii'), el críalo europeo ('Clamator glandarius'), la mariposa nocturna 'Jordanita budensis' y la planta 'Achillea roseoalba'","contactPoint":null,"logo":null,"sameAs":null}</script><script type="text/javascript">mgr.services.cxense = (function() {var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['setSiteId', '1140704332133217805']);cX.callQueue.push(['sendPageViewEvent']);(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/tms/cx_lgr.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');});</script><iframe id='ddx_ifr' src='' style='display:none'></iframe><script>mgr.services.delidatax = (function() {ddx_vars='';var doc = document.getElementById('ddx_ifr').document;if(document.getElementById('ddx_ifr').contentDocument){doc = document.getElementById('ddx_ifr').contentDocument}else if(document.getElementById('ddx_ifr').contentWindow){doc = document.getElementById('ddx_ifr').contentWindow.document;}doc.open();doc.writeln('<html><body><script src=\'http://www.delidatax.net/dmp/1205.php?'+ddx_vars+'\'><\/script><body></html>');doc.close();});</script><!-- INTEXT BANNER --><script type="text/javascript">mgr.services.intext = (function() {var r=Math.round(Math.random()*1e8);var s=document.createElement("script");var t="//des.smartclip.net/ads?type=dyn&plc=75810&sz=400x320&rnd="+r;s.type="text/javascript";s.src=t;document.body.appendChild(s);});</script><script data-cfasync="false" type="text/javascript">mgr.services.sibbo = (function() {(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/21764/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);});</script></body></html>