
<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8" /><title>30 años después: el retorno de la tortuga caimán</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" /><meta name="theme-color" content="#000000" /><meta name="keywords" content="tortuga, tortuga caimán, quelonios, reptiles, Macrochelys temminckii, conservación, biodiversidad" /><meta name="description" content="30 años despues: el retorno de la tortuga caimán " /><meta name="date" content="2017-11-28T17:33:19+01:00" /><meta name="DC.date.issued" content="2017-11-28" /><meta property="og:type" content="article" /><meta property="og:site_name" content="www.nationalgeographic.com.es" /><meta property="og:title" content="30 años después: el retorno de la tortuga caimán" /><meta property="og:description" content="30 años despues: el retorno de la tortuga caimán " /><meta property="og:image" content="http://www.nationalgeographic.com.es/medio/2017/11/28/los-colores-de-la-tortuga-caiman_103b257a_1280x643.jpg" /><meta property="og:url" content="http://www.nationalgeographic.com.es/naturaleza/actualidad/anos-despues-retorno-tortuga-caiman_12121" /><meta property="fb:pages" content="178977023683" /><meta property="fb:app_id" content="1164204310298753" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="30 años después: el retorno de la tortuga caimán" /><meta name="twitter:description" content="30 años despues: el retorno de la tortuga caimán " /><meta name="twitter:image" content="http://www.nationalgeographic.com.es/medio/2017/11/28/los-colores-de-la-tortuga-caiman_103b257a_1280x643.jpg" /><meta name="twitter:url" content="http://www.nationalgeographic.com.es/naturaleza/actualidad/anos-despues-retorno-tortuga-caiman_12121" /><meta name="twitter:site" content="@natgeoesp" /><meta name="twitter:site:id" content="82856243" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link id="ctl01_ctl00_rss" title="Últimas noticias www.nationalgeographic.com.es - Actualidad" type="application/rss+xml" rel="alternate" href="/feeds/actualidad.html" /><link type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700|Roboto:400,700|Source+Sans+Pro:400,600" rel="stylesheet" /><link type="text/css" media="screen" href="http://static.rba.nom.es/js/jquery-ui/jquery-ui.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://static.rba.nom.es/videojs/css/videojs.bundle.css" rel="stylesheet" /><link type="text/css" media="screen" href="https://cdn.knightlab.com/libs/juxtapose/latest/css/juxtapose.css" rel="stylesheet" /><link type="text/css" media="screen" href="/Content/skins/ng2016_178/cache.base.css" rel="stylesheet" /><script type='text/javascript'>var MGRDEBUG = eval('False'.toLocaleLowerCase());var googletag = googletag || {};googletag.cmd = googletag.cmd || [];var mgr = {requireUrl: "http://cdnjs.cloudflare.com/ajax/libs/require.js/2.3.2/require.min.js",requireAsync: true,version: '178',baseMain: 'require.main',cmd: [],services: {},libs: {},debug: MGRDEBUG};mgr.baseUrl = '/Content/js/' + mgr.version;mgr.baseMainUrl = mgr.baseUrl + '/' + mgr.baseMain;mgr.FB = {};mgr.FB["enabled"] = true;mgr.FB["appID"] = '1164204310298753';var MGR_ads = {};mgr.pubs = [];mgr.pubs_loaded = [];(function () {document.write('<scr' + 'ipt ' + ((mgr.requireAsync) ? 'async="async" ' : '') + 'data-main="' + mgr.baseMainUrl + '" src="' + mgr.requireUrl + '"></scr' + 'ipt>');})();</script><script>var mgr = mgr || {};mgr.customTargeting = mgr.customTargeting || {};mgr.customTargeting.gal = '1';</script><link rel="canonical" href="http://www.nationalgeographic.com.es/naturaleza/actualidad/anos-despues-retorno-tortuga-caiman_12121" /><link rel="amphtml" href="http://www.nationalgeographic.com.es/naturaleza/actualidad/anos-despues-retorno-tortuga-caiman_12121/amp" /></head><body class="site cbp-spmenu-push post"><!-- Google Tag Manager --><script>dataLayer = [{"navegacion":{"category":"revistas","section":"naturaleza","subsection":"actualidad","contentDevice":!(/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase())) && !(/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'desktop' :((/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'tablet' : 'mobile'),"webGroup":"National Geographic","webType":"web"},"contenido":{"contentType":"article","contentFormat":"gallery","author":"none","publicationDate":"20171128","modificationDate":"20171128","galleryNumber":"3","contentId":"12121","contentLabel01":"http://www.nationalgeographic.com.es/naturaleza","contentLabel02":"http://www.nationalgeographic.com.es/naturaleza/actualidad","contentLabel03":"none","subject":"30 años después: el retorno de la tortuga caimán ","contentGroup":"none"}}];</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-DS76" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-DS76');</script><!-- End Google Tag Manager --><!-- AD DFP Manager --><div id="div-gpt-ad-s"><script>var ad_s = {id:'div-gpt-ad-s', slot:'/1001866/NG/general//d', name:'Skin Mobile', initLoad:true, slotSizes:[[1,1]], position:['s'], mapSizes:{"Name":"skin_mobile","Mappings":[{"Browser":[768,10],"Ads":[]},{"Browser":[0,0],"Ads":[[1,1]]}]} }; mgr.pubs.push(ad_s);</script></div><form method="post" action="/naturaleza/actualidad/anos-despues-retorno-tortuga-caiman_12121" id="aspnetForm"><div><input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="k+CP9DWRJ4e5/aewqMArkxns7mjwYYY8peg8dlwcrro17OIRM0obRdLE/mYLJXGPKsgCDAadkUHJQQV87upL773AN72OdkzIDDSgYBZyM+Nz5F8K" /></div><div><input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="0E101E7C" /><input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" /></div><div class=""><div class="container-fluid top" id="wrapper"><aside class="add990x90 top wrap"><div class="row center-md"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no_padding"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-m"><script>var ad_m = {id:'div-gpt-ad-m', slot:'/1001866/NG/general//d', name:'Megabanner superior', initLoad:true, slotSizes:[[728,90]], position:['m'], mapSizes:{"Name":"megabanner_mapping","Mappings":[{"Browser":[1020,10],"Ads":[[980,200],[970,250],[970,90],[768,90],[728,90],[1,1]]},{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[320,100],[320,50]]}]} }; mgr.pubs.push(ad_m);</script></div></div></div></div></aside><header id="header" class="header wrap"><div class="header-contentBrand"><a href="/" class="brand"><img src="/Content/skins/ng2016/img/ng_logo.svg" alt="National Geographic España" class="logo" /></a><div class="pull-right"><!-- Newsletter --><div class="submenu"><a href="/usuarios/boletin">NEWSLETTER</a></div><!-- Social links --><ul class="socialmedia"><li><a rel="nofollow" target="_blank" class="fa fa-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a></li><li><a rel="nofollow" target="_blank" class="fa fa-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a></li><li><a rel="nofollow" target="_blank" class="fa fa-instagram mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a></li><li><a rel="nofollow" target="_blank" class="fa-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"><img src="http://cdn.flipboard.com/badges/flipboard_swst.png" alt="Flipboard" /></a></li></ul><!-- Search --><span id="span-serch" class="icon-buscar"><a class="nav-icon">BUSCAR</a><div class="ic_search"></div></span><!-- Subscribe --><div class="magazines"><a href="https://tienda.rbarevistas.com/suscribete-national-geographic.html?utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_content=header_landing&amp;ng=1" class="magazine" target="_blank"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.rbarevistas.com/medio/2017/10/20/national-geographic-_500x665_0d955384.jpg" alt="Jane, cómo se creó un icono universal" class="lazyload" /></a><a href="https://tienda.rbarevistas.com/suscribete-national-geographic.html?utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_content=header_landing&amp;ng=1" class="magazine" target="_blank"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.rbarevistas.com/medio/2017/10/19/ngmv-_500x665_42cd803f.jpg" alt="Nueva Zelanda" class="lazyload" /></a><a href="https://tienda.rbarevistas.com/suscribete-national-geographic.html?utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_content=header_landing&amp;ng=1" class="magazine" target="_blank"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.rbarevistas.com/medio/2017/10/20/historia-_500x665_56ad0e88.jpg" alt="El poder de los cruzados" class="lazyload" /></a><a href="https://tienda.rbarevistas.com/suscribete-national-geographic.html?utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_content=header_landing&amp;ng=1" target="_blank"><span>Suscríbete y consigue un 39% dto y regalos exclusivos -></span></a></div></div></div></header><nav id="menu" class="menu"><div class="wrap"><div class="showRightPush" id="showRightPush"><a href="#" id="A1" class="fa fa-bars"></a><span>Menú</span></div><div class="navmain"><a class="brand2" href="/"><img src="/Content/skins/ng2016/img/ng_logo.svg" alt="National Geographic España" class="logo" /></a><ul class="n1"><li><a href="/temas/tests-ng" title="Tests, quiz y cuestionarios">Tests</a></li><li class="cat-37"><a href="/ciencia">Ciencia</a></li><li class="cat-40 selected"><a href="/naturaleza">Naturaleza</a></li><li class="cat-12"><a href="/historia" title="Actualidad, exposiciones, personajes históricos y reportajes">Historia</a></li><li class="cat-6"><a href="/viajes" title="Rutas, escapadas y destinos">Viajes</a></li><li><a href="/eventos/20-anos-national-geographic-espana">20 Aniversario NG</a></li></ul><ul class="n3 pull-right"><li><a href="/actualidad">Actualidad</a></li><li><a href="/reportajes">Reportajes</a></li><li><a href="/fotos">Fotos</a></li><li><a href="/videos">Vídeos</a></li><li class="desplegable"><a href="https://tienda.rbarevistas.com/suscribete-national-geographic.html?utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_content=header_landing&amp;ng=1" class="mangirotrack" data-trackcat="Suscribete" data-trackact="Sticky" target="_blank"><b>Suscríbete</b></a><ul class="n2"><li><a href="https://tienda.rbarevistas.com/suscripcion-anual-national-geographic-39d-agenda-notebook-1180.html?utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=NGME&amp;utm_content=header&amp;ng=1" target="_blank">NG Magazine</a></li><li><a href="https://tienda.rbarevistas.com/suscripcion-anual-historia-national-geographic-39d-agenda-notebook-1179.html?utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=HNGM&amp;utm_content=header&amp;ng=1" target="_blank">NG Historia</a></li><li><a href="https://tienda.rbarevistas.com/suscripcion-anual-viajes-national-geographic-39d-agenda-notebook-1181.html?utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=NGMV&amp;utm_content=header&amp;ng=1" target="_blank">NG Viajes</a></li></ul></li></ul></div></div><aside class="magazine-subscription"><div class="wrap"><div class="carousel"><ul class="row slides"><li class="col-xs-12 col-md-4"><a href="https://tienda.rbarevistas.com/suscripcion-anual-national-geographic-39d-agenda-notebook-1180.html?utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=NGME&amp;utm_content=new-sticky&amp;ng=1" target="_blank" class="mgz" onclick="dataLayer.push({'event':'GAevent', 'eventCategory':'Suscripcion','eventAction':'normal', 'eventLabel':'acceso por sticky'});"><img src="/medio/2017/09/27/mag_315d54d3.jpg" class="img" /><strong class="txt"><div>1 año: 39,95€</div><div>+ regalo</div></strong><div class="precio-anterior">59,40€<div class="line2"></div></div><span class="btn">SUSCRÍBETE</span></a></li><li class="col-xs-12 col-md-4"><a href="https://tienda.rbarevistas.com/suscripcion-anual-viajes-national-geographic-39d-agenda-notebook-1181.html?utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=NGMV&amp;utm_content=new-sticky&amp;ng=1" target="_blank" class="mgz" onclick="dataLayer.push({'event':'GAevent', 'eventCategory':'Suscripcion','eventAction':'normal', 'eventLabel':'acceso por sticky'});"><img src="/medio/2017/09/27/viajes_d2201af0.jpg" class="img" /><strong class="txt"><div>1 año: 39,95€</div><div>+ regalo</div></strong><div class="precio-anterior">59,40€<div class="line2"></div></div><span class="btn">SUSCRÍBETE</span></a></li><li class="col-xs-12 col-md-4"><a href="https://tienda.rbarevistas.com/suscripcion-anual-historia-national-geographic-39d-agenda-notebook-1179.html?utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=HNGM&amp;utm_content=new-sticky&amp;ng=1" target="_blank" class="mgz" onclick="dataLayer.push({'event':'GAevent', 'eventCategory':'Suscripcion','eventAction':'normal', 'eventLabel':'acceso por sticky'});"><img src="/medio/2017/09/27/portada-historia_455894f8.jpg" class="img" /><strong class="txt"><div>1 año: 39,95€</div><div>+ regalo</div></strong><div class="precio-anterior">59,40€<div class="line2"></div></div><span class="btn">SUSCRÍBETE</span></a></li></ul></div></div></aside></nav><div class="buscador-nav" style="display: none;"><div class="buscador-form" id="searching"><input name="txtBuscador" id="inputTextBurguer" type="search" placeholder="Buscar" class="input_serch" autocomplete="off" spellcheck="false" dir="auto"><button name="singlebutton" class="btn btn-serch" id="btnBuscBurguer"></button><div class="close-btn-serch"></div></div></div></div><main id="main" class="site-content detail detail-gallery"><div class="row list-news"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!-- START: article --><article class="article"><figure class="thumb photo"><a href="/historia/actualidad/confirmado-descubrimiento-naves-romanas-puerto-este-alejandria_12123" title="Confirmado el descubrimiento de 3 naves romanas en el puerto este de Alejandría"><img sizes="100vw" data-srcset="/medio/2017/11/28/barcosromanos1_a3477aef_240x240.JPG 240w,/medio/2017/11/28/barcosromanos1_a3477aef_320x320.JPG 320w,http://images.nationalgeographic.com.es/medio/2017/11/28/barcosromanos1_a3477aef_400x400.JPG 400w" data-src="http://images.nationalgeographic.com.es/medio/2017/11/28/barcosromanos1_a3477aef_400x400.JPG" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Confirmado el descubrimiento de 3 naves romanas en el puerto este de Alejandría" class="lazyload" data-aspectratio="400/400" /></a><div class="favourite"><a id="ctl01_ctl00_phMain_phTop_ctl00_ctl05_ctl00_ctl01_ctl00_lnkFavourite"></a></div><div class="social mangiroshare"><a class="fck button icon-facebook" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fconfirmado-descubrimiento-naves-romanas-puerto-este-alejandria_12123"></a><a class="twt button icon-twitter" title="Twitter" data-text="Confirmado+el+descubrimiento+de+3+naves+romanas+en+el+puerto+este+de+Alejandr%c3%ada" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fconfirmado-descubrimiento-naves-romanas-puerto-este-alejandria_12123"></a></div></figure><div class="txt"><h3 class="title"><a href="/historia/actualidad/confirmado-descubrimiento-naves-romanas-puerto-este-alejandria_12123">Hallazgo de 3 naves romanas en el puerto este de Alejandría</a></h3></div></article><!-- END: article --><!-- START: article --><article class="article"><figure class="thumb photo"><a href="/historia/actualidad/enorme-esvastica-nazi-hallada-hamburgo-sido-destruida_12120" title="La enorme esvástica nazi hallada en Hamburgo ya ha sido destruida"><img sizes="100vw" data-srcset="/medio/2017/11/27/esvasticahamburgo1_aadcef4d_240x240.JPG 240w,/medio/2017/11/27/esvasticahamburgo1_aadcef4d_320x320.JPG 320w,http://images.nationalgeographic.com.es/medio/2017/11/27/esvasticahamburgo1_aadcef4d_400x400.JPG 400w" data-src="http://images.nationalgeographic.com.es/medio/2017/11/27/esvasticahamburgo1_aadcef4d_400x400.JPG" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="La enorme esvástica nazi hallada en Hamburgo ya ha sido destruida" class="lazyload" data-aspectratio="400/400" /></a><div class="favourite"><a id="ctl01_ctl00_phMain_phTop_ctl00_ctl05_ctl01_ctl01_ctl00_lnkFavourite"></a></div><div class="social mangiroshare"><a class="fck button icon-facebook" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fenorme-esvastica-nazi-hallada-hamburgo-sido-destruida_12120"></a><a class="twt button icon-twitter" title="Twitter" data-text="La+enorme+esv%c3%a1stica+nazi+hallada+en+Hamburgo+ya+ha+sido+destruida" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fenorme-esvastica-nazi-hallada-hamburgo-sido-destruida_12120"></a></div></figure><div class="txt"><h3 class="title"><a href="/historia/actualidad/enorme-esvastica-nazi-hallada-hamburgo-sido-destruida_12120">Así ha quedado la esvástica de hormigón hallada en Hamburgo</a></h3></div></article><!-- END: article --><!-- START: article --><article class="article"><figure class="thumb photo"><a href="/viajes/grandes-reportajes/viaje-por-carreteras-miticas-america_11496" title="Viaje por 3 carreteras míticas de América"><img data-src="http://images.nationalgeographic.com.es/medio/2017/05/12/ap-254299342964_400x400_628754d5.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Viaje por 3 carreteras míticas de América" class="lazyload" data-aspectratio="400/400" /></a><div class="favourite"><a id="ctl01_ctl00_phMain_phTop_ctl00_ctl05_ctl02_ctl01_ctl00_lnkFavourite"></a></div><div class="social mangiroshare"><a class="fck button icon-facebook" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fviajes%2fgrandes-reportajes%2fviaje-por-carreteras-miticas-america_11496"></a><a class="twt button icon-twitter" title="Twitter" data-text="Viaje+por+3+carreteras+m%c3%adticas+de+Am%c3%a9rica" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fviajes%2fgrandes-reportajes%2fviaje-por-carreteras-miticas-america_11496"></a></div></figure><div class="txt"><h3 class="title"><a href="/viajes/grandes-reportajes/viaje-por-carreteras-miticas-america_11496">Viaje por 3 carreteras míticas de América</a></h3></div></article><!-- END: article --><!-- START: article --><article class="article"><figure class="thumb"><a href="/fotografia/foto-del-dia/brisa-colores_12109" title="Brisa de colores "><img sizes="100vw" data-srcset="/medio/2017/11/23/polyommatus-icarus_ac191c36_240x240.jpg 240w,/medio/2017/11/23/polyommatus-icarus_ac191c36_320x320.jpg 320w,http://images.nationalgeographic.com.es/medio/2017/11/23/polyommatus-icarus_ac191c36_400x400.jpg 400w" data-src="http://images.nationalgeographic.com.es/medio/2017/11/23/polyommatus-icarus_ac191c36_400x400.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Brisa de colores " class="lazyload" data-aspectratio="400/400" /></a><div class="favourite"><a id="ctl01_ctl00_phMain_phTop_ctl00_ctl05_ctl03_ctl01_ctl00_lnkFavourite"></a></div><div class="social mangiroshare"><a class="fck button icon-facebook" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2ffotografia%2ffoto-del-dia%2fbrisa-colores_12109"></a><a class="twt button icon-twitter" title="Twitter" data-text="Brisa+de+colores+" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2ffotografia%2ffoto-del-dia%2fbrisa-colores_12109"></a></div></figure><div class="txt"><h3 class="title"><a href="/fotografia/foto-del-dia/brisa-colores_12109">Brisa de colores </a></h3></div></article><!-- END: article --></div></div><!--<div class="row"> <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="box-row group"><p id="breadcrumb"><a href="/" title="Inicio">Inicio</a> / <a href="/naturaleza" title="Naturaleza">Naturaleza</a> / <a href="/naturaleza/actualidad" title="Actualidad">Actualidad</a></p><div class="article-title"><h1 class="t1">30 años después: el retorno de la tortuga caimán</h1></div><div class="article-title"><h2 class="s1">Un equipo de científicos ha encontrado ahora al que podría ser el último ejemplar en estado salvaje de Macrochelys temminckii, una especie de quelonio más conocida como tortuga caimán.</h2></div></div></div></div>
--><section id="detail"><div class="row"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 col-left"><div class="box-row group"><p id="breadcrumb"><a href="/" title="Inicio">Inicio</a> / <a href="/naturaleza" title="Naturaleza">Naturaleza</a> / <a href="/naturaleza/actualidad" title="Actualidad">Actualidad</a></p><div class="article-title"><h1 class="t1">30 años después: el retorno de la tortuga caimán</h1></div><div class="article-title"><h2 class="s1">Un equipo de científicos ha encontrado ahora al que podría ser el último ejemplar en estado salvaje de Macrochelys temminckii, una especie de quelonio más conocida como tortuga caimán.</h2></div></div></div><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 col-left"><div class="box-row group media"><div class="fgs"><div class="fgs-options"><button type="button" class="fgs-mode-slider" title="Visualización Galería"><i class="fa fa-desktop"></i></button><button type="button" class="fgs-mode-unfolder" title="Visualización Desplegada"><i class="fa fa-th-list"></i></button></div><div class="fgs-navigation"><button type="button" class="fgs-prev"><i class="fa fa-angle-left"></i></button><div class="fgs-numeration"><span class="fgs-actual-slide">1</span> / <span class="fgs-total-slides">3</span></div><button type="button" class="fgs-next"><i class="fa fa-angle-right"></i></button></div><div class="fgs-slider"><div class="gallery-nav-screen" style=""><i class="fa fa-align-left" aria-hidden="true"></i><a id="articulo" href="#article-text" class="gotoText active">LEER EL ARTICULO</a></div><div class="slide horizontal" data-slide="0" id="slide-0"><figure class="thumb photo"><div class="photo-container"><p class="slide-number">1 / 3</p><img sizes="100vw" data-srcset="/medio/2017/11/28/la-ultima-tortuga-caiman-ilinesa_2ea97d42_251x165.png 251w,/medio/2017/11/28/la-ultima-tortuga-caiman-ilinesa_2ea97d42_377x248.png 377w,http://images.nationalgeographic.com.es/medio/2017/11/28/la-ultima-tortuga-caiman-ilinesa_2ea97d42.png 628w" data-src="http://images.nationalgeographic.com.es/medio/2017/11/28/la-ultima-tortuga-caiman-ilinesa_2ea97d42.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="La última tortuga caimán ilinesa" class="lazyload lazyload" data-aspectratio="628/414" /></div><figcaption> <h3 class="title">La última tortuga caimán ilinesa</h3><div class="txt"><p>Los cient&iacute;ficos han encontrado a este ejemplar salvaje de tortuga caim&aacute;n, el primero que se halla desde 1984.</p><p class="copy">Foto: Eva Kwiatek</p></div><div class="fgs-social mangiroshare"><a class="fck" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2factualidad%2fanos-despues-retorno-tortuga-caiman_12121%2f1"><i class="fa fa-facebook"></i></a><a class="twt" title="Twitter" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2factualidad%2fanos-despues-retorno-tortuga-caiman_12121%2f1" data-text="30+a%c3%b1os+despu%c3%a9s%3a+el+retorno+de+la+tortuga+caim%c3%a1n+"><i class="fa fa-twitter"></i></a><a class="pin" title="Pinterest" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2factualidad%2fanos-despues-retorno-tortuga-caiman_12121%2f1" data-text="30+a%c3%b1os+despu%c3%a9s%3a+el+retorno+de+la+tortuga+caim%c3%a1n+" data-image="http%3a%2f%2fwww.nationalgeographic.com.es%2fmedio%2f2017%2f11%2f28%2fla-ultima-tortuga-caiman-ilinesa_2ea97d42.png"><i class="fa fa-pinterest"></i></a><a class="wha" title="Whatsapp" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2factualidad%2fanos-despues-retorno-tortuga-caiman_12121%2f1" data-text="30+a%c3%b1os+despu%c3%a9s%3a+el+retorno+de+la+tortuga+caim%c3%a1n+"><i class="fa fa-phone"></i></a><a class="mai" title="Correo" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2factualidad%2fanos-despues-retorno-tortuga-caiman_12121%2f1" data-text="30+a%c3%b1os+despu%c3%a9s%3a+el+retorno+de+la+tortuga+caim%c3%a1n+"><i class=" fa fa-envelope-o"></i></a></div> </figcaption></figure></div><div class="slide horizontal" data-slide="1" id="slide-1"><figure class="thumb photo"><div class="photo-container"><p class="slide-number">2 / 3</p><img sizes="100vw" data-srcset="/medio/2017/11/28/macrochelys-temminckii_85dfb433_800x570.jpg 800w,/medio/2017/11/28/macrochelys-temminckii_85dfb433_1200x856.jpg 1200w,http://images.nationalgeographic.com.es/medio/2017/11/28/macrochelys-temminckii_85dfb433.jpg 2000w" data-src="http://images.nationalgeographic.com.es/medio/2017/11/28/macrochelys-temminckii_85dfb433.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Macrochelys temminckii" class="lazyload lazyload" data-aspectratio="2000/1427" /></div><figcaption> <h3 class="title">Macrochelys temminckii</h3><div class="txt"><p>Pudiendo alcanzar los 80 kilogramos de peso y 75 cent&iacute;metros de longitud desde la cabeza a la cola, Macrochelys temminckii es una las mayores tortugas de agua dulce del mundo.</p><p class="copy">Foto: Peter Paplanus / Flicker </p></div><div class="fgs-social mangiroshare"><a class="fck" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2factualidad%2fanos-despues-retorno-tortuga-caiman_12121%2f2"><i class="fa fa-facebook"></i></a><a class="twt" title="Twitter" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2factualidad%2fanos-despues-retorno-tortuga-caiman_12121%2f2" data-text="30+a%c3%b1os+despu%c3%a9s%3a+el+retorno+de+la+tortuga+caim%c3%a1n+"><i class="fa fa-twitter"></i></a><a class="pin" title="Pinterest" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2factualidad%2fanos-despues-retorno-tortuga-caiman_12121%2f2" data-text="30+a%c3%b1os+despu%c3%a9s%3a+el+retorno+de+la+tortuga+caim%c3%a1n+" data-image="http%3a%2f%2fwww.nationalgeographic.com.es%2fmedio%2f2017%2f11%2f28%2fmacrochelys-temminckii_85dfb433.jpg"><i class="fa fa-pinterest"></i></a><a class="wha" title="Whatsapp" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2factualidad%2fanos-despues-retorno-tortuga-caiman_12121%2f2" data-text="30+a%c3%b1os+despu%c3%a9s%3a+el+retorno+de+la+tortuga+caim%c3%a1n+"><i class="fa fa-phone"></i></a><a class="mai" title="Correo" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2factualidad%2fanos-despues-retorno-tortuga-caiman_12121%2f2" data-text="30+a%c3%b1os+despu%c3%a9s%3a+el+retorno+de+la+tortuga+caim%c3%a1n+"><i class=" fa fa-envelope-o"></i></a></div> </figcaption></figure><div id="ctl01_ctl00_phMain_phPreMain_ctl00_ctl06_ctl00_rpImages_ctl01_gpAd" class="slide-ad"><!-- AD DFP Manager --><div id="div-gpt-ad-r3-sad-1"><script>var ad_r3 = {id:'div-gpt-ad-r3-sad-1', slot:'/1001866/NG/general//d', name:'Roba Galería', initLoad:false, slotSizes:[[300,250],[300,250]], position:['r3'], mapSizes:{"Name":"roba_desktop","Mappings":[{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_r3);</script></div></div></div><div class="slide horizontal" data-slide="2" id="slide-2"><figure class="thumb photo"><div class="photo-container"><p class="slide-number">3 / 3</p><img sizes="100vw" data-srcset="/medio/2017/11/28/los-colores-de-la-tortuga-caiman_103b257a_367x210.jpg 367w,/medio/2017/11/28/los-colores-de-la-tortuga-caiman_103b257a_550x314.jpg 550w,http://images.nationalgeographic.com.es/medio/2017/11/28/los-colores-de-la-tortuga-caiman_103b257a.jpg 917w" data-src="http://images.nationalgeographic.com.es/medio/2017/11/28/los-colores-de-la-tortuga-caiman_103b257a.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Los colores de la tortuga caimán" class="lazyload lazyload" data-aspectratio="917/525" /></div><figcaption> <h3 class="title">Los colores de la tortuga caimán</h3><div class="txt"><p>La coloraci&oacute;n de esta especie de tortugas es muy variada, pudiendo presentar desde tonalidades negras y grises, hasta marrones o incluso verde oliva.</p><p class="copy">Foto: Gary M. Stolz / U.S. Fish and Wildlife Service</p></div><div class="fgs-social mangiroshare"><a class="fck" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2factualidad%2fanos-despues-retorno-tortuga-caiman_12121%2f3"><i class="fa fa-facebook"></i></a><a class="twt" title="Twitter" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2factualidad%2fanos-despues-retorno-tortuga-caiman_12121%2f3" data-text="30+a%c3%b1os+despu%c3%a9s%3a+el+retorno+de+la+tortuga+caim%c3%a1n+"><i class="fa fa-twitter"></i></a><a class="pin" title="Pinterest" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2factualidad%2fanos-despues-retorno-tortuga-caiman_12121%2f3" data-text="30+a%c3%b1os+despu%c3%a9s%3a+el+retorno+de+la+tortuga+caim%c3%a1n+" data-image="http%3a%2f%2fwww.nationalgeographic.com.es%2fmedio%2f2017%2f11%2f28%2flos-colores-de-la-tortuga-caiman_103b257a.jpg"><i class="fa fa-pinterest"></i></a><a class="wha" title="Whatsapp" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2factualidad%2fanos-despues-retorno-tortuga-caiman_12121%2f3" data-text="30+a%c3%b1os+despu%c3%a9s%3a+el+retorno+de+la+tortuga+caim%c3%a1n+"><i class="fa fa-phone"></i></a><a class="mai" title="Correo" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2factualidad%2fanos-despues-retorno-tortuga-caiman_12121%2f3" data-text="30+a%c3%b1os+despu%c3%a9s%3a+el+retorno+de+la+tortuga+caim%c3%a1n+"><i class=" fa fa-envelope-o"></i></a></div> </figcaption></figure></div></div></div> </div></div><div class="col-xs-12 col-sm-7 col-md-8 col-lg-8 col-left"><!-- START: detail--><div id="article-text" class="box-row group tools"> <!-- START: Author --><div class="author"><div class="txt"><p class="signature"></p><p class="date">28 de noviembre de 2017</p></div></div><!-- END: Author --><!-- START:toolbar --><div class="toolbar mangiroshare"><ul><li><a class="fck button mangirotrack" title="Facebook" data-trackcat="Facebook" data-trackact="comparte" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2factualidad%2fanos-despues-retorno-tortuga-caiman_12121"><i class="fa fa-facebook"></i><span>Compartir en Facebook</span></a></li><li><a class="twt button mangirotrack" title="Twitter" data-trackcat="Twitter" data-trackact="comparte" data-text="30+a%c3%b1os+despu%c3%a9s%3a+el+retorno+de+la+tortuga+caim%c3%a1n+" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2factualidad%2fanos-despues-retorno-tortuga-caiman_12121"><i class="fa fa-twitter"></i><span>Compartir en Twitter</span></a></li><li><a title="Flipboard" class="fbd button mangirotrack" data-text="30+a%c3%b1os+despu%c3%a9s%3a+el+retorno+de+la+tortuga+caim%c3%a1n+" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2factualidad%2fanos-despues-retorno-tortuga-caiman_12121" data-trackcat="Flipboard" data-trackact="comparte"><i class="icon-flipboard"></i><span>Compartir en Flipboard</span></a></li></ul></div><!-- END:toolbar --></div><div class="box-row group text"><span id="dd_start"><!-- c --></span><div class="txt"><!-- Anuncio mobile top --><aside class="box-row add300x250 publi-interior hidden-lg hidden-md hidden-sm"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-rm"><script>var ad_rm = {id:'div-gpt-ad-rm', slot:'/1001866/NG/general//d', name:'Mobile Roba Superior', initLoad:true, slotSizes:[[300,250]], position:['rm'], mapSizes:{"Name":"roba_mobile","Mappings":[{"Browser":[768,10],"Ads":[]},{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_rm);</script></div></div></aside><!-- End Anuncio mobile top --><p>Desde 1984, ning&uacute;n investigador hab&iacute;a vuelto a ver a esta especie en estado salvaje en <strong>Illinois,<a href="http://www.nationalgeographic.com.es/destinos/estados-unidos"> Estados Unidos,</a></strong> de donde es end&eacute;mica. El reptil, clasificado por la <a href="https://www.iucn.org/" target="_blank"><strong>Union Internacional para la Conservaci&oacute;n de la Naturaleza - IUCN</strong></a>- en un estado de conservaci&oacute;n <strong>vulnerable</strong>, solo cr&iacute;a en cautividad desde entonces y algunos individuos son liberados para crear nuevas poblaciones.</p><div class="related-article-content relacionado1"><div class="related-article relacionado2"><a href="/naturaleza/actualidad/tortugas-marinas-exito-conservacion-nivel-global_11892" class="rel"><article class="article relacionado3"><div class="relacionado4"><figure class="thumb pull-left relacionado5"><img data-src="http://images.nationalgeographic.com.es/medio/2017/09/19/wildwonders78__400x400.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Tortugas marinas: un éxito de la conservación a nivel global" class="image lazyload" /></figure></div><div class="relacionado6"><p class="title">Más información</p><div class="txt relacionado7"><h3 class="title">Tortugas marinas: un éxito de la conservación a nivel global</h3></div><div class="txt relacionado8"><h3 class="title"></h3></div></div><img src="/Content/skins/ng2016/img/arrow.png" srcset="/Content/skins/ng2016/img/arrow@2x.png 2x, /Content/skins/ng2016/img/arrow@3x.png 3x" class="arrow"></article></a></div></div><p>En octubre de 2014, cuando el herpet&oacute;logo <strong>Chris Phillips</strong> se puso el traje de neopreno y se zambull&oacute; hasta el fondo de un riachuelo de un condado de Illinois, nunca imagin&oacute; lo que se encontrar&iacute;a. El cient&iacute;fico estaba siguiendo la pista de un joven macho de tortuga caim&aacute;n <em>-Macrochelys temminckii- l</em>iberado recientemente para reforzar las poblaciones de estos <a href="http://www.nationalgeographic.com.es/animales/reptil">reptiles</a>, en peligro de extinci&oacute;n. Sin embargo, a pesar de las se&ntilde;ales del transmisor del animal, Phillips se top&oacute; con algo muy distinto.</p><p>&ldquo;Estaba casi sin aliento cuando sent&iacute; el caparaz&oacute;n. Pens&eacute; que hab&iacute;a encontrado a la tortuga macho que sab&iacute;a que estaba all&iacute; por la se&ntilde;al de radio. Pero al cogerlo, su caparaz&oacute;n no terminaba donde deb&iacute;a haberlo hecho&rdquo;, cuenta Philliips, del <strong>Illinois Natural History Survey.</strong></p><blockquote><p>Se trata de la primera tortuga caim&aacute;n descubierta de las &uacute;ltimas tres d&eacute;cadas en estado salvaje en Illinois.</p></blockquote><p>Lo que en realidad el cient&iacute;fico sac&oacute; del agua fue<strong> una tortuga caim&aacute;n hembra de casi 10 kilogramos y 40 cent&iacute;metros de longitud, el doble del tama&ntilde;o del macho que estaba buscando</strong>. El reptil, de unos 18 a&ntilde;os, no llevaba dispositivo de rastreo, por lo que no pod&iacute;a pertenecer a las <a href="http://www.nationalgeographic.com.es/animales/tortugas">tortugas</a> criadas en cautividad y que hab&iacute;an sido liberadas en esa zona. Los an&aacute;lisis de <a href="http://www.nationalgeographic.com.es/temas/adn">ADN</a> lo confirmaron tambi&eacute;n.</p><!-- Anuncio mobile inf 2 --><div id='anunciomobile-inf-intext' ></div><!-- End Anuncio mobile inf 2 --><p>Seg&uacute;n informa SINC, el hallazgo, publicado en la revista <em>Southeastern Naturalist,</em> demuestra as&iacute; que <strong>se trata de la primera tortuga caim&aacute;n descubierta de las &uacute;ltimas tres d&eacute;cadas en estado salvaje en Illinois. </strong>Seg&uacute;n los investigadores, el descubrimiento sugiere dos hip&oacute;tesis: que hay esperanzas para esta especie amenazada o que en realidad es el &uacute;ltimo ejemplar que ha sobrevivido en este Estado sin la intervenci&oacute;n humana.</p><h4>En busca de las &uacute;ltimas tortugas</h4><p><strong>Debido a la construcci&oacute;n de presas, al drenaje de pantanos y el dragado de <a href="http://www.nationalgeographic.com.es/temas/rios">r&iacute;os</a> en esta zona, las poblaciones de este reptil se han reducido dr&aacute;sticamente</strong>. Sin embargo, el hallazgo de este ejemplar puede ayudar a los cient&iacute;ficos a dar los siguientes pasos y reintroducir m&aacute;s tortugas en el &aacute;rea.</p><blockquote><p>Este ejemplar puede ayudar a los cient&iacute;ficos a dar los siguientes pasos y reintroducir m&aacute;s tortugas en el &aacute;rea</p></blockquote><p>Durante a&ntilde;os, los investigadores han liberado tortugas caim&aacute;n criadas en cautividad con edades comprendidas entre los dos y los seis a&ntilde;os, y han soltado unos 90 ejemplares adultos. Cada uno de estos animales llevaba un transmisor para ser localizados. De hecho, la tortuga silvestre fue encontrada cuando los expertos estaban realizando tareas de captura y suelta.</p><p><strong>&ldquo;Encontrar a este individuo no significa que exista una poblaci&oacute;n estable y funcional de tortugas salvajes en el sur de Illinois</strong>&rdquo;, explica <strong>Ethan Kessler</strong>, de la <strong>Universidad de Illino</strong>is y coautor del trabajo. &ldquo;Cuando una poblaci&oacute;n muere, una sola tortuga puede deambular como un zombi esperando el fin de sus d&iacute;as&rdquo;, recalca el experto. Estas tortugas son adem&aacute;s muy longevas y pueden vivir hasta los 100 a&ntilde;os.</p><p><strong><div class="related-article-content relacionado1"><div class="related-article relacionado2"><a href="/naturaleza/grandes-reportajes/historia-de-dos-atolones-2_8040" class="rel"><article class="article relacionado3"><div class="relacionado4"><figure class="thumb pull-left relacionado5"><img data-src="http://images.nationalgeographic.com.es/medio/2016/02/25/036bassas-europa-atollsthomas-p_400x400_1319ffac.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Historia de dos atolones" class="image lazyload" /></figure></div><div class="relacionado6"><p class="title">Más información</p><div class="txt relacionado7"><h3 class="title">Historia de dos atolones</h3></div><div class="txt relacionado8"><h3 class="title"></h3></div></div><img src="/Content/skins/ng2016/img/arrow.png" srcset="/Content/skins/ng2016/img/arrow@2x.png 2x, /Content/skins/ng2016/img/arrow@3x.png 3x" class="arrow"></article></a></div></div></strong></p><p>&ldquo;Reforzar una poblaci&oacute;n oculta de una especie en peligro es mejor que comenzar una nueva poblaci&oacute;n en el &aacute;rea&rdquo;, observa Kessler. &ldquo;Pero, dado que no se han encontrado tortugas caim&aacute;n salvajes en Illinois desde 1984, los esfuerzos de reintroducci&oacute;n tienen sentido&rdquo;, subraya.</p><p>Los <a href="http://www.nationalgeographic.com.es/temas/cientificos">cient&iacute;ficos</a> marcaron a la tortuga descubierta para introducirla en el proyecto y hacer un seguimiento de su vida. La bater&iacute;a de su transmisor dej&oacute; de funcionar al poco de liberarla, pero al menos &ldquo;la reconoceremos si por casualidad volvemos a dar con ella&rdquo;, concluyen.</p><!-- Anuncio mobile inf --><div id="anunciomobile-inf"><aside class="box-row add300x250 publi-interior hidden-lg hidden-md hidden-sm"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-rm2"><script>var ad_rm2 = {id:'div-gpt-ad-rm2', slot:'/1001866/NG/general//d', name:'Mobile Roba Inferior', initLoad:false, slotSizes:[[300,600]], position:['rm2'], mapSizes:{"Name":"roba_mobile","Mappings":[{"Browser":[768,10],"Ads":[]},{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_rm2);</script></div></div></aside></div><!-- End Anuncio mobile inf --></div><span id="dd_end"><!-- c --></span></div><!-- END : detail --><div class="sticky-mobile hidden-sm hidden-md hidden-lg hidden-xl"><a href="/naturaleza/actualidad/descubren-nuevas-especies-para-ciencia-guyana-america-del-sur_12118" class="prev icomoon">&#59651;</a><div class="article-share mangiroshare"><a class="fck facebook icomoon" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2factualidad%2fanos-despues-retorno-tortuga-caiman_12121">&#59650;</a><a class="twt twitter icomoon" title="Twitter" data-text="30+a%c3%b1os+despu%c3%a9s%3a+el+retorno+de+la+tortuga+caim%c3%a1n+" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2factualidad%2fanos-despues-retorno-tortuga-caiman_12121">&#59656;</a><a class="wha whatsapp icomoon" title="Whatsapp" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2factualidad%2fanos-despues-retorno-tortuga-caiman_12121" data-text="30+a%c3%b1os+despu%c3%a9s%3a+el+retorno+de+la+tortuga+caim%c3%a1n+"><span class="icon-whatsapp-icon"><span class="path1"></span><span class="path2"></span></span></a><a class="fbd flipboard icon-flipboard" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2factualidad%2fanos-despues-retorno-tortuga-caiman_12121" data-text="30+a%c3%b1os+despu%c3%a9s%3a+el+retorno+de+la+tortuga+caim%c3%a1n+" title="Flipboard"></a></div><div class="gallery-nav"><i class="fa fa-align-left" aria-hidden="true"></i><a id="articulo" href="#article-text" class="gotoText active">LEER EL ARTICULO</a><a id="fotos" href="#main" class="gotoGallery">VER LAS FOTOGRAFÍAS</a></div> <!-- END: toolbar-mobile--><a class="next icomoon">&#59651;</a>
</div></div><div class="col-xs-12 col-sm-5 col-md-4 col-lg-4 col-right"><aside class="box-row add300x250 hidden-xs"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-r"><script>var ad_r = {id:'div-gpt-ad-r', slot:'/1001866/NG/general//d', name:'Roba Superior', initLoad:true, slotSizes:[[300,250]], position:['r'], mapSizes:{"Name":"roba_desktop","Mappings":[{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_r);</script></div></div></aside><aside class="box-row add300x250"><div class="creatividad"><a href="http://www.latiendaencasa.es/fotografia-y-video/A16791459-camara-de-aventura-national-geographic-full-hd-action-cam-de-12-mp/?utm_source=national_geographic&utm_medium=contenido&utm_campaign=sorteo_ng&utm_content=nav17" target="_blank"><img src="http://redaccion.nationalgeographic.com.es/medio/2017/11/28/widget_bresser2_960c01d7.jpg"/></a></div></aside><!-- START: noticias-rel --><div class="noticias-rel"><div class="top"><p class="title">Noticias relacionadas</p></div><div class="box-row middle"><div class="i"><figure class="thumb"><a href="/naturaleza/actualidad/tortugas-marinas-exito-conservacion-nivel-global_11892"><img data-src="http://images.nationalgeographic.com.es/medio/2017/09/19/wildwonders78__400x400.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Tortugas marinas: un éxito de la conservación a nivel global" class="lazyload" /></a></figure><div class="txt"><p class="title"><a href="/naturaleza/actualidad/tortugas-marinas-exito-conservacion-nivel-global_11892">Tortugas marinas: un éxito de la conservación a nivel global</a></p></div></div><div class="i"><figure class="thumb"><a href="/naturaleza/grandes-reportajes/historia-de-dos-atolones-2_8040"><img data-src="http://images.nationalgeographic.com.es/medio/2016/02/25/036bassas-europa-atollsthomas-p_400x400_1319ffac.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Historia de dos atolones" class="lazyload" /></a></figure><div class="txt"><p class="title"><a href="/naturaleza/grandes-reportajes/historia-de-dos-atolones-2_8040">Historia de dos atolones</a></p></div></div><div class="i"><figure class="thumb"><a href="/ciencia/actualidad/hallazgo-los-pirineos-gran-conjunto-huellas-reptiles-hace-247-millones-anos_11410"><img data-src="http://images.nationalgeographic.com.es/medio/2017/04/21/reptiles1_400x400_96cfd879.JPG" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Hallazgo en los Pirineos: un gran conjunto de huellas de reptiles de hace 247 millones de años" class="lazyload" /></a></figure><div class="txt"><p class="title"><a href="/ciencia/actualidad/hallazgo-los-pirineos-gran-conjunto-huellas-reptiles-hace-247-millones-anos_11410">Hallazgo en los Pirineos: un gran conjunto de huellas de reptiles de hace 247 millones de años</a></p></div></div></div></div><!-- END: noticias-rel --><aside class="box-row add300x250"><div class="creatividad"><a href="http://www.nationalgeographic.com.es/promociones/conectados-con-futuro-apuesta-por-una-movilidad-electrica_12010" target="_blank"><img src="/medio/2017/10/31/widget-volkswagen-ng_08ece716.jpg"/><img src="http://bs.serving-sys.com/serving/adServer.bs?cn=display&c=19&mc=imp&pli=22985981&PluID=0&ord={random}&rtu=-1"/></a></div></aside><!-- START: lo-mas --><div class="box-row lo-mas" id="gpLoMas"><p class="title">Lo más leído</p><div class="group top"><ul class="tabs"><li class="op12"><a id="link-op12" href="#op12" title="Historia" data-title="Historia">Historia</a></li><li class="op37"><a id="link-op37" href="#op37" title="Ciencia" data-title="Ciencia">Ciencia</a></li><li class="op40"><a id="link-op40" href="#op40" title="Naturaleza" data-title="Naturaleza">Naturaleza</a></li><li class="op6"><a id="link-op6" href="#op6" title="Viajes" data-title="Viajes">Viajes</a></li></ul></div><div class="middle"><ol class="list element" id='op12'><li><a href="/historia/actualidad/conoces-estos-personajes_10763">TEST NG: ¿Reconoces a estos personajes históricos?</a></li><li><a href="/historia/grandes-reportajes/principe-don-carlos-tragedia-del-hijo-felipe_11876">El príncipe Don Carlos, la tragedia del hijo de Felipe II</a></li><li><a href="/historia/actualidad/enorme-esvastica-nazi-hallada-hamburgo-sido-destruida_12120">Así ha quedado la esvástica de hormigón hallada en Hamburgo</a></li><li><a href="/historia/grandes-reportajes/batalla-iwo-jima-imagenes_11221">La batalla de Iwo Jima en imágenes</a></li></ol><ol class="list element" id='op37'><li><a href="/ciencia/actualidad/los-hallazgos-cientificos-mas-importantes-2016_10985">Los 10 hallazgos científicos más importantes de 2016</a></li><li><a href="/ciencia/grandes-reportajes/secretos-del-cerebro-2_8039">Los secretos del cerebro</a></li><li><a href="/ciencia/cuanto-sabes-sobre-adn_12113">TEST NG: ¿Cuánto sabes sobre el ADN? </a></li><li><a href="/ciencia/cuanto-sabes-sobre-astronomia_10398">TEST NG: ¿Cuánto sabes sobre astronomía?</a></li></ol><ol class="list element" id='op40'><li><a href="/naturaleza/actualidad/anos-despues-retorno-tortuga-caiman_12121">El retorno de la tortuga caimán </a></li><li><a href="/naturaleza/que-animal-pertenecen-estos-ojos_11784">TEST NG: ¿A qué animal pertenecen estos ojos? </a></li><li><a href="/naturaleza/grandes-reportajes/-suficiente-agua-para-todos_2190">¿Hay suficiente agua para todos?</a></li><li><a href="/naturaleza/actualidad/descubren-nuevas-especies-para-ciencia-guyana-america-del-sur_12118">30 curiosas especies descubiertas en Guyana</a></li></ol><ol class="list element" id='op6'><li><a href="/viajes/donde-encuentran-estas-maravillas-naturaleza_11797">TEST NG: ¿Dónde se encuentran estas maravillas de la naturaleza? </a></li><li><a href="/viajes/actualidad/los-pueblos-mas-bonitos-espana_10107">Los 57 pueblos más bonitos de España</a></li><li><a href="/viajes/grandes-reportajes/las-25-mejores-playas-del-mundo_7481">Las 31 mejores playas del mundo</a></li><li><a href="/viajes/actualidad/sabrias-decir-que-pais-trata_11094">¿Sabrías decir de qué país se trata?</a></li></ol></div><script type="text/javascript">var gpLoMasCategory = '40';</script></div><!-- END: lo-mas --><aside><div class="box-row-ng ng-subscription"><div class="ng-header"><h2 class="title">National Geographic España</h2><p class="subtitle">1 de noviembre de 2017</p></div><figure class="thumb"><a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/national-geographic/suscripciones.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=widget_vs&ng=1" target="_blank"><img data-src="http://www.rbarevistas.com/medio/2017/10/20/national-geographic-_500x665_0d955384.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Jane, cómo se creó un icono universal" class="lazyload" /></a></figure> <div class="txt"><p class="p1">Jane, cómo se creó un icono universal</p></div><div class="btn-hemeroteca" style="clear:both; max-width:21.5rem; margin:0 auto"><a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/national-geographic/suscripciones.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=widget_vs&ng=1" target="_blank"><span>SUSCRÍBETE AHORA</span></a></div><div class="apps"><div class="row"><div class="col-xs-6"><a href="https://play.google.com/store/apps/details?id=es.rba.nationalgeographic.android" target="_blank"><img src="/Content/skins/ng2016/img/app_googleplay.png" alt="google play"></a></div><div class="col-xs-6"><a href="https://itunes.apple.com/es/app/national-geographic-espana/id625214607" target="_blank"><img src="/Content/skins/ng2016/img/app_ios.png" alt="apple store"></a></div></div><div class="row"><div class="col-xs-6"><a href="https://es.zinio.com/www/browse/product.jsp?rf=sch&amp;productId=500653029" target="_blank"><img src="/Content/skins/ng2016/img/app_zinio.png" alt="zinio"></a></div><div class="col-xs-6"><a href="https://www.kioskoymas.com/publicacion/mostrarporcid/3813" target="_blank"><img src="/Content/skins/ng2016/img/app_kiosko.png" alt="kiosko y más"></a></div></div></div></div></aside><aside class="box-row add300x250"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-r2"><script>var ad_r2 = {id:'div-gpt-ad-r2', slot:'/1001866/NG/general//d', name:'Roba Inferior', initLoad:false, slotSizes:[[300,600]], position:['r2'], mapSizes:{"Name":"roba_desktop","Mappings":[{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_r2);</script></div></div></aside><!-- START: tags-rel  --><div class="tags-related"><h3 class="title">Más información sobre...</h3> <!-- START: secondary tags --><div class="temes"><ul><li><a href="/temas/biodiversidad" title="">Biodiversidad</a></li></ul></div><!-- END: secondary tags --><div class="container-boxes"><!-- START: primary tags --><div class="group middle"><a href="/animales/tortugas" title="Tortugas" class="box-row element" data-capital="T"><figure class="thumb"><img src="/medio/2016/11/25/tortuga_290x197_ab7496d7.jpg" alt="Tortugas" /><figcaption class="txt"><p>Tortugas</p></figcaption></figure></a><a href="/animales/reptil" title="Reptil" class="box-row element" data-capital="R"><figure class="thumb"><img src="/medio/2016/03/01/lc-46_290x197_4f589a45.jpg" alt="Reptil" /><figcaption class="txt"><p>Reptil</p></figcaption></figure></a><a href="/animales/fotos" title="Fotos de animales" class="box-row element" data-capital="F"><figure class="thumb"><img src="/medio/2016/03/01/17-michael-nichols-foto4_290x197_9decf423.jpg" alt="Fotos de animales" /><figcaption class="txt"><p>Fotos de animales</p></figcaption></figure></a></div><!-- END: primary tags --></div></div><!-- END: tags-rel   --></div></div></section><aside class="add990x90 middle"><div class="row center-md"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-m2"><script>var ad_m2 = {id:'div-gpt-ad-m2', slot:'/1001866/NG/general//d', name:'Megabanner inferior', initLoad:false, slotSizes:[[728,90]], position:['m2'], mapSizes:{"Name":"megabanner_bottom_mapping","Mappings":[{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[300,250]]}]} }; mgr.pubs.push(ad_m2);</script></div></div></div></div></aside><section class="block01 recommend"><div id="National_PAN" data-appear-top-offset="600"></div><script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];mgr.services.pan = (function() {var config = {elementID: 'National_PAN',templateURL: 'http://cdn.cxpublic.com/PAN_Combo_NationalGeographic_Hover_APP.html',tagIds: '9725115,9725116,9725117,9921432',binding: 'scroll.mangiro.scrollCxPan',timeout: 500,queryID: '85ef33bb3337b41bf10ae5c5500436f2982bd698'}require(['jquery', 'appear'], function ($) {var _timer;var _appeared = false;var cxScript = function () {if ($('#' + config.elementID).is(':appeared')) {_appeared = true;$(window).off(config.binding);cX.callQueue.push(['insertWidget',{widgetId: '0',insertBeforeElementId: config.elementID,renderTemplateUrl: config.templateURL,numItems: 4,numCols: 4,tagIds: config.tagIds,width: '100%', height: 0,adpositions: "1,2,3,4"}]);}};cxScript();if(!_appeared) {$(window).on(config.binding, function () {if (_timer) window.clearTimeout(_timer);_timer = window.setTimeout(cxScript, config.timeout);});}});cX.callQueue.push(['invoke', function() {var cxSegments = cX.getUserSegmentIds({ persistedQueryId: config.queryID });var e=document.createElement("img");e.width=1; e.height=1; e.alt=""; e.border=0;var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';for (var i = 0; i < Math.min(cxSegments.length, 40); i++){cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';}e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+'&member=7037'; t=document.getElementsByTagName('body')[0];t.parentNode.appendChild(e);}]);});</script><script type="text/javascript">mgr.services.outbrain = (function() {var config = {selector: '.OUTBRAIN',binding: 'scroll.mangiro.scrollOB',timeout: 500};require(['jquery', 'appear'], function ($) {var _obTimer;var _obAppeared = false;var checkOutbrains = function () {if($(config.selector).is(':appeared')) {_obAppeared = true;$(window).off(config.binding);var outbrainJs = document.createElement('script');outbrainJs .type = 'text/javascript';outbrainJs .async = true;outbrainJs .src = 'http://widgets.outbrain.com/outbrain.js'var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(outbrainJs , s);window.setTimeout(function() {$('.ob-widget-items-container').each(function () {$(this).find('li a').each(function () {var title = $(this).find('.ob-rec-text')[0].innerHTML.replace('(', '').replace(')', '');var source = $(this).find('.ob-rec-source')[0].innerHTML;$(this).on('click', function (event) {if (typeof dataLayer != 'undefined') {dataLayer.push({event: 'GAevent',eventCategory: 'outlinks',eventAction: source,eventLabel: title});}});});;});
}, config.timeout + 500);}}checkOutbrains();if (!_obAppeared) {$(window).on(config.binding, function () {if (_obTimer) window.clearTimeout(_obTimer);_obTimer = window.setTimeout(checkOutbrains, config.timeout);});}});});</script><div id="ctl01_ctl00_phMain_phBottom_ctl00_ctl06_gpOutbrain0" class="OUTBRAIN" data-widget-id="AR_1" data-ob-template="ES_NationalGeographic" data-src="http://www.nationalgeographic.com.es/naturaleza/actualidad/anos-despues-retorno-tortuga-caiman_12121" data-appear-top-offset="450"></div></section></main><!-- START: footer --><footer class="footer wrap"><div class="row section02"><div class="col-xs-12 col-sm-6 col-md-8 section02-01"><div class="foot-magazines"><h3>¡Suscríbete a nuestras revistas!</h3><p>Consigue un 39% de descuento y fantásticos regalos al suscribirte a National Geographic, Historia y Viajes</p><div class="clear"></div><div class="mgz-descubre"><div class="issue"><a href="https://tienda.rbarevistas.com/suscripcion-anual-national-geographic-39d-agenda-notebook-1180.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_campaign=NGME&utm_content=footer&ng=1" target="_blank"><div class="max"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.rbarevistas.com/medio/2017/10/20/national-geographic-_500x665_0d955384.jpg" alt="Jane, cómo se creó un icono universal" class="lazyload" /></div></a><a href="https://tienda.rbarevistas.com/suscripcion-anual-national-geographic-39d-agenda-notebook-1180.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_campaign=NGME&utm_content=footer&ng=1" target="_blank" class="more-info">+ info</a></div><div class="issue"><a href="https://tienda.rbarevistas.com/suscripcion-anual-viajes-national-geographic-39d-agenda-notebook-1181.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_campaign=NGMV&utm_content=footer&ng=1" target="_blank"><div class="max"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.rbarevistas.com/medio/2017/10/19/ngmv-_500x665_42cd803f.jpg" alt="Nueva Zelanda" class="lazyload" /></div></a><a href="https://tienda.rbarevistas.com/suscripcion-anual-viajes-national-geographic-39d-agenda-notebook-1181.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_campaign=NGMV&utm_content=footer&ng=1" target="_blank" class="more-info">+ info</a></div><div class="issue"><a href="https://tienda.rbarevistas.com/suscripcion-anual-historia-national-geographic-39d-agenda-notebook-1179.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_campaign=HNGM&utm_content=footer&ng=1" target="_blank"><div class="max"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.rbarevistas.com/medio/2017/10/20/historia-_500x665_56ad0e88.jpg" alt="El poder de los cruzados" class="lazyload" /></div></a><a href="https://tienda.rbarevistas.com/suscripcion-anual-historia-national-geographic-39d-agenda-notebook-1179.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_campaign=HNGM&utm_content=footer&ng=1" target="_blank" class="more-info">+ info</a></div></div><p>¡Descubre una nueva visión del mundo!</p></div></div><div class="col-xs-12 col-sm-6 col-md-4 section02-02 section02-02-2"><div class="recibe"><h4>Recibe gratis la newsletter semanal</h4> <div class="row"><fieldset><div class="col-xs-12 col-sm-12 col-md-12"><input type="text" id="txtFooterEmail" placeholder="E-mail" title="email" /><input type="button" id="btnFooterSuscribir" value="Enviar" class="btn-submit-mail" /></div><label><input type="checkbox" id="chkFooterCondiciones" title="condiciones" />Acepto la <a href="/pagina/politica-privacidad.html" target="_blank">política de privacidad</a></label></fieldset></div></div></div><div class="col-xs-12 col-sm-6 col-md-4 section02-02 "><div class="social-footer"><h4>Síguenos</h4><ul class="socialmedia"><li><a rel="nofollow" target="_blank" class="fa fa-facebook mangirotrack" href="https://www.facebook.com/NationalGeographicEsp/" title="" data-trackcat="Facebook" data-trackact="siguenos"></a></li><li><a rel="nofollow" target="_blank" class="fa fa-twitter mangirotrack" href="https://twitter.com/natgeoesp" title="" data-trackcat="Twitter" data-trackact="siguenos"></a></li><li><a rel="nofollow" target="_blank" class="fa fa-instagram mangirotrack" href="https://www.instagram.com/natgeoesp/" title="" data-trackcat="Instagram" data-trackact="siguenos"></a></li><li><a rel="nofollow" target="_blank" class="fa fa-rss" href="http://www.nationalgeographic.com.es/feeds/rss.html" title=""></a></li></ul></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="ademas"><h4>Lo más visto</h4><ul><li><a href="http://www.nationalgeographic.com.es/destinos/grecia">Grecia, un destino lleno de historia</a></li><li><a href="http://www.nationalgeographic.com.es/destinos/filipinas">Filipinas, paraíso asiático</a></li><li><a href="http://www.nationalgeographic.com.es/destinos/isla-de-pascua">La enigmática Isla de Pascua</a></li><li><a href="http://www.nationalgeographic.com.es/destinos/noruega">La maravillosa naturaleza de Noruega</a></li><li><a href="http://www.nationalgeographic.com.es/personajes/napoleon">La vida de Napoleón Bonaparte</a></li></ul><ul><li><a href="http://www.nationalgeographic.com.es/personajes/einstein">Einstein, el genio del siglo XX</a></li><li><a href="http://www.nationalgeographic.com.es/personajes/tutankamon">Tutankamón, el faraón más famoso</a></li><li><a href="http://www.nationalgeographic.com.es/personajes/alejandro-magno">Alejandro Magno el conquistador</a></li><li><a href="http://www.nationalgeographic.com.es/animales/tortugas">Tortugas, fragilidad bajo el caparazón</a></li><li><a href="http://www.nationalgeographic.com.es/animales/leones">Espectaculares fotos de leones</a></li></ul></div></div><div class="col-xs-12 col-sm-6 col-md-4 section02-02 brand"><a href="/"><img src="/Content/skins/ng2016/img/ng_logo.svg" alt="National Geographic España" class="logo" /></a></div></div><div class="row section03"><div class="col-md-12"><p class="links"><a href="/pagina/aviso_legal.html" title="Aviso legal">Aviso legal</a><a href="https://secure.rba.es/revistas/ssl/contactar.jsp?popup=1" title="Contacto" target="_blank">Contacto</a><a href="/cdn-cgi/l/email-protection#c3b3b6a1afaaa0aaa7a2a783b1a1a2eda6b0" title="Publicidad" target="_blank">Publicidad</a><a href="/pagina/staff.html" title="Staff">Staff</a></p></div></div><div class="row section04"><div class="col-xs-12 col-sm-2 logoRBA"><a href="http://www.rba.es/" title="RBA" target="_blank" class="rba-logo"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="60" height="20" viewBox="0 0 728.227 257.918"><path clip-path="url(#SVGID_2_)" fill="#FFFFFF" stroke="#000000" d="M56.339,126.214V52.681h55.975c27.437,0,44.265,12.438,44.265,36.584v0.732c0,21.583-15.73,36.217-43.168,36.217H56.339z M0,257.918h56.339V175.97h43.536h0.731l54.877,81.948h65.85l-62.558-91.462c32.56-12.071,54.875-38.045,54.875-79.386v-0.733c0-24.144-7.681-44.266-21.95-58.533c-16.828-16.829-42.071-25.975-74.631-25.975H0V257.918z M625.792,150.727L591.77,67.68l-34.022,83.046H625.792z M566.527,0h51.946l109.753,257.918h-58.9l-23.413-57.437H537.624l-23.412,57.437h-57.438L566.527,0z M303.62,208.528v-56.339h65.12c28.9,0,41.705,10.608,41.705,27.805v0.729c0,19.024-14.999,27.805-39.876,27.805H303.62z M303.62,105.361V51.218h55.607c23.78,0,36.95,9.511,36.95,26.34v0.732c0,19.023-15.73,27.071-40.607,27.071H303.62z M248.745,257.918h121.824c57.804,0,95.851-23.416,95.851-70.24v-0.733c0-34.389-18.293-51.583-47.927-62.924c18.293-10.244,33.659-26.341,33.659-55.241v-0.733c0-17.561-5.854-31.828-17.561-43.534C419.956,9.878,396.908,1.829,367.643,1.829H248.745V257.918z"></path></svg></a></div><div class="col-xs-12 col-sm-10"><p class="links"><a href="http://www.lecturas.com/" title="Lecturas" target="_blank">Lecturas </a><a href="http://www.elmueble.com/" title="El Mueble" target="_blank">El Mueble</a><a href="http://www.instyle.es/" title="InStyle Estilo" target="_blank">InStyle</a><a href="http://www.nationalgeographic.com.es/" title="National Geographic" target="_blank">National Geographic</a><a href="http://www.eljueves.es/" title="El Jueves" target="_blank">El Jueves</a><a href="http://www.pcactual.com/" title="Pc Actual" target="_blank">PC Actual</a><a href="http://www.clara.es/" title="Clara" target="_blank">Clara</a><a href="http://www.cuerpomente.com/" title="Cuerpomente" target="_blank">Cuerpomente</a><a href="http://www.mentesana.es/" title="Mentesana" target="_blank">Mentesana</a><a href="http://www.mundotubebe.com/" title="Tu Bebé" target="_blank">Tu Bebé</a><a href="http://www.arquitecturaydiseno.es/" title="Arquitectura y Diseño" target="_blank">Arquitectura y Diseño</a><a href="http://www.sabervivirtve.com/" title="Saber Vivir" target="_blank">Saber Vivir</a><a href="https://tienda.rbarevistas.com/?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=footer_revistas" title="Tienda revistas" target="_blank">Tienda revistas</a></p></div></div></footer><!-- END: footer --></div><sidebar class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="cbp-spmenu-s2"><!-- START: BUSCADOR --><div class="search2"><fieldset><input type="text" name="txtBuscadorBurguer" id="inputTextBurguer" placeholder="buscar" /><input type="button" class="button-search" id="btnBuscBurguer" value="ok" /></fieldset></div><!-- END: BUSCADOR --><!-- START: MENU --><nav><ul class="n1"><li><a href="/temas/tests-ng" title="Tests, quiz y cuestionarios">Tests</a></li><li class="cat-37"><a href="/ciencia">Ciencia</a></li><li class="cat-40 selected"><a href="/naturaleza">Naturaleza</a></li><li class="cat-12"><a href="/historia" title="Actualidad, exposiciones, personajes históricos y reportajes">Historia</a></li><li class="cat-6"><a href="/viajes" title="Rutas, escapadas y destinos">Viajes</a></li><li><a href="/eventos/20-anos-national-geographic-espana">20 Aniversario NG</a></li></ul><ul class="n3"><li><a href="/actualidad">Actualidad</a></li><li><a href="/reportajes">Reportajes</a></li><li><a href="/fotos">Fotos</a></li><li><a href="/videos">Vídeos</a></li></ul><ul class="n3"><li><a href="https://tienda.rbarevistas.com/suscribete-national-geographic.html?utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_content=header_landing&amp;ng=1" class="link-subscribe mangirotrack" data-trackcat="Suscribete" data-trackact="Burguer" target="_blank">Suscríbete</a><ul class="n4"><li><a href="https://tienda.rbarevistas.com/suscripcion-anual-national-geographic-39d-agenda-notebook-1180.html?utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=NGME&amp;utm_content=header&amp;ng=1" target="_blank">NG Magazine</a></li><li><a href="https://tienda.rbarevistas.com/suscripcion-anual-historia-national-geographic-39d-agenda-notebook-1179.html?utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=HNGM&amp;utm_content=header&amp;ng=1" target="_blank">NG Historia</a></li><li><a href="https://tienda.rbarevistas.com/suscripcion-anual-viajes-national-geographic-39d-agenda-notebook-1181.html?utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=NGMV&amp;utm_content=header&amp;ng=1" target="_blank">NG Viajes</a></li></ul></li><li><a href="/usuarios/boletin">Newsletter</a></li></ul><!-- Social links --><ul class="socialmedia"><li><a rel="nofollow" target="_blank" class="fa fa-facebook" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a></li><li><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a></li><li><a rel="nofollow" target="_blank" class="fa fa-instagram" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a></li><li><a rel="nofollow" target="_blank" class="fa-flipboard" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"><img src="http://cdn.flipboard.com/badges/flipboard_swst.png" alt="Flipboard" /></a></li></ul><!-- Search --></nav><!-- END: MENU --></sidebar><ul class="next-prev"><li class="prev"><a href="/naturaleza/actualidad/descubren-nuevas-especies-para-ciencia-guyana-america-del-sur_12118"><span>Descubren nuevas especies para la ciencia en Guyana, en América del Sur</span></a></li></ul><!-- START: dd_outer --><div class="dd_outer"><div class="dd_inner"><div id="dd_ajax_float"><ul class="share-nav mangiroshare"><li><a class="fck fa fa-facebook" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2factualidad%2fanos-despues-retorno-tortuga-caiman_12121"></a></li><li><a class="twt fa fa-twitter" title="Twitter" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2factualidad%2fanos-despues-retorno-tortuga-caiman_12121" data-text="30+a%c3%b1os+despu%c3%a9s%3a+el+retorno+de+la+tortuga+caim%c3%a1n+"></a></li><li><a title="Flipboard" class="fbd button icon-flipboard" data-text="30+a%c3%b1os+despu%c3%a9s%3a+el+retorno+de+la+tortuga+caim%c3%a1n+" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2factualidad%2fanos-despues-retorno-tortuga-caiman_12121"></a></li></ul></div></div></div><!-- END: dd_outer --><script src="/cdn-cgi/scripts/0e574bed/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
//<![CDATA[mgr.cmd.push(function () {require(['mangiro.gallery', 'mangiro', 'slick', 'appear', 'mangiro.gallery.slick', 'mgrslick.config'], function(MangiroGallery, Mangiro) {//var gallery_url = '/naturaleza/actualidad/anos-despues-retorno-tortuga-caiman_12121';var mgrGallery = new MangiroGallery({galleryUrl: '/naturaleza/actualidad/anos-despues-retorno-tortuga-caiman_12121' });var mgrUtils = new Mangiro().utils;jQuery('.fgs-slider').mgrslick(0, mgrGallery, mgrUtils);});});mgr.cmd.push(function () {require(['jquery'], function($) {$('#anunciomobile-inf').appendTo('#anunciomobile-inf-intext');});});//]]></script></form><div id="cache"><!-- div para la ventana modal --></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","name":"National Geographic","url":"http://www.nationalgeographic.com.es/","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.nationalgeographic.com.es/naturaleza/actualidad/anos-despues-retorno-tortuga-caiman_12121"},"headline":"30 años después: el retorno de la tortuga caimán ","image":{"@type":"ImageObject","url":"http://www.nationalgeographic.com.es/medio/2017/11/28/macrochelys-temminckii_85dfb433_720x488.jpg","height":488,"width":720},"datePublished":"2017-11-28T13:01:00.0000000+01:00","dateModified":"2017-11-28T17:33:19.6130000+01:00","author":{"@type":"Person","name":"National Geographic"},"publisher":{"@type":"Organization","name":"National Geographic","logo":{"@type":"ImageObject","url":"http://www.nationalgeographic.com.es/Content/skins/ng2016/logo_json_ld.jpg","height":40,"width":150}},"description":"30 años despues: el retorno de la tortuga caimán ","contactPoint":null,"logo":null,"sameAs":null}</script><script type="text/javascript">mgr.services.cxense = (function() {var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['setSiteId', '1140704332133217805']);cX.callQueue.push(['sendPageViewEvent']);(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/tms/cx_lgr.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');});</script><iframe id='ddx_ifr' src='' style='display:none'></iframe><script>mgr.services.delidatax = (function() {ddx_vars='';var doc = document.getElementById('ddx_ifr').document;if(document.getElementById('ddx_ifr').contentDocument){doc = document.getElementById('ddx_ifr').contentDocument}else if(document.getElementById('ddx_ifr').contentWindow){doc = document.getElementById('ddx_ifr').contentWindow.document;}doc.open();doc.writeln('<html><body><script src=\'http://www.delidatax.net/dmp/1205.php?'+ddx_vars+'\'><\/script><body></html>');doc.close();});</script><script type="text/javascript">mgr.services.onesignal = (function() {var osJs = document.createElement('script');osJs.type = 'text/javascript';osJs.async = true;osJs.src = 'https://cdn.onesignal.com/sdks/OneSignalSDK.js'var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(osJs, s);var osrJs = document.createElement('script');osrJs.type = 'text/javascript';osrJs.async = true;osrJs.src = 'http://static.rba.nom.es/ngm/notifications/onesignal.init.pro-1.2.js's = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(osrJs, s);});</script><script>mgr.services.elasticad = (function() {require(['jquery'], function($) {var section = $('#main.detail').length? 'article': $('#detail').length? 'list': 'home';var $div = $('<div />').attr('id', 'QA_' + section);var $positioning;switch (section) {case 'home':$positioning = $('.quantum-container > div:eq(3)');break;case 'article':$positioning = $('#detail .text > .txt');break;default:$positioning = $('#detail .col-left .article-list .middle:eq(6)');break;}if ($positioning != null) {$positioning.after($div);var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;st.id = 'ean-native-embed-tag';st.src = ('https:' == document.location.protocol ? 'https' : 'http')+ '://cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js?v=' + Math.random();var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);}});});</script><!-- INTEXT BANNER --><script type="text/javascript">mgr.services.intext = (function() {var r=Math.round(Math.random()*1e8);var s=document.createElement("script");var t="//des.smartclip.net/ads?type=dyn&plc=75810&sz=400x320&rnd="+r;s.type="text/javascript";s.src=t;document.body.appendChild(s);});</script><script type="text/javascript">mgr.services.seedtag = (function() {window._seedtagq = window._seedtagq || [];window._seedtagq.push(['_setId', '4294-7807-01']);var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;st.src = ('https:' == document.location.protocol ? 'https' : 'http')+ '://config.seedtag.com/loader.js?v=' + Math.random();var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);});</script><script data-cfasync="false" type="text/javascript">mgr.services.sibbo = (function() {(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/21764/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);});</script></body></html>