
<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8" /><title>El descubrimiento de América el 12 de octubre de 1492
</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" /><meta name="theme-color" content="#000000" /><meta name="keywords" content="Colón, América, descubrimiento, viajes, España, Reyes Católicos" /><meta name="description" content="Justo en la noche del 11 al 12 de octubre de 1492 se dio el grito de &quot;¡Tierra!&quot;, y la historia de Europa y de América cambió de manera irreversible" /><meta name="date" content="2017-10-11T09:30:29+02:00" /><meta name="DC.date.issued" content="2017-10-11" /><meta property="og:type" content="article" /><meta property="og:site_name" content="www.nationalgeographic.com.es" /><meta property="og:title" content="El descubrimiento de América el 12 de octubre de 1492, el primer viaje de Colón a las Indias" /><meta property="og:description" content="Justo en la noche del 11 al 12 de octubre de 1492 se dio el grito de &quot;¡Tierra!&quot;, y la historia de Europa y de América cambió de manera irreversible" /><meta property="og:image" content="http://www.nationalgeographic.com.es/medio/2017/10/10/desembarco-de-colon-de-dioscoro-puebla__1280x643.jpg" /><meta property="og:url" content="http://www.nationalgeographic.com.es/historia/grandes-reportajes/descubrimiento-america-octubre-1492-primer-viaje-colon-las-indias_10778" /><meta property="fb:pages" content="117998938212043" /><meta property="fb:app_id" content="1164204310298753" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="El descubrimiento de América el 12 de octubre de 1492, el primer viaje de Colón a las Indias" /><meta name="twitter:description" content="Justo en la noche del 11 al 12 de octubre de 1492 se dio el grito de &quot;¡Tierra!&quot;, y la historia de Europa y de América cambió de manera irreversible" /><meta name="twitter:image" content="http://www.nationalgeographic.com.es/medio/2017/10/10/desembarco-de-colon-de-dioscoro-puebla__1280x643.jpg" /><meta name="twitter:url" content="http://www.nationalgeographic.com.es/historia/grandes-reportajes/descubrimiento-america-octubre-1492-primer-viaje-colon-las-indias_10778" /><meta name="twitter:site" content="@historiang" /><meta name="twitter:site:id" content="132927779" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link id="ctl01_ctl00_rss" title="Últimas noticias www.nationalgeographic.com.es - Grandes reportajes" type="application/rss+xml" rel="alternate" href="/feeds/grandes-reportajes.html" /><link type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700|Roboto:400,700|Source+Sans+Pro:400,600" rel="stylesheet" /><link type="text/css" media="screen" href="http://static.rba.nom.es/js/jquery-ui/jquery-ui.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://static.rba.nom.es/videojs/css/videojs.bundle.css" rel="stylesheet" /><link type="text/css" media="screen" href="https://cdn.knightlab.com/libs/juxtapose/latest/css/juxtapose.css" rel="stylesheet" /><link type="text/css" media="screen" href="/Content/skins/ng2016_155/cache.base.css" rel="stylesheet" /><script type='text/javascript'>var MGRDEBUG = eval('False'.toLocaleLowerCase());var googletag = googletag || {};googletag.cmd = googletag.cmd || [];var mgr = {requireUrl: "http://cdnjs.cloudflare.com/ajax/libs/require.js/2.3.2/require.min.js",requireAsync: true,version: '155',baseMain: 'require.main',cmd: [],services: {},libs: {},debug: MGRDEBUG};mgr.baseUrl = '/Content/js/' + mgr.version;mgr.baseMainUrl = mgr.baseUrl + '/' + mgr.baseMain;mgr.FB = {};mgr.FB["enabled"] = true;mgr.FB["appID"] = '1164204310298753';var MGR_ads = {};mgr.pubs = [];mgr.pubs_loaded = [];(function () {document.write('<scr' + 'ipt ' + ((mgr.requireAsync) ? 'async="async" ' : '') + 'data-main="' + mgr.baseMainUrl + '" src="' + mgr.requireUrl + '"></scr' + 'ipt>');})();</script><script>var mgr = mgr || {};mgr.customTargeting = mgr.customTargeting || {};mgr.customTargeting.gal = '1';</script><link href="http://www.nationalgeographic.com.es/historia/grandes-reportajes/descubrimiento-america-octubre-1492-primer-viaje-colon-las-indias_10778" rel="canonical" /><link rel="amphtml" href="http://www.nationalgeographic.com.es/historia/grandes-reportajes/descubrimiento-america-octubre-1492-primer-viaje-colon-las-indias_10778/amp" /></head><body class="site cbp-spmenu-push"><!-- Google Tag Manager --><script>dataLayer = [{"navegacion":{"category":"revistas","section":"historia","subsection":"grandes-reportajes","contentDevice":!(/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase())) && !(/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'desktop' :((/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'tablet' : 'mobile'),"webGroup":"National Geographic","webType":"web"},"contenido":{"contentType":"article","contentFormat":"gallery","author":"none","publicationDate":"20171011","modificationDate":"20171011","galleryNumber":"12","contentId":"10778","contentLabel01":"http://www.nationalgeographic.com.es/historia","contentLabel02":"http://www.nationalgeographic.com.es/historia/grandes-reportajes","contentLabel03":"none","subject":"El descubrimiento de América el 12 de octubre de 1492, el primer viaje de Colón a las Indias","contentGroup":"none"}}];</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-DS76" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-DS76');</script><!-- End Google Tag Manager --><!-- AD DFP Manager --><div id="div-gpt-ad-s"><script>var ad_s = {id:'div-gpt-ad-s', slot:'/1001866/NG/general//d', name:'Skin Mobile', initLoad:true, slotSizes:[[1,1]], position:['s'], mapSizes:{"Name":"skin_mobile","Mappings":[{"Browser":[768,10],"Ads":[]},{"Browser":[0,0],"Ads":[[1,1]]}]} }; mgr.pubs.push(ad_s);</script></div><form method="post" action="/historia/grandes-reportajes/descubrimiento-america-octubre-1492-primer-viaje-colon-las-indias_10778" id="aspnetForm"><div><input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="6kr9qWJOvueZoSRsCO5dU9gNOgCpo3UeWGvj2u/9fRBq/G475r7umcV8YaqPKPwRk+AZKKLhcYDpvTXDpoI4YCs7Fdbi6IWeysx/RJoRG1rHHdpo" /></div><div><input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="0E101E7C" /><input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" /></div><div class=""><div class="container-fluid top" id="wrapper"><aside class="add990x90 top wrap"><div class="row center-md"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no_padding"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-m"><script>var ad_m = {id:'div-gpt-ad-m', slot:'/1001866/NG/general//d', name:'Megabanner superior', initLoad:true, slotSizes:[[728,90]], position:['m'], mapSizes:{"Name":"megabanner_mapping","Mappings":[{"Browser":[1020,10],"Ads":[[980,200],[970,250],[970,90],[768,90],[728,90],[1,1]]},{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[320,100],[320,50]]}]} }; mgr.pubs.push(ad_m);</script></div></div></div></div></aside><header id="header" class="header wrap"><div class="header-contentBrand"><a href="/" class="brand"><img src="/Content/skins/ng2016/img/ng_logo.svg" alt="National Geographic España" class="logo" /></a><div class="pull-right"><!-- Newsletter --><div class="submenu"><a href="/usuarios/boletin">NEWSLETTER</a></div><!-- Social links --><ul class="socialmedia"><li><a rel="nofollow" target="_blank" class="fa fa-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a></li><li><a rel="nofollow" target="_blank" class="fa fa-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a></li><li><a rel="nofollow" target="_blank" class="fa fa-instagram mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a></li><li><a rel="nofollow" target="_blank" class="fa-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"><img src="http://cdn.flipboard.com/badges/flipboard_swst.png" alt="Flipboard" /></a></li></ul><!-- Search --><span id="span-serch" class="icon-buscar"><a class="nav-icon">BUSCAR</a><div class="ic_search"></div></span><!-- Subscribe --><div class="magazines"><a href="http://tienda.rbarevistas.com/suscribete-national-geographic.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=header_landing" class="magazine" target="_blank"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.rbarevistas.com/medio/2017/09/21/portada-_500x665_2d2312e5.jpg" alt="Visiones de España" class="lazyload" /></a><a href="http://tienda.rbarevistas.com/suscribete-national-geographic.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=header_landing" class="magazine" target="_blank"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.rbarevistas.com/medio/2017/09/20/portada-viajes-_500x665_cdd5f6d7.jpg" alt="Venecia" class="lazyload" /></a><a href="http://tienda.rbarevistas.com/suscribete-national-geographic.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=header_landing" class="magazine" target="_blank"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.rbarevistas.com/medio/2017/09/21/portada-historia-_500x665_f30a1790.jpg" alt="Ases de la aviación" class="lazyload" /></a><a href="http://tienda.rbarevistas.com/suscribete-national-geographic.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=header_landing" target="_blank"><span>Suscríbete y consigue un 39% dto y regalos exclusivos -></span></a></div></div></div></header><nav id="menu" class="menu"><div class="wrap"><div class="showRightPush" id="showRightPush"><a href="#" id="A1" class="fa fa-bars"></a><span>Menú</span></div><div class="navmain"><a class="brand2" href="/"><img src="/Content/skins/ng2016/img/ng_logo.svg" alt="National Geographic España" class="logo" /></a><ul class="n1"><li><a href="/temas/tests-ng" title="Tests, quiz y cuestionarios">Tests</a></li><li class="cat-37"><a href="/ciencia">Ciencia</a></li><li class="cat-40"><a href="/naturaleza">Naturaleza</a></li><li class="cat-12 selected"><a href="/historia" title="Actualidad, exposiciones, personajes históricos y reportajes">Historia</a></li><li class="cat-6"><a href="/viajes" title="Rutas, escapadas y destinos">Viajes</a></li><li><a href="/eventos/20-anos-national-geographic-espana">20 Aniversario NG</a></li></ul><ul class="n3 pull-right"><li><a href="/actualidad">Actualidad</a></li><li><a href="/reportajes">Reportajes</a></li><li><a href="/fotos">Fotos</a></li><li><a href="/videos">Vídeos</a></li><li class="desplegable"><a href="http://tienda.rbarevistas.com/suscribete-national-geographic.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=header_landing" class="mangirotrack" data-trackcat="Suscribete" data-trackact="Sticky" target="_blank"><b>Suscríbete</b></a><ul class="n2"><li><a href="http://tienda.rbarevistas.com/tematicas/familia-nat-geo/national-geographic/suscripciones/suscripcion-anual-national-geographic-39d-reloj-789.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=header" target="_blank">NG Magazine</a></li><li><a href="http://tienda.rbarevistas.com/suscripcion-anual-historia-39d-6ee-1118.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=header" target="_blank">NG Historia</a></li><li><a href="http://tienda.rbarevistas.com/tematicas/familia-nat-geo/viajes-national-geographic/suscripciones-viajes-national-geographic/suscripcion-anual-viajes-39d-guias-625.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=header" target="_blank">NG Viajes</a></li></ul></li></ul></div></div><aside class="magazine-subscription"><div class="wrap"><div class="carousel"><ul class="row slides"><li class="col-xs-12 col-md-4"><a href="http://tienda.rbarevistas.com/suscripcion-anual-national-geographic-39d-3libros-872.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_campaign=NGME&utm_content=new-sticky " target="_blank" class="mgz" onclick="dataLayer.push({'event':'GAevent', 'eventCategory':'Suscripcion','eventAction':'normal', 'eventLabel':'acceso por sticky'});"><img src="/medio/2017/09/27/mag_315d54d3.jpg" class="img" /><strong class="txt"><div>1 año: 39,95€</div><div>+ regalo</div></strong><div class="precio-anterior">59,40€<div class="line2"></div></div><span class="btn">SUSCRÍBETE</span></a></li><li class="col-xs-12 col-md-4"><a href="http://tienda.rbarevistas.com/suscripcion-anual-viajes-39d-guias-625.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_campaign=NGMV&utm_content=new-sticky" target="_blank" class="mgz" onclick="dataLayer.push({'event':'GAevent', 'eventCategory':'Suscripcion','eventAction':'normal', 'eventLabel':'acceso por sticky'});"><img src="/medio/2017/09/27/viajes_d2201af0.jpg" class="img" /><strong class="txt"><div>1 año: 39,95€</div><div>+ regalo</div></strong><div class="precio-anterior">59,40€<div class="line2"></div></div><span class="btn">SUSCRÍBETE</span></a></li><li class="col-xs-12 col-md-4"><a href="http://tienda.rbarevistas.com/suscripcion-anual-historia-39d-6ee-1118.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_campaign=HNGM&utm_content=new-sticky" target="_blank" class="mgz" onclick="dataLayer.push({'event':'GAevent', 'eventCategory':'Suscripcion','eventAction':'normal', 'eventLabel':'acceso por sticky'});"><img src="/medio/2017/09/27/portada-historia_455894f8.jpg" class="img" /><strong class="txt"><div>1 año: 39,95€</div><div>+ regalo</div></strong><div class="precio-anterior">59,40€<div class="line2"></div></div><span class="btn">SUSCRÍBETE</span></a></li></ul></div></div></aside></nav><div class="buscador-nav" style="display: none;"><div class="buscador-form" id="searching"><input name="txtBuscador" id="inputTextBurguer" type="search" placeholder="Buscar" class="input_serch" autocomplete="off" spellcheck="false" dir="auto"><button name="singlebutton" class="btn btn-serch" id="btnBuscBurguer"></button><div class="close-btn-serch"></div></div></div></div><main id="main" class="site-content detail detail-gallery"><div class="row list-news"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!-- START: article --><article class="article"><figure class="thumb photo"><a href="/historia/actualidad/una-exposicion-reune-los-tesoros-arqueologia-espanola_11986" title="Una exposición reúne los tesoros de la arqueología española"><img sizes="100vw" data-srcset="/medio/2017/10/10/comunidadvalenciana11_0a8f2e1b_240x240.JPG 240w,/medio/2017/10/10/comunidadvalenciana11_0a8f2e1b_320x320.JPG 320w,http://images.nationalgeographic.com.es/medio/2017/10/10/comunidadvalenciana11_0a8f2e1b_400x400.JPG 400w" data-src="http://images.nationalgeographic.com.es/medio/2017/10/10/comunidadvalenciana11_0a8f2e1b_400x400.JPG" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Una exposición reúne los tesoros de la arqueología española" class="lazyload" data-aspectratio="400/400" /></a><div class="favourite"><a id="ctl01_ctl00_phMain_phTop_ctl00_ctl05_ctl00_ctl01_ctl00_lnkFavourite"></a></div><div class="social mangiroshare"><a class="fck button icon-facebook" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2funa-exposicion-reune-los-tesoros-arqueologia-espanola_11986"></a><a class="twt button icon-twitter" title="Twitter" data-text="Una+exposici%c3%b3n+re%c3%bane+los+tesoros+de+la+arqueolog%c3%ada+espa%c3%b1ola" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2funa-exposicion-reune-los-tesoros-arqueologia-espanola_11986"></a></div></figure><div class="txt"><h3 class="title"><a href="/historia/actualidad/una-exposicion-reune-los-tesoros-arqueologia-espanola_11986">Los tesoros de la arqueología española</a></h3></div></article><!-- END: article --><!-- START: article --><article class="article"><figure class="thumb"><a href="/mundo-ng/actualidad/nuevos-oseznos-somiedo_11987" title="Nuevos oseznos en Somiedo"><img sizes="100vw" data-srcset="/medio/2017/10/10/oso-pardo-adf-alta-2_3333fb0e_240x240.jpg 240w,/medio/2017/10/10/oso-pardo-adf-alta-2_3333fb0e_320x320.jpg 320w,http://images.nationalgeographic.com.es/medio/2017/10/10/oso-pardo-adf-alta-2_3333fb0e_400x400.jpg 400w" data-src="http://images.nationalgeographic.com.es/medio/2017/10/10/oso-pardo-adf-alta-2_3333fb0e_400x400.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Nuevos oseznos en Somiedo" class="lazyload" data-aspectratio="400/400" /></a><div class="favourite"><a id="ctl01_ctl00_phMain_phTop_ctl00_ctl05_ctl01_ctl01_ctl00_lnkFavourite"></a></div><div class="social mangiroshare"><a class="fck button icon-facebook" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2factualidad%2fnuevos-oseznos-somiedo_11987"></a><a class="twt button icon-twitter" title="Twitter" data-text="Nuevos+oseznos+en+Somiedo" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2factualidad%2fnuevos-oseznos-somiedo_11987"></a></div></figure><div class="txt"><h3 class="title"><a href="/mundo-ng/actualidad/nuevos-oseznos-somiedo_11987">Nuevos oseznos en Somiedo</a></h3></div></article><!-- END: article --><!-- START: article --><article class="article"><figure class="thumb"><a href="/fotografia/foto-del-dia/pato-mandarin_11960" title="El pato mandarín"><img sizes="100vw" data-srcset="/medio/2017/10/05/aix-galericulata_071ca60d_240x240.jpg 240w,/medio/2017/10/05/aix-galericulata_071ca60d_320x320.jpg 320w,http://images.nationalgeographic.com.es/medio/2017/10/05/aix-galericulata_071ca60d_400x400.jpg 400w" data-src="http://images.nationalgeographic.com.es/medio/2017/10/05/aix-galericulata_071ca60d_400x400.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="El pato mandarín" class="lazyload" data-aspectratio="400/400" /></a><div class="favourite"><a id="ctl01_ctl00_phMain_phTop_ctl00_ctl05_ctl02_ctl01_ctl00_lnkFavourite"></a></div><div class="social mangiroshare"><a class="fck button icon-facebook" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2ffotografia%2ffoto-del-dia%2fpato-mandarin_11960"></a><a class="twt button icon-twitter" title="Twitter" data-text="El+pato+mandar%c3%adn" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2ffotografia%2ffoto-del-dia%2fpato-mandarin_11960"></a></div></figure><div class="txt"><h3 class="title"><a href="/fotografia/foto-del-dia/pato-mandarin_11960">El pato mandarín</a></h3></div></article><!-- END: article --><!-- START: article --><article class="article"><figure class="thumb photo"><a href="/historia/actualidad/una-inscripcion-jeroglifica-los-luvitas-describe-final-edad-del-bronce_11983" title="Una inscripción jeroglífica de los luvitas describe el final de la Edad del Bronce"><img sizes="100vw" data-srcset="/medio/2017/10/10/luvitas1_b9a107de_240x240.JPG 240w,/medio/2017/10/10/luvitas1_b9a107de_320x320.JPG 320w,http://images.nationalgeographic.com.es/medio/2017/10/10/luvitas1_b9a107de_400x400.JPG 400w" data-src="http://images.nationalgeographic.com.es/medio/2017/10/10/luvitas1_b9a107de_400x400.JPG" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Una inscripción jeroglífica de los luvitas describe el final de la Edad del Bronce" class="lazyload" data-aspectratio="400/400" /></a><div class="favourite"><a id="ctl01_ctl00_phMain_phTop_ctl00_ctl05_ctl03_ctl01_ctl00_lnkFavourite"></a></div><div class="social mangiroshare"><a class="fck button icon-facebook" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2funa-inscripcion-jeroglifica-los-luvitas-describe-final-edad-del-bronce_11983"></a><a class="twt button icon-twitter" title="Twitter" data-text="Una+inscripci%c3%b3n+jerogl%c3%adfica+de+los+luvitas+describe+el+final+de+la+Edad+del+Bronce" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2funa-inscripcion-jeroglifica-los-luvitas-describe-final-edad-del-bronce_11983"></a></div></figure><div class="txt"><h3 class="title"><a href="/historia/actualidad/una-inscripcion-jeroglifica-los-luvitas-describe-final-edad-del-bronce_11983">Una escritura jeroglífica de 29 metros</a></h3></div></article><!-- END: article --></div></div><!--<div class="row"> <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="box-row group"><p id="breadcrumb"><a href="/" title="Inicio">Inicio</a> / <a href="/historia" title="Historia">Historia</a> / <a href="/historia/grandes-reportajes" title="Grandes reportajes">Grandes reportajes</a></p><div class="article-title"><h1 class="t1">El descubrimiento de América el 12 de octubre de 1492, el primer viaje de Colón a las Indias</h1></div><div class="article-title"><h2 class="s1">Justo en la noche del 11 al 12 de octubre de 1492 se dio el grito de "¡Tierra!", y la historia de Europa y de América cambió de manera irreversible</h2></div></div></div></div>
--><section id="detail"><div class="row"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 col-left"><div class="box-row group"><p id="breadcrumb"><a href="/" title="Inicio">Inicio</a> / <a href="/historia" title="Historia">Historia</a> / <a href="/historia/grandes-reportajes" title="Grandes reportajes">Grandes reportajes</a></p><div class="article-title"><h1 class="t1">El descubrimiento de América el 12 de octubre de 1492, el primer viaje de Colón a las Indias</h1></div><div class="article-title"><h2 class="s1">Justo en la noche del 11 al 12 de octubre de 1492 se dio el grito de "¡Tierra!", y la historia de Europa y de América cambió de manera irreversible</h2></div></div></div><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 col-left"><div class="box-row group media"><div class="fgs"><div class="fgs-options"><button type="button" class="fgs-mode-slider" title="Visualización Galería"><i class="fa fa-desktop"></i></button><button type="button" class="fgs-mode-unfolder" title="Visualización Desplegada"><i class="fa fa-th-list"></i></button></div><div class="fgs-navigation"><button type="button" class="fgs-prev"><i class="fa fa-angle-left"></i></button><div class="fgs-numeration"><span class="fgs-actual-slide">1</span> / <span class="fgs-total-slides">12</span></div><button type="button" class="fgs-next"><i class="fa fa-angle-right"></i></button></div><div class="fgs-slider"><div class="gallery-nav-screen" style=""><i class="fa fa-align-left" aria-hidden="true"></i><a id="articulo" href="#article-text" class="gotoText active">LEER EL ARTICULO</a></div><div class="slide horizontal" data-slide="0" id="slide-0"><figure class="thumb photo"><div class="photo-container"><p class="slide-number">1 / 12</p><img sizes="100vw" data-srcset="/medio/2017/10/10/colon-en-la-corte-de-fernando-el-catolico-xilografia-segun-un-oleo-de-wenzel-von-brozik-siglo-xix__512x336.png 512w,/medio/2017/10/10/colon-en-la-corte-de-fernando-el-catolico-xilografia-segun-un-oleo-de-wenzel-von-brozik-siglo-xix__767x504.png 767w,http://images.nationalgeographic.com.es/medio/2016/05/20/colon-en-la-corte-de-fernando-el-catolico-xilografia-segun-un-oleo-de-wenzel-von-brozik-siglo-xix_c4ffbe9c.png 1279w" data-src="http://images.nationalgeographic.com.es/medio/2016/05/20/colon-en-la-corte-de-fernando-el-catolico-xilografia-segun-un-oleo-de-wenzel-von-brozik-siglo-xix_c4ffbe9c.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Colón en la corte de Fernando el Católico. Xilografía según un óleo de Wenzel Von Brozik. Siglo XIX.. Colón en la corte de Fernando el Católico" class="lazyload lazyload" data-aspectratio="1279/841" /></div><figcaption> <h3 class="title">Colón en la corte de Fernando el Católico</h3><div class="txt"><p>Xilograf&iacute;a seg&uacute;n un &oacute;leo de Wenzel Von Brozik. Siglo XIX.&nbsp;Gracias a su seguridad en s&iacute; mismo y su entusiasmo visionario,&nbsp;Col&oacute;n&nbsp;persuadi&oacute; a los&nbsp;Reyes Cat&oacute;licos&nbsp;de aceptar su proyecto, aunque nada habr&iacute;a logrado sin el apoyo decidido de varios personajes clave de la corte castellana.&nbsp;En la negociaci&oacute;n final, Col&oacute;n exigi&oacute; que se le concediera el t&iacute;tulo hereditario de Almirante del Mar Oc&eacute;ano, el cargo de virrey y gobernador y el diez por ciento de las ganancias del descubrimiento. Cuando los consejeros de Isabel consideraron que eran condiciones desorbitadas, Col&oacute;n parti&oacute; airado a C&oacute;rdoba, pero&nbsp;la reina lo volvi&oacute; a llamar y el 17 de abril de 1492 se firmaron las capitulaciones.</p><p class="copy"></p></div><div class="fgs-social mangiroshare"><a class="fck" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fdescubrimiento-america-octubre-1492-primer-viaje-colon-las-indias_10778%2f1"><i class="fa fa-facebook"></i></a><a class="twt" title="Twitter" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fdescubrimiento-america-octubre-1492-primer-viaje-colon-las-indias_10778%2f1" data-text="El+descubrimiento+de+Am%c3%a9rica+el+12+de+octubre+de+1492%2c+el+primer+viaje+de+Col%c3%b3n+a+las+Indias"><i class="fa fa-twitter"></i></a><a class="pin" title="Pinterest" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fdescubrimiento-america-octubre-1492-primer-viaje-colon-las-indias_10778%2f1" data-text="El+descubrimiento+de+Am%c3%a9rica+el+12+de+octubre+de+1492%2c+el+primer+viaje+de+Col%c3%b3n+a+las+Indias" data-image="http%3a%2f%2fwww.nationalgeographic.com.es%2fmedio%2f2016%2f05%2f20%2fcolon-en-la-corte-de-fernando-el-catolico-xilografia-segun-un-oleo-de-wenzel-von-brozik-siglo-xix_c4ffbe9c.png"><i class="fa fa-pinterest"></i></a><a class="wha" title="Whatsapp" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fdescubrimiento-america-octubre-1492-primer-viaje-colon-las-indias_10778%2f1" data-text="El+descubrimiento+de+Am%c3%a9rica+el+12+de+octubre+de+1492%2c+el+primer+viaje+de+Col%c3%b3n+a+las+Indias"><i class="fa fa-phone"></i></a><a class="mai" title="Correo" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fdescubrimiento-america-octubre-1492-primer-viaje-colon-las-indias_10778%2f1" data-text="El+descubrimiento+de+Am%c3%a9rica+el+12+de+octubre+de+1492%2c+el+primer+viaje+de+Col%c3%b3n+a+las+Indias"><i class=" fa fa-envelope-o"></i></a></div> </figcaption></figure></div><div class="slide vertical" data-slide="1" id="slide-1"><figure class="thumb photo"><div class="photo-container"><p class="slide-number">2 / 12</p><img sizes="100vw" data-srcset="/medio/2017/10/10/el-tratado-colombino__252x352.jpg 252w,/medio/2017/10/10/el-tratado-colombino__379x530.jpg 379w,http://images.nationalgeographic.com.es/medio/2016/05/20/el-tratado-colombino_0582654e.jpg 631w" data-src="http://images.nationalgeographic.com.es/medio/2016/05/20/el-tratado-colombino_0582654e.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="El Tratado Colombino" class="lazyload lazyload" data-aspectratio="631/883" /></div><figcaption> <h3 class="title">El Tratado Colombino</h3><div class="txt"><p>Las&nbsp;Capitulaciones de Santa Fe&nbsp;fueron pactadas y firmadas por&nbsp;fray Juan P&eacute;rez, representante de&nbsp;Col&oacute;n, y&nbsp;Juan de Coloma, secretario de Fernando el Cat&oacute;lico.&nbsp;Se trat&oacute; de un documento suscrito por sus majestades&nbsp;el 17 de abril de 1492 en la localidad de&nbsp;Santa Fe, a las afueras de Granada, y que recoge los acuerdos alcanzados con Crist&oacute;bal Col&oacute;n relativos a la expedici&oacute;n que se planeaba&nbsp;hacia el desconocido&nbsp;occidente.</p><p class="copy">Foto: DEA / Album</p></div><div class="fgs-social mangiroshare"><a class="fck" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fdescubrimiento-america-octubre-1492-primer-viaje-colon-las-indias_10778%2f2"><i class="fa fa-facebook"></i></a><a class="twt" title="Twitter" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fdescubrimiento-america-octubre-1492-primer-viaje-colon-las-indias_10778%2f2" data-text="El+descubrimiento+de+Am%c3%a9rica+el+12+de+octubre+de+1492%2c+el+primer+viaje+de+Col%c3%b3n+a+las+Indias"><i class="fa fa-twitter"></i></a><a class="pin" title="Pinterest" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fdescubrimiento-america-octubre-1492-primer-viaje-colon-las-indias_10778%2f2" data-text="El+descubrimiento+de+Am%c3%a9rica+el+12+de+octubre+de+1492%2c+el+primer+viaje+de+Col%c3%b3n+a+las+Indias" data-image="http%3a%2f%2fwww.nationalgeographic.com.es%2fmedio%2f2016%2f05%2f20%2fel-tratado-colombino_0582654e.jpg"><i class="fa fa-pinterest"></i></a><a class="wha" title="Whatsapp" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fdescubrimiento-america-octubre-1492-primer-viaje-colon-las-indias_10778%2f2" data-text="El+descubrimiento+de+Am%c3%a9rica+el+12+de+octubre+de+1492%2c+el+primer+viaje+de+Col%c3%b3n+a+las+Indias"><i class="fa fa-phone"></i></a><a class="mai" title="Correo" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fdescubrimiento-america-octubre-1492-primer-viaje-colon-las-indias_10778%2f2" data-text="El+descubrimiento+de+Am%c3%a9rica+el+12+de+octubre+de+1492%2c+el+primer+viaje+de+Col%c3%b3n+a+las+Indias"><i class=" fa fa-envelope-o"></i></a></div> </figcaption></figure><div id="ctl01_ctl00_phMain_phPreMain_ctl00_ctl06_ctl00_rpImages_ctl01_gpAd" class="slide-ad"><!-- AD DFP Manager --><div id="div-gpt-ad-r3-sad-1"><script>var ad_r3 = {id:'div-gpt-ad-r3-sad-1', slot:'/1001866/NG/general//d', name:'Roba Galería', initLoad:false, slotSizes:[[300,250],[300,250]], position:['r3'], mapSizes:{"Name":"roba_desktop","Mappings":[{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_r3);</script></div></div></div><div class="slide horizontal" data-slide="2" id="slide-2"><figure class="thumb photo"><div class="photo-container"><p class="slide-number">3 / 12</p><img sizes="100vw" data-srcset="/medio/2017/10/10/desembarco-de-colon-de-dioscoro-puebla__496x306.jpg 496w,/medio/2017/10/10/desembarco-de-colon-de-dioscoro-puebla__744x460.jpg 744w,http://images.nationalgeographic.com.es/medio/2017/05/09/desembarco-de-colon-de-dioscoro-puebla_9bc8538e.jpg 1240w" data-src="http://images.nationalgeographic.com.es/medio/2017/05/09/desembarco-de-colon-de-dioscoro-puebla_9bc8538e.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Desembarco de Colón de Dióscoro Puebla" class="lazyload lazyload" data-aspectratio="1240/767" /></div><figcaption> <h3 class="title">Desembarco de Colón de Dióscoro Puebla</h3><div class="txt"><p>Primer desembarco de Crist&oacute;bal Col&oacute;n en Am&eacute;rica, &oacute;leo de 1862 de Di&oacute;scoro Te&oacute;filo Puebla (1831-1901), en el Ayuntamiento de La Coru&ntilde;a.</p><p class="copy"></p></div><div class="fgs-social mangiroshare"><a class="fck" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fdescubrimiento-america-octubre-1492-primer-viaje-colon-las-indias_10778%2f3"><i class="fa fa-facebook"></i></a><a class="twt" title="Twitter" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fdescubrimiento-america-octubre-1492-primer-viaje-colon-las-indias_10778%2f3" data-text="El+descubrimiento+de+Am%c3%a9rica+el+12+de+octubre+de+1492%2c+el+primer+viaje+de+Col%c3%b3n+a+las+Indias"><i class="fa fa-twitter"></i></a><a class="pin" title="Pinterest" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fdescubrimiento-america-octubre-1492-primer-viaje-colon-las-indias_10778%2f3" data-text="El+descubrimiento+de+Am%c3%a9rica+el+12+de+octubre+de+1492%2c+el+primer+viaje+de+Col%c3%b3n+a+las+Indias" data-image="http%3a%2f%2fwww.nationalgeographic.com.es%2fmedio%2f2017%2f05%2f09%2fdesembarco-de-colon-de-dioscoro-puebla_9bc8538e.jpg"><i class="fa fa-pinterest"></i></a><a class="wha" title="Whatsapp" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fdescubrimiento-america-octubre-1492-primer-viaje-colon-las-indias_10778%2f3" data-text="El+descubrimiento+de+Am%c3%a9rica+el+12+de+octubre+de+1492%2c+el+primer+viaje+de+Col%c3%b3n+a+las+Indias"><i class="fa fa-phone"></i></a><a class="mai" title="Correo" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fdescubrimiento-america-octubre-1492-primer-viaje-colon-las-indias_10778%2f3" data-text="El+descubrimiento+de+Am%c3%a9rica+el+12+de+octubre+de+1492%2c+el+primer+viaje+de+Col%c3%b3n+a+las+Indias"><i class=" fa fa-envelope-o"></i></a></div> </figcaption></figure></div><div class="slide horizontal" data-slide="3" id="slide-3"><figure class="thumb photo"><div class="photo-container"><p class="slide-number">4 / 12</p><img sizes="100vw" data-srcset="/medio/2017/10/10/cristobal-colon__800x495.JPG 800w,/medio/2017/10/10/cristobal-colon__1200x742.JPG 1200w,http://images.nationalgeographic.com.es/medio/2016/10/06/cristobal-colon_d3bcd7d7.JPG 2000w" data-src="http://images.nationalgeographic.com.es/medio/2016/10/06/cristobal-colon_d3bcd7d7.JPG" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Cristóbal Colón . Santo Domingo, República Dominicana" class="lazyload lazyload" data-aspectratio="2000/1238" /></div><figcaption> <h3 class="title">Santo Domingo, República Dominicana</h3><div class="txt"><p>Estatua de Crist&oacute;bal Col&oacute;n en Santo Domingo, en la Rep&uacute;blica Dominicana.</p><p class="copy">Foto: Ramón Espinosa / AP Photo / Gtres</p></div><div class="fgs-social mangiroshare"><a class="fck" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fdescubrimiento-america-octubre-1492-primer-viaje-colon-las-indias_10778%2f4"><i class="fa fa-facebook"></i></a><a class="twt" title="Twitter" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fdescubrimiento-america-octubre-1492-primer-viaje-colon-las-indias_10778%2f4" data-text="El+descubrimiento+de+Am%c3%a9rica+el+12+de+octubre+de+1492%2c+el+primer+viaje+de+Col%c3%b3n+a+las+Indias"><i class="fa fa-twitter"></i></a><a class="pin" title="Pinterest" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fdescubrimiento-america-octubre-1492-primer-viaje-colon-las-indias_10778%2f4" data-text="El+descubrimiento+de+Am%c3%a9rica+el+12+de+octubre+de+1492%2c+el+primer+viaje+de+Col%c3%b3n+a+las+Indias" data-image="http%3a%2f%2fwww.nationalgeographic.com.es%2fmedio%2f2016%2f10%2f06%2fcristobal-colon_d3bcd7d7.JPG"><i class="fa fa-pinterest"></i></a><a class="wha" title="Whatsapp" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fdescubrimiento-america-octubre-1492-primer-viaje-colon-las-indias_10778%2f4" data-text="El+descubrimiento+de+Am%c3%a9rica+el+12+de+octubre+de+1492%2c+el+primer+viaje+de+Col%c3%b3n+a+las+Indias"><i class="fa fa-phone"></i></a><a class="mai" title="Correo" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fdescubrimiento-america-octubre-1492-primer-viaje-colon-las-indias_10778%2f4" data-text="El+descubrimiento+de+Am%c3%a9rica+el+12+de+octubre+de+1492%2c+el+primer+viaje+de+Col%c3%b3n+a+las+Indias"><i class=" fa fa-envelope-o"></i></a></div> </figcaption></figure><div id="ctl01_ctl00_phMain_phPreMain_ctl00_ctl06_ctl00_rpImages_ctl03_gpAd" class="slide-ad"><!-- AD DFP Manager --><div id="div-gpt-ad-r3-sad-3"><script>var ad_r3 = {id:'div-gpt-ad-r3-sad-3', slot:'/1001866/NG/general//d', name:'Roba Galería', initLoad:false, slotSizes:[[300,250],[300,250]], position:['r3'], mapSizes:{"Name":"roba_desktop","Mappings":[{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_r3);</script></div></div></div><div class="slide horizontal" data-slide="4" id="slide-4"><figure class="thumb photo"><div class="photo-container"><p class="slide-number">5 / 12</p><img sizes="100vw" data-srcset="/medio/2017/10/10/la-espanola-1493_923098c0_302x241.jpg 302w,/medio/2017/10/10/la-espanola-1493_923098c0_454x363.jpg 454w,http://images.nationalgeographic.com.es/medio/2017/10/10/la-espanola-1493_923098c0.jpg 756w" data-src="http://images.nationalgeographic.com.es/medio/2017/10/10/la-espanola-1493_923098c0.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="La Española, 1493" class="lazyload lazyload" data-aspectratio="756/605" /></div><figcaption> <h3 class="title">La Española, 1493</h3><div class="txt"><p>Bosquejo de la costa noroeste de la isla Espa&ntilde;ola (actual Hait&iacute;), posiblemente realizado por Crist&oacute;bal Col&oacute;n o alguno de sus tripulantes hacia el final de su primer viaje a las Indias, en enero de 1493.</p><p class="copy"></p></div><div class="fgs-social mangiroshare"><a class="fck" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fdescubrimiento-america-octubre-1492-primer-viaje-colon-las-indias_10778%2f5"><i class="fa fa-facebook"></i></a><a class="twt" title="Twitter" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fdescubrimiento-america-octubre-1492-primer-viaje-colon-las-indias_10778%2f5" data-text="El+descubrimiento+de+Am%c3%a9rica+el+12+de+octubre+de+1492%2c+el+primer+viaje+de+Col%c3%b3n+a+las+Indias"><i class="fa fa-twitter"></i></a><a class="pin" title="Pinterest" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fdescubrimiento-america-octubre-1492-primer-viaje-colon-las-indias_10778%2f5" data-text="El+descubrimiento+de+Am%c3%a9rica+el+12+de+octubre+de+1492%2c+el+primer+viaje+de+Col%c3%b3n+a+las+Indias" data-image="http%3a%2f%2fwww.nationalgeographic.com.es%2fmedio%2f2017%2f10%2f10%2fla-espanola-1493_923098c0.jpg"><i class="fa fa-pinterest"></i></a><a class="wha" title="Whatsapp" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fdescubrimiento-america-octubre-1492-primer-viaje-colon-las-indias_10778%2f5" data-text="El+descubrimiento+de+Am%c3%a9rica+el+12+de+octubre+de+1492%2c+el+primer+viaje+de+Col%c3%b3n+a+las+Indias"><i class="fa fa-phone"></i></a><a class="mai" title="Correo" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fdescubrimiento-america-octubre-1492-primer-viaje-colon-las-indias_10778%2f5" data-text="El+descubrimiento+de+Am%c3%a9rica+el+12+de+octubre+de+1492%2c+el+primer+viaje+de+Col%c3%b3n+a+las+Indias"><i class=" fa fa-envelope-o"></i></a></div> </figcaption></figure></div><div class="slide horizontal" data-slide="5" id="slide-5"><figure class="thumb photo"><div class="photo-container"><p class="slide-number">6 / 12</p><img sizes="100vw" data-srcset="/medio/2017/10/10/carta-nautica-atribuida-a-cristobal-colon__363x237.jpg 363w,/medio/2017/10/10/carta-nautica-atribuida-a-cristobal-colon__544x355.jpg 544w,http://images.nationalgeographic.com.es/medio/2016/05/20/carta-nautica-atribuida-a-cristobal-colon_b4190a8e.jpg 907w" data-src="http://images.nationalgeographic.com.es/medio/2016/05/20/carta-nautica-atribuida-a-cristobal-colon_b4190a8e.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=" Carta náutica atribuida a Cristóbal Colón. La ruta hacia el nuevo mundo" class="lazyload lazyload" data-aspectratio="907/593" /></div><figcaption> <h3 class="title">La ruta hacia el nuevo mundo</h3><div class="txt"><p>&nbsp;Carta n&aacute;utica atribuida a Crist&oacute;bal Col&oacute;n</p><p class="copy">Foto: Biblioteca Nacional de París</p></div><div class="fgs-social mangiroshare"><a class="fck" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fdescubrimiento-america-octubre-1492-primer-viaje-colon-las-indias_10778%2f6"><i class="fa fa-facebook"></i></a><a class="twt" title="Twitter" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fdescubrimiento-america-octubre-1492-primer-viaje-colon-las-indias_10778%2f6" data-text="El+descubrimiento+de+Am%c3%a9rica+el+12+de+octubre+de+1492%2c+el+primer+viaje+de+Col%c3%b3n+a+las+Indias"><i class="fa fa-twitter"></i></a><a class="pin" title="Pinterest" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fdescubrimiento-america-octubre-1492-primer-viaje-colon-las-indias_10778%2f6" data-text="El+descubrimiento+de+Am%c3%a9rica+el+12+de+octubre+de+1492%2c+el+primer+viaje+de+Col%c3%b3n+a+las+Indias" data-image="http%3a%2f%2fwww.nationalgeographic.com.es%2fmedio%2f2016%2f05%2f20%2fcarta-nautica-atribuida-a-cristobal-colon_b4190a8e.jpg"><i class="fa fa-pinterest"></i></a><a class="wha" title="Whatsapp" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fdescubrimiento-america-octubre-1492-primer-viaje-colon-las-indias_10778%2f6" data-text="El+descubrimiento+de+Am%c3%a9rica+el+12+de+octubre+de+1492%2c+el+primer+viaje+de+Col%c3%b3n+a+las+Indias"><i class="fa fa-phone"></i></a><a class="mai" title="Correo" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fdescubrimiento-america-octubre-1492-primer-viaje-colon-las-indias_10778%2f6" data-text="El+descubrimiento+de+Am%c3%a9rica+el+12+de+octubre+de+1492%2c+el+primer+viaje+de+Col%c3%b3n+a+las+Indias"><i class=" fa fa-envelope-o"></i></a></div> </figcaption></figure><div id="ctl01_ctl00_phMain_phPreMain_ctl00_ctl06_ctl00_rpImages_ctl05_gpAd" class="slide-ad"><!-- AD DFP Manager --><div id="div-gpt-ad-r3-sad-5"><script>var ad_r3 = {id:'div-gpt-ad-r3-sad-5', slot:'/1001866/NG/general//d', name:'Roba Galería', initLoad:false, slotSizes:[[300,250],[300,250]], position:['r3'], mapSizes:{"Name":"roba_desktop","Mappings":[{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_r3);</script></div></div></div><div class="slide horizontal" data-slide="6" id="slide-6"><figure class="thumb photo"><div class="photo-container"><p class="slide-number">7 / 12</p><img sizes="100vw" data-srcset="/medio/2017/10/10/cristobal-colon__400x314.JPG 400w,/medio/2017/10/10/cristobal-colon__600x471.JPG 600w,http://images.nationalgeographic.com.es/medio/2013/04/03/cristobal_colon.JPG 1000w" data-src="http://images.nationalgeographic.com.es/medio/2013/04/03/cristobal_colon.JPG" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Cristóbal Colón" class="lazyload lazyload" data-aspectratio="1000/785" /></div><figcaption> <h3 class="title">Cristóbal Colón</h3><div class="txt"><p>Azulejos en la plaza de Espa&ntilde;a, en Sevilla, con la imagen de Isabel I de Castilla y Fernando II de Arag&oacute;n, los Reyes Cat&oacute;licos, en el momento en que reciben a Crist&oacute;bal Col&oacute;n tras su viaje a las Indias.</p><p class="copy"> © GTRESONLINE</p></div><div class="fgs-social mangiroshare"><a class="fck" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fdescubrimiento-america-octubre-1492-primer-viaje-colon-las-indias_10778%2f7"><i class="fa fa-facebook"></i></a><a class="twt" title="Twitter" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fdescubrimiento-america-octubre-1492-primer-viaje-colon-las-indias_10778%2f7" data-text="El+descubrimiento+de+Am%c3%a9rica+el+12+de+octubre+de+1492%2c+el+primer+viaje+de+Col%c3%b3n+a+las+Indias"><i class="fa fa-twitter"></i></a><a class="pin" title="Pinterest" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fdescubrimiento-america-octubre-1492-primer-viaje-colon-las-indias_10778%2f7" data-text="El+descubrimiento+de+Am%c3%a9rica+el+12+de+octubre+de+1492%2c+el+primer+viaje+de+Col%c3%b3n+a+las+Indias" data-image="http%3a%2f%2fwww.nationalgeographic.com.es%2fmedio%2f2013%2f04%2f03%2fcristobal_colon.JPG"><i class="fa fa-pinterest"></i></a><a class="wha" title="Whatsapp" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fdescubrimiento-america-octubre-1492-primer-viaje-colon-las-indias_10778%2f7" data-text="El+descubrimiento+de+Am%c3%a9rica+el+12+de+octubre+de+1492%2c+el+primer+viaje+de+Col%c3%b3n+a+las+Indias"><i class="fa fa-phone"></i></a><a class="mai" title="Correo" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fdescubrimiento-america-octubre-1492-primer-viaje-colon-las-indias_10778%2f7" data-text="El+descubrimiento+de+Am%c3%a9rica+el+12+de+octubre+de+1492%2c+el+primer+viaje+de+Col%c3%b3n+a+las+Indias"><i class=" fa fa-envelope-o"></i></a></div> </figcaption></figure></div><div class="slide horizontal" data-slide="7" id="slide-7"><figure class="thumb photo"><div class="photo-container"><p class="slide-number">8 / 12</p><img sizes="100vw" data-srcset="/medio/2017/10/10/los-reyes-catolicos-reciben-a-cristobal-colon_3b197e36_800x601.JPG 800w,/medio/2017/10/10/los-reyes-catolicos-reciben-a-cristobal-colon_3b197e36_1200x901.JPG 1200w,http://images.nationalgeographic.com.es/medio/2017/10/02/los-reyes-catolicos-reciben-a-cristobal-colon_3b197e36.JPG 2000w" data-src="http://images.nationalgeographic.com.es/medio/2017/10/02/los-reyes-catolicos-reciben-a-cristobal-colon_3b197e36.JPG" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Los Reyes Católicos reciben a Cristóbal Colón" class="lazyload lazyload" data-aspectratio="2000/1503" /></div><figcaption> <h3 class="title">Los Reyes Católicos reciben a Cristóbal Colón</h3><div class="txt"><p>En&nbsp;abril de 1493 Crist&oacute;bal Col&oacute;n fue recibido por los Reyes Cat&oacute;licos en Barcelona. No se sabe con certeza el d&iacute;a en que el almirante entr&oacute; en la ciudad, aunque probablemente fue a finales de abril. Tampoco se sabe el lugar exacto en el que fue recibido; pudo ser en el Sal&oacute;n del Tinell, en el centro de Barcelona, o en el monasterio de San Jer&oacute;nimo de la Murtra, en Badalona; puede incluso que visitara ambos lugares.</p><p>&nbsp;</p><p class="copy">Imagen: picture alliance / United Archives / WHA / Gtres</p></div><div class="fgs-social mangiroshare"><a class="fck" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fdescubrimiento-america-octubre-1492-primer-viaje-colon-las-indias_10778%2f8"><i class="fa fa-facebook"></i></a><a class="twt" title="Twitter" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fdescubrimiento-america-octubre-1492-primer-viaje-colon-las-indias_10778%2f8" data-text="El+descubrimiento+de+Am%c3%a9rica+el+12+de+octubre+de+1492%2c+el+primer+viaje+de+Col%c3%b3n+a+las+Indias"><i class="fa fa-twitter"></i></a><a class="pin" title="Pinterest" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fdescubrimiento-america-octubre-1492-primer-viaje-colon-las-indias_10778%2f8" data-text="El+descubrimiento+de+Am%c3%a9rica+el+12+de+octubre+de+1492%2c+el+primer+viaje+de+Col%c3%b3n+a+las+Indias" data-image="http%3a%2f%2fwww.nationalgeographic.com.es%2fmedio%2f2017%2f10%2f02%2flos-reyes-catolicos-reciben-a-cristobal-colon_3b197e36.JPG"><i class="fa fa-pinterest"></i></a><a class="wha" title="Whatsapp" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fdescubrimiento-america-octubre-1492-primer-viaje-colon-las-indias_10778%2f8" data-text="El+descubrimiento+de+Am%c3%a9rica+el+12+de+octubre+de+1492%2c+el+primer+viaje+de+Col%c3%b3n+a+las+Indias"><i class="fa fa-phone"></i></a><a class="mai" title="Correo" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fdescubrimiento-america-octubre-1492-primer-viaje-colon-las-indias_10778%2f8" data-text="El+descubrimiento+de+Am%c3%a9rica+el+12+de+octubre+de+1492%2c+el+primer+viaje+de+Col%c3%b3n+a+las+Indias"><i class=" fa fa-envelope-o"></i></a></div> </figcaption></figure><div id="ctl01_ctl00_phMain_phPreMain_ctl00_ctl06_ctl00_rpImages_ctl07_gpAd" class="slide-ad"><!-- AD DFP Manager --><div id="div-gpt-ad-r3-sad-7"><script>var ad_r3 = {id:'div-gpt-ad-r3-sad-7', slot:'/1001866/NG/general//d', name:'Roba Galería', initLoad:false, slotSizes:[[300,250],[300,250]], position:['r3'], mapSizes:{"Name":"roba_desktop","Mappings":[{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_r3);</script></div></div></div><div class="slide horizontal" data-slide="8" id="slide-8"><figure class="thumb photo"><div class="photo-container"><p class="slide-number">9 / 12</p><img sizes="100vw" data-srcset="/medio/2017/10/10/los-reyes-reciben-a-colon-en-barcelona__474x346.png 474w,/medio/2017/10/10/los-reyes-reciben-a-colon-en-barcelona__711x519.png 711w,http://images.nationalgeographic.com.es/medio/2016/05/20/los-reyes-reciben-a-colon-en-barcelona_ada179cf.png 1185w" data-src="http://images.nationalgeographic.com.es/medio/2016/05/20/los-reyes-reciben-a-colon-en-barcelona_ada179cf.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=" Los Reyes reciben a Colón en Barcelona" class="lazyload lazyload" data-aspectratio="1185/865" /></div><figcaption> <h3 class="title">Los Reyes reciben a Colón en Barcelona</h3><div class="txt"><p>Un cronista explica que, a la llegada de Col&oacute;n a Barcelona a mediados de abril de 1493, &laquo;los Reyes Cat&oacute;licos le esperaban p&uacute;blicamente, con toda la majestad y grandeza, en un riqu&iacute;simo trono bajo un dosel de brocado de oro, y cuando fue a besarles las manos se levantaron como si fuera un su lado&raquo;. As&iacute; recrea la escena este&nbsp;&oacute;leo de Francisco Garc&iacute;a Ib&aacute;&ntilde;ez (Museo del Ej&eacute;rcito, Madrid). Sin embargo, los diarios de la ciudad no registran una recepci&oacute;n p&uacute;blica. Parece que el encuentro se produjo en alguna sala de palacio, repleta, eso s&iacute;, de curiosos y admiradores.</p><p class="copy">Foto: Prisma Archivo</p></div><div class="fgs-social mangiroshare"><a class="fck" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fdescubrimiento-america-octubre-1492-primer-viaje-colon-las-indias_10778%2f9"><i class="fa fa-facebook"></i></a><a class="twt" title="Twitter" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fdescubrimiento-america-octubre-1492-primer-viaje-colon-las-indias_10778%2f9" data-text="El+descubrimiento+de+Am%c3%a9rica+el+12+de+octubre+de+1492%2c+el+primer+viaje+de+Col%c3%b3n+a+las+Indias"><i class="fa fa-twitter"></i></a><a class="pin" title="Pinterest" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fdescubrimiento-america-octubre-1492-primer-viaje-colon-las-indias_10778%2f9" data-text="El+descubrimiento+de+Am%c3%a9rica+el+12+de+octubre+de+1492%2c+el+primer+viaje+de+Col%c3%b3n+a+las+Indias" data-image="http%3a%2f%2fwww.nationalgeographic.com.es%2fmedio%2f2016%2f05%2f20%2flos-reyes-reciben-a-colon-en-barcelona_ada179cf.png"><i class="fa fa-pinterest"></i></a><a class="wha" title="Whatsapp" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fdescubrimiento-america-octubre-1492-primer-viaje-colon-las-indias_10778%2f9" data-text="El+descubrimiento+de+Am%c3%a9rica+el+12+de+octubre+de+1492%2c+el+primer+viaje+de+Col%c3%b3n+a+las+Indias"><i class="fa fa-phone"></i></a><a class="mai" title="Correo" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fdescubrimiento-america-octubre-1492-primer-viaje-colon-las-indias_10778%2f9" data-text="El+descubrimiento+de+Am%c3%a9rica+el+12+de+octubre+de+1492%2c+el+primer+viaje+de+Col%c3%b3n+a+las+Indias"><i class=" fa fa-envelope-o"></i></a></div> </figcaption></figure></div><div class="slide horizontal" data-slide="9" id="slide-9"><figure class="thumb photo"><div class="photo-container"><p class="slide-number">10 / 12</p><img sizes="100vw" data-srcset="/medio/2017/10/10/los-reyes-catolicos-y-cristobal-colon_19925c37_800x528.JPG 800w,/medio/2017/10/10/los-reyes-catolicos-y-cristobal-colon_19925c37_1200x792.JPG 1200w,http://images.nationalgeographic.com.es/medio/2017/10/02/los-reyes-catolicos-y-cristobal-colon_19925c37.JPG 2000w" data-src="http://images.nationalgeographic.com.es/medio/2017/10/02/los-reyes-catolicos-y-cristobal-colon_19925c37.JPG" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Los Reyes Católicos y Cristóbal Colón" class="lazyload lazyload" data-aspectratio="2000/1320" /></div><figcaption> <h3 class="title">Los Reyes Católicos y Cristóbal Colón</h3><div class="txt"><p>Estatuas de los Reyes Cat&oacute;licos y Crist&oacute;bal Col&oacute;n en el Alc&aacute;zar de los Reyes Cristianos, en C&oacute;rdoba.</p><p class="copy">Foto: Mel Longhurst / picture alliance / Bruce Coleman / Photoshot / Gtres</p></div><div class="fgs-social mangiroshare"><a class="fck" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fdescubrimiento-america-octubre-1492-primer-viaje-colon-las-indias_10778%2f10"><i class="fa fa-facebook"></i></a><a class="twt" title="Twitter" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fdescubrimiento-america-octubre-1492-primer-viaje-colon-las-indias_10778%2f10" data-text="El+descubrimiento+de+Am%c3%a9rica+el+12+de+octubre+de+1492%2c+el+primer+viaje+de+Col%c3%b3n+a+las+Indias"><i class="fa fa-twitter"></i></a><a class="pin" title="Pinterest" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fdescubrimiento-america-octubre-1492-primer-viaje-colon-las-indias_10778%2f10" data-text="El+descubrimiento+de+Am%c3%a9rica+el+12+de+octubre+de+1492%2c+el+primer+viaje+de+Col%c3%b3n+a+las+Indias" data-image="http%3a%2f%2fwww.nationalgeographic.com.es%2fmedio%2f2017%2f10%2f02%2flos-reyes-catolicos-y-cristobal-colon_19925c37.JPG"><i class="fa fa-pinterest"></i></a><a class="wha" title="Whatsapp" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fdescubrimiento-america-octubre-1492-primer-viaje-colon-las-indias_10778%2f10" data-text="El+descubrimiento+de+Am%c3%a9rica+el+12+de+octubre+de+1492%2c+el+primer+viaje+de+Col%c3%b3n+a+las+Indias"><i class="fa fa-phone"></i></a><a class="mai" title="Correo" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fdescubrimiento-america-octubre-1492-primer-viaje-colon-las-indias_10778%2f10" data-text="El+descubrimiento+de+Am%c3%a9rica+el+12+de+octubre+de+1492%2c+el+primer+viaje+de+Col%c3%b3n+a+las+Indias"><i class=" fa fa-envelope-o"></i></a></div> </figcaption></figure><div id="ctl01_ctl00_phMain_phPreMain_ctl00_ctl06_ctl00_rpImages_ctl09_gpAd" class="slide-ad"><!-- AD DFP Manager --><div id="div-gpt-ad-r3-sad-9"><script>var ad_r3 = {id:'div-gpt-ad-r3-sad-9', slot:'/1001866/NG/general//d', name:'Roba Galería', initLoad:false, slotSizes:[[300,250],[300,250]], position:['r3'], mapSizes:{"Name":"roba_desktop","Mappings":[{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_r3);</script></div></div></div><div class="slide vertical" data-slide="10" id="slide-10"><figure class="thumb photo"><div class="photo-container"><p class="slide-number">11 / 12</p><img sizes="100vw" data-srcset="/medio/2017/10/10/cristobal-colon_03bb17fa_314x389.jpg 314w,/medio/2017/10/10/cristobal-colon_03bb17fa_471x584.jpg 471w,http://images.nationalgeographic.com.es/medio/2017/10/10/cristobal-colon_03bb17fa.jpg 785w" data-src="http://images.nationalgeographic.com.es/medio/2017/10/10/cristobal-colon_03bb17fa.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Cristóbal Colón" class="lazyload lazyload" data-aspectratio="785/974" /></div><figcaption> <h3 class="title">Cristóbal Colón</h3><div class="txt"><p>Retrato de Crist&oacute;bal Col&oacute;n conservado en la biblioteca del Congreso de los Estados Unidos de Am&eacute;rica. Copia del siglo XIX a partir de un grabado de Aliprando Caprioli.</p><p class="copy"></p></div><div class="fgs-social mangiroshare"><a class="fck" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fdescubrimiento-america-octubre-1492-primer-viaje-colon-las-indias_10778%2f11"><i class="fa fa-facebook"></i></a><a class="twt" title="Twitter" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fdescubrimiento-america-octubre-1492-primer-viaje-colon-las-indias_10778%2f11" data-text="El+descubrimiento+de+Am%c3%a9rica+el+12+de+octubre+de+1492%2c+el+primer+viaje+de+Col%c3%b3n+a+las+Indias"><i class="fa fa-twitter"></i></a><a class="pin" title="Pinterest" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fdescubrimiento-america-octubre-1492-primer-viaje-colon-las-indias_10778%2f11" data-text="El+descubrimiento+de+Am%c3%a9rica+el+12+de+octubre+de+1492%2c+el+primer+viaje+de+Col%c3%b3n+a+las+Indias" data-image="http%3a%2f%2fwww.nationalgeographic.com.es%2fmedio%2f2017%2f10%2f10%2fcristobal-colon_03bb17fa.jpg"><i class="fa fa-pinterest"></i></a><a class="wha" title="Whatsapp" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fdescubrimiento-america-octubre-1492-primer-viaje-colon-las-indias_10778%2f11" data-text="El+descubrimiento+de+Am%c3%a9rica+el+12+de+octubre+de+1492%2c+el+primer+viaje+de+Col%c3%b3n+a+las+Indias"><i class="fa fa-phone"></i></a><a class="mai" title="Correo" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fdescubrimiento-america-octubre-1492-primer-viaje-colon-las-indias_10778%2f11" data-text="El+descubrimiento+de+Am%c3%a9rica+el+12+de+octubre+de+1492%2c+el+primer+viaje+de+Col%c3%b3n+a+las+Indias"><i class=" fa fa-envelope-o"></i></a></div> </figcaption></figure></div><div class="slide horizontal" data-slide="11" id="slide-11"><figure class="thumb photo"><div class="photo-container"><p class="slide-number">12 / 12</p><img sizes="100vw" data-srcset="/medio/2017/10/10/colon-al-final-de-su-vida-oleo-por-claude-jacquand-1870-museo-de-le-havre__322x242.png 322w,/medio/2017/10/10/colon-al-final-de-su-vida-oleo-por-claude-jacquand-1870-museo-de-le-havre__484x365.png 484w,http://images.nationalgeographic.com.es/medio/2016/05/20/colon-al-final-de-su-vida-oleo-por-claude-jacquand-1870-museo-de-le-havre_b4f46ef0.png 806w" data-src="http://images.nationalgeographic.com.es/medio/2016/05/20/colon-al-final-de-su-vida-oleo-por-claude-jacquand-1870-museo-de-le-havre_b4f46ef0.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Colón al final de su vida. Óleo por Claude Jacquand. 1870. Museo de Le Havre. Colón al final de su vida. " class="lazyload lazyload" data-aspectratio="806/608" /></div><figcaption> <h3 class="title">Colón al final de su vida.</h3><div class="txt"><p>&Oacute;leo por Claude Jacquand. 1870. Museo de Le Havre. El navegante y explorador muri&oacute; en Valladolid, Espa&ntilde;a,&nbsp;el&nbsp;20 de Mayo de 1506,&nbsp;a los 55 a&ntilde;os de edad, a consecuencia de un ataque card&iacute;aco.&nbsp;</p><p class="copy">Foto: Bridgeman / ACI</p></div><div class="fgs-social mangiroshare"><a class="fck" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fdescubrimiento-america-octubre-1492-primer-viaje-colon-las-indias_10778%2f12"><i class="fa fa-facebook"></i></a><a class="twt" title="Twitter" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fdescubrimiento-america-octubre-1492-primer-viaje-colon-las-indias_10778%2f12" data-text="El+descubrimiento+de+Am%c3%a9rica+el+12+de+octubre+de+1492%2c+el+primer+viaje+de+Col%c3%b3n+a+las+Indias"><i class="fa fa-twitter"></i></a><a class="pin" title="Pinterest" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fdescubrimiento-america-octubre-1492-primer-viaje-colon-las-indias_10778%2f12" data-text="El+descubrimiento+de+Am%c3%a9rica+el+12+de+octubre+de+1492%2c+el+primer+viaje+de+Col%c3%b3n+a+las+Indias" data-image="http%3a%2f%2fwww.nationalgeographic.com.es%2fmedio%2f2016%2f05%2f20%2fcolon-al-final-de-su-vida-oleo-por-claude-jacquand-1870-museo-de-le-havre_b4f46ef0.png"><i class="fa fa-pinterest"></i></a><a class="wha" title="Whatsapp" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fdescubrimiento-america-octubre-1492-primer-viaje-colon-las-indias_10778%2f12" data-text="El+descubrimiento+de+Am%c3%a9rica+el+12+de+octubre+de+1492%2c+el+primer+viaje+de+Col%c3%b3n+a+las+Indias"><i class="fa fa-phone"></i></a><a class="mai" title="Correo" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fdescubrimiento-america-octubre-1492-primer-viaje-colon-las-indias_10778%2f12" data-text="El+descubrimiento+de+Am%c3%a9rica+el+12+de+octubre+de+1492%2c+el+primer+viaje+de+Col%c3%b3n+a+las+Indias"><i class=" fa fa-envelope-o"></i></a></div> </figcaption></figure><div id="ctl01_ctl00_phMain_phPreMain_ctl00_ctl06_ctl00_rpImages_ctl11_gpAd" class="slide-ad"><!-- AD DFP Manager --><div id="div-gpt-ad-r3-sad-11"><script>var ad_r3 = {id:'div-gpt-ad-r3-sad-11', slot:'/1001866/NG/general//d', name:'Roba Galería', initLoad:false, slotSizes:[[300,250],[300,250]], position:['r3'], mapSizes:{"Name":"roba_desktop","Mappings":[{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_r3);</script></div></div></div></div></div> </div></div><div class="col-xs-12 col-sm-7 col-md-8 col-lg-8 col-left"><!-- START: detail--><div id="article-text" class="box-row group tools"> <!-- START: Author --><div class="author"><div class="txt"><p class="signature"></p><p class="date">11 de octubre de 2016</p></div></div><!-- END: Author --><!-- START:toolbar --><div class="toolbar mangiroshare"><ul><li><a class="fck button mangirotrack" title="Facebook" data-trackcat="Facebook" data-trackact="comparte" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fdescubrimiento-america-octubre-1492-primer-viaje-colon-las-indias_10778"><i class="fa fa-facebook"></i><span>Compartir en Facebook</span></a></li><li><a class="twt button mangirotrack" title="Twitter" data-trackcat="Twitter" data-trackact="comparte" data-text="El+descubrimiento+de+Am%c3%a9rica+el+12+de+octubre+de+1492%2c+el+primer+viaje+de+Col%c3%b3n+a+las+Indias" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fdescubrimiento-america-octubre-1492-primer-viaje-colon-las-indias_10778"><i class="fa fa-twitter"></i><span>Compartir en Twitter</span></a></li><li><a title="Flipboard" class="fbd button mangirotrack" data-text="El+descubrimiento+de+Am%c3%a9rica+el+12+de+octubre+de+1492%2c+el+primer+viaje+de+Col%c3%b3n+a+las+Indias" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fdescubrimiento-america-octubre-1492-primer-viaje-colon-las-indias_10778" data-trackcat="Flipboard" data-trackact="comparte"><i class="icon-flipboard"></i><span>Compartir en Flipboard</span></a></li></ul></div><!-- END:toolbar --></div><div class="box-row group text"><span id="dd_start"><!-- c --></span><div class="txt"><!-- Anuncio mobile top --><aside class="box-row add300x250 publi-interior hidden-lg hidden-md hidden-sm"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-rm"><script>var ad_rm = {id:'div-gpt-ad-rm', slot:'/1001866/NG/general//d', name:'Mobile Roba Superior', initLoad:true, slotSizes:[[300,250]], position:['rm'], mapSizes:{"Name":"roba_mobile","Mappings":[{"Browser":[768,10],"Ads":[]},{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_rm);</script></div></div></aside><!-- End Anuncio mobile top --><div class="related-article-content relacionado1"><div class="related-article relacionado2"><a href="/historia/actualidad/cuanto-sabes-sobre-los-reyes-catolicos_11939" class="rel"><article class="article relacionado3"><div class="relacionado4"><figure class="thumb pull-left relacionado5"><img data-src="http://images.nationalgeographic.com.es/medio/2017/10/02/los-reyes-catolicos-administrando-justicia__400x400.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="¿Cuánto sabes sobre los Reyes Católicos?" class="image lazyload" /></figure></div><div class="relacionado6"><p class="title">Más información</p><div class="txt relacionado7"><h3 class="title">TEST NG: ¿Cuánto sabes sobre los Reyes Católicos?
</h3></div><div class="txt relacionado8"><h3 class="title"></h3></div></div><img src="/Content/skins/ng2016/img/arrow.png" srcset="/Content/skins/ng2016/img/arrow@2x.png 2x, /Content/skins/ng2016/img/arrow@3x.png 3x" class="arrow"></article></a></div></div><p>El que hab&iacute;a de ser uno de los viajes m&aacute;s trascendentales de la historia empez&oacute; a tomar forma el 22 de mayo de 1492, cuando lleg&oacute; al puesto de Palos de la Frontera, en Huelva, una carta de<a href="http://www.nationalgeographic.com.es/personajes/reyes-catolicos"> los Reyes Cat&oacute;licos</a> en la que se le ordenaba a la municipalidad contribuir con dos embarcaciones a la expedici&oacute;n. Aunque no fue f&aacute;cil armar los barcos y reclutar a la tripulaci&oacute;n, <strong>Col&oacute;n pudo echarse finalmente a la mar el 3 de agosto al frente de tres naves</strong>, la Santa Mar&iacute;a, la Pinta y la Ni&ntilde;a.</p><p>La primera, la capitana, era una nao, mientras que las otras dos eran carabelas. <strong>Las naos eran barcos de tres m&aacute;stiles y velas cuadradas, de tradici&oacute;n atl&aacute;ntica</strong>; pesadas y robustas, resultaban muy aptas para navegaciones largas. Por su parte,<strong> las carabelas eran m&aacute;s ligeras y maniobrables</strong>, ten&iacute;an dos o tres palos que se sol&iacute;an aparejar con velas latinas.</p><p>Los principales conocimientos de Col&oacute;n sobre el viaje y las distancias que recorrer&iacute;an se basaban en dos hechos: uno cierto, la esfericidad de la Tierra, y otro err&oacute;neo, el tama&ntilde;o de la misma. De este modo, <a href="http://www.nationalgeographic.com.es/personajes/cristobal-colon"><strong>Crist&oacute;bal Col&oacute;n </strong></a>pensaba que nuestro planeta ten&iacute;a una circunferencia ecuatorial de unos 30.000 kil&oacute;metros, es decir, unos 10.000 menos de los que en realidad tiene.</p><p>As&iacute; pues, <strong>despu&eacute;s de hacer escala en las <a href="http://www.nationalgeographic.com.es/destinos/islas-canarias">Canarias</a>, el 6 de septiembre la armada tom&oacute; rumbo al oeste</strong>. El almirante calculaba que la distancia hasta Cipango (<a href="http://www.nationalgeographic.com.es/destinos/japon">Jap&oacute;n</a>) ser&iacute;a de unas 700 leguas, por lo que cuando se superaron las 800 sin avistar tierra hubo de afrontar el descontento de sus hombres, deseosos de abandonar una aventura que cada vez parec&iacute;a m&aacute;s temeraria.</p><h3>&iexcl;Tierra a la vista!</h3><!-- Anuncio mobile inf 2 --><div id='anunciomobile-inf-intext' ></div><!-- End Anuncio mobile inf 2 --><p>A principios de octubre se vieron bandadas de aves, y la noche del 11 al 12 de octubre se dio el ansiado grito de &quot;&iexcl;Tierra!&quot;. Era la isla de Guanahan&iacute;, bautizada por Col&oacute;n como San Salvador e identificada con la actual <em>Watling</em>, una de las Bahamas. El navegante sigui&oacute; su periplo por las islas de este archipi&eacute;lago -Santa Mar&iacute;a de la Concepci&oacute;n (<em>Rum Cay</em>), Fernandina (<em>Long Island</em>), Isabela (<em>Crooked Island</em>), etc.- antes de arribar a Juana (Cuba) el 28 de octubre. <strong>El 6 de diciembre lleg&oacute; a La Espa&ntilde;ola</strong>. El d&iacute;a 24 del mismo mes la Santa Mar&iacute;a encall&oacute; a la altura del actual cabo Haitien y sus restos sirvieron para construir un peque&ntilde;o fuerte, bautizado como Navidad.</p><div class="related-article-content relacionado1"><div class="related-article relacionado2"><a href="/historia/grandes-reportajes/corsarios_9038" class="rel"><article class="article relacionado3"><div class="relacionado4"><figure class="thumb pull-left relacionado5"><img data-src="http://images.nationalgeographic.com.es/medio/2016/02/25/corsario3_400x400_d02346a3.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Corsarios, el asalto a los galeones españoles" class="image lazyload" /></figure></div><div class="relacionado6"><p class="title">Más información</p><div class="txt relacionado7"><h3 class="title">Corsarios, el asalto a los galeones españoles</h3></div><div class="txt relacionado8"><h3 class="title"></h3></div></div><img src="/Content/skins/ng2016/img/arrow.png" srcset="/Content/skins/ng2016/img/arrow@2x.png 2x, /Content/skins/ng2016/img/arrow@3x.png 3x" class="arrow"></article></a></div></div><p>Por fin, <strong>el 16 de enero de 1493 Col&oacute;n orden&oacute; el regreso</strong>. Tras superar las Azores y despu&eacute;s de una breve escala en Lisboa, la armada fonde&oacute; de nuevo en Palos de la Frontera el 15 de marzo. Una aventura que abri&oacute; las puertas de Am&eacute;rica a los europeos. Una peligrosa empresa que cambi&oacute; el mundo.</p><p> </p><!-- Anuncio mobile inf --><div id="anunciomobile-inf"><aside class="box-row add300x250 publi-interior hidden-lg hidden-md hidden-sm"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-rm2"><script>var ad_rm2 = {id:'div-gpt-ad-rm2', slot:'/1001866/NG/general//d', name:'Mobile Roba Inferior', initLoad:false, slotSizes:[[300,600]], position:['rm2'], mapSizes:{"Name":"roba_mobile","Mappings":[{"Browser":[768,10],"Ads":[]},{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_rm2);</script></div></div></aside></div><!-- End Anuncio mobile inf --></div><span id="dd_end"><!-- c --></span></div><!-- END : detail --><div class="sticky-mobile hidden-sm hidden-md hidden-lg hidden-xl"><a href="/historia/grandes-reportajes/video-misterio-construccion-columna-trajana-roma_9107" class="prev icomoon">&#59651;</a><div class="article-share mangiroshare"><a class="fck facebook icomoon" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fdescubrimiento-america-octubre-1492-primer-viaje-colon-las-indias_10778">&#59650;</a><a class="twt twitter icomoon" title="Twitter" data-text="El+descubrimiento+de+Am%c3%a9rica+el+12+de+octubre+de+1492%2c+el+primer+viaje+de+Col%c3%b3n+a+las+Indias" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fdescubrimiento-america-octubre-1492-primer-viaje-colon-las-indias_10778">&#59656;</a><a class="wha whatsapp icomoon" title="Whatsapp" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fdescubrimiento-america-octubre-1492-primer-viaje-colon-las-indias_10778" data-text="El+descubrimiento+de+Am%c3%a9rica+el+12+de+octubre+de+1492%2c+el+primer+viaje+de+Col%c3%b3n+a+las+Indias"><span class="icon-whatsapp-icon"><span class="path1"></span><span class="path2"></span></span></a><a class="fbd flipboard icon-flipboard" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fdescubrimiento-america-octubre-1492-primer-viaje-colon-las-indias_10778" data-text="El+descubrimiento+de+Am%c3%a9rica+el+12+de+octubre+de+1492%2c+el+primer+viaje+de+Col%c3%b3n+a+las+Indias" title="Flipboard"></a></div><div class="gallery-nav"><i class="fa fa-align-left" aria-hidden="true"></i><a id="articulo" href="#article-text" class="gotoText active">LEER EL ARTICULO</a><a id="fotos" href="#main" class="gotoGallery">VER LAS FOTOGRAFÍAS</a></div> <!-- END: toolbar-mobile--><a href="/historia/grandes-reportajes/batalla-trafalgar-ultima-victoria-nelson_10801" class="next icomoon">&#59651;</a></div></div><div class="col-xs-12 col-sm-5 col-md-4 col-lg-4 col-right"><aside class="box-row add300x250 hidden-xs"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-r"><script>var ad_r = {id:'div-gpt-ad-r', slot:'/1001866/NG/general//d', name:'Roba Superior', initLoad:true, slotSizes:[[300,250]], position:['r'], mapSizes:{"Name":"roba_desktop","Mappings":[{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_r);</script></div></div></aside><!-- START: noticias-rel --><div class="noticias-rel"><div class="top"><p class="title">Noticias relacionadas</p></div><div class="box-row middle"><div class="i"><figure class="thumb"><a href="/historia/grandes-reportajes/cristobal-colon-y-los-reyes-catolicos-las-capitulaciones-de-santa-fe-y-sus-4-viajes_10372"><img data-src="http://images.nationalgeographic.com.es/medio/2016/05/20/colon-en-la-corte-de-fernando-el-catolico-xilografia-segun-un-oleo-de-wenzel-von-brozik-siglo-xix_400x400_a2e8664e.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Colón y los Reyes Católicos" class="lazyload" /></a></figure><div class="txt"><p class="title"><a href="/historia/grandes-reportajes/cristobal-colon-y-los-reyes-catolicos-las-capitulaciones-de-santa-fe-y-sus-4-viajes_10372">Colón y los Reyes Católicos</a></p></div></div><div class="i"><figure class="thumb"><a href="/historia/actualidad/colon-descubrio-el-continente-americano-hace-515-anos_7506"><img data-src="http://images.nationalgeographic.com.es/medio/2016/02/25/cristobal-colon_400x400_d203d5eb.JPG" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Cristóbal Colón avistó tierra firme americana" class="lazyload" /></a></figure><div class="txt"><p class="title"><a href="/historia/actualidad/colon-descubrio-el-continente-americano-hace-515-anos_7506">Cristóbal Colón avistó tierra firme americana</a></p></div></div><div class="i"><figure class="thumb"><a href="/historia/actualidad/los-reyes-catolicos-reciben-a-cristobal-colon_7162"><img data-src="http://images.nationalgeographic.com.es/medio/2016/02/25/cristobal-colon_400x400_97194db7.JPG" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Los Reyes Católicos reciben a Cristóbal Colón" class="lazyload" /></a></figure><div class="txt"><p class="title"><a href="/historia/actualidad/los-reyes-catolicos-reciben-a-cristobal-colon_7162">Los Reyes Católicos reciben a Cristóbal Colón</a></p></div></div></div></div><!-- END: noticias-rel --><!-- START: lo-mas --><div class="box-row lo-mas" id="gpLoMas"><p class="title">Lo más leído</p><div class="group top"><ul class="tabs"><li class="op12"><a id="link-op12" href="#op12" title="Historia" data-title="Historia">Historia</a></li><li class="op37"><a id="link-op37" href="#op37" title="Ciencia" data-title="Ciencia">Ciencia</a></li><li class="op40"><a id="link-op40" href="#op40" title="Naturaleza" data-title="Naturaleza">Naturaleza</a></li><li class="op6"><a id="link-op6" href="#op6" title="Viajes" data-title="Viajes">Viajes</a></li></ul></div><div class="middle"><ol class="list element" id='op12'><li><a href="/historia/actualidad/desentierran-los-restos-soldados-sovieticos-alemanes-segunda-guerra-mundial_11979">Soldados anónimos de la Segunda Guerra Mundial</a></li><li><a href="/historia/actualidad/conoces-estos-personajes_10763">TEST NG: ¿Reconoces a estos personajes históricos?</a></li><li><a href="/historia/actualidad/una-inscripcion-jeroglifica-los-luvitas-describe-final-edad-del-bronce_11983">Una escritura jeroglífica de 29 metros</a></li><li><a href="/historia/actualidad/una-exposicion-reune-los-tesoros-arqueologia-espanola_11986">Los tesoros de la arqueología española</a></li></ol><ol class="list element" id='op37'><li><a href="/ciencia/actualidad/las-mejores-fotos-microscopicas-del-nikon-small-world-2017_11978">Las mejores fotos microscópicas de 2017</a></li><li><a href="/ciencia/actualidad/premio-nobel-quimica-2017-desarrollo-criomicroscopia-electronica_11950">Premio Nobel de Química de 2017</a></li><li><a href="/ciencia/actualidad/los-seres-humanos-emigraron-desde-africa-hace-60000-anos-debido-cambio-brusco-del-clima_11968">La primera migración climática</a></li><li><a href="/ciencia/actualidad/los-hallazgos-cientificos-mas-importantes-2016_10985">Los 10 hallazgos científicos más importantes de 2016</a></li></ol><ol class="list element" id='op40'><li><a href="/naturaleza/10-curiosidades-sobre-jane-goodall_9258">10 curiosidades sobre Jane Goodall</a></li><li><a href="/naturaleza/actualidad/peces-que-sublevan-ante-gusano-bobbit-mobbing-acoso-fondo-marino_10698">¿Qué opciones tiene un pez de sobrevivir ante un gusano Bobbit?</a></li><li><a href="/naturaleza/actualidad/mar-banda-indonesia-esconde-una-las-fallas-mas-extensas-del-planeta_10909">Investigan una de las fallas más extensas del planeta</a></li><li><a href="/naturaleza/actualidad/estas-son-las-especies-mas-fascinantes-descubiertas-2016_11534">Estas son las 10 especies más fascinantes descubiertas en 2016</a></li></ol><ol class="list element" id='op6'><li><a href="/viajes/grandes-reportajes/10-imagenes-fantasticas-del-mont-saint-michel-2_9829">10 fotos preciosas del Mont Saint-Michel</a></li><li><a href="/viajes/grandes-reportajes/las-10-mejores-puestas-del-sol-del-planeta-2_9827">Las 10 mejores puestas del sol del planeta</a></li><li><a href="/viajes/actualidad/sabes-donde-se-encuentran-estos-monumentos_10333">TEST NG: ¿Sabes dónde se encuentran estos monumentos?</a></li><li><a href="/viajes/grandes-reportajes/la-puglia-el-secreto-mejor-guardado-2_8285">La Puglia, el secreto mejor guardado</a></li></ol></div><script type="text/javascript">var gpLoMasCategory = '12';</script></div><!-- END: lo-mas --><aside><div class="box-row-ng ng-subscription"><div class="ng-header"><h2 class="title">Historia NG</h2><p class="subtitle">1 de octubre de 2017</p></div><figure class="thumb"><a href="http://tienda.rbarevistas.com/tematicas/familia-nat-geo/historia-nagional-geographic/suscripciones.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=widget_vs_hngm" target="_blank"><img data-src="http://www.rbarevistas.com/medio/2017/09/21/portada-historia-_500x665_f30a1790.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Ases de la aviación" class="lazyload" /></a></figure> <div class="txt"><p class="p1">Ases de la aviación</p></div><div class="btn-hemeroteca" style="clear:both; max-width:21.5rem; margin:0 auto"><a href="http://tienda.rbarevistas.com/tematicas/familia-nat-geo/historia-nagional-geographic/suscripciones.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=widget_sus_hngm" target="_blank"><span>SUSCRÍBETE AHORA</span></a></div><div class="apps"><div class="row"><div class="col-xs-6"><a href="https://play.google.com/store/apps/details?id=es.rba.historianationalgeographic.android" target="_blank"><img src="/Content/skins/ng2016/img/app_googleplay.png" alt="google play"></a></div><div class="col-xs-6"><a href="https://itunes.apple.com/es/app/historia-national-geographic/id624561823" target="_blank"><img src="/Content/skins/ng2016/img/app_ios.png" alt="apple store"></a></div></div><div class="row"><div class="col-xs-6"><a href="https://es.zinio.com/www/browse/product.jsp?rf=sch&amp;productId=500653056" target="_blank"><img src="/Content/skins/ng2016/img/app_zinio.png" alt="zinio"></a></div><div class="col-xs-6"><a href="https://www.kioskoymas.com/publicacion/mostrarporcid/3810" target="_blank"><img src="/Content/skins/ng2016/img/app_kiosko.png" alt="kiosko y más"></a></div></div></div></div></aside><aside class="box-row add300x250"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-r2"><script>var ad_r2 = {id:'div-gpt-ad-r2', slot:'/1001866/NG/general//d', name:'Roba Inferior', initLoad:false, slotSizes:[[300,600]], position:['r2'], mapSizes:{"Name":"roba_desktop","Mappings":[{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_r2);</script></div></div></aside><!-- START: tags-rel  --><div class="tags-related"><h3 class="title">Más información sobre...</h3> <!-- START: secondary tags --><div class="temes"><ul><li><a href="/temas/descubrimientos" title="">Descubrimientos</a></li></ul></div><!-- END: secondary tags --><div class="container-boxes"><!-- START: primary tags --><div class="group middle"><a href="/destinos/huelva" title="Huelva" class="box-row element" data-capital="H"><figure class="thumb"><img src="/medio/2017/05/24/jdsc-5051-rio-tinto_290x197_b681b0d1.jpg" alt="Huelva" /><figcaption class="txt"><p>Huelva</p></figcaption></figure></a><a href="/destinos/islas-canarias" title="Islas Canarias" class="box-row element" data-capital="I"><figure class="thumb"><img src="/medio/2016/02/29/playas-de-corralejo-fuerteventura_290x197_c141b39f.jpg" alt="Islas Canarias" /><figcaption class="txt"><p>Islas Canarias</p></figcaption></figure></a><a href="/destinos/cuba" title="Cuba" class="box-row element" data-capital="C"><figure class="thumb"><img src="/medio/2016/02/29/cayo-largo-cuba_290x197_1407ff1c.jpg" alt="Cuba" /><figcaption class="txt"><p>Cuba</p></figcaption></figure></a><a href="/personajes/reyes-catolicos" title="Reyes Catolicos" class="box-row element" data-capital="R"><figure class="thumb"><img src="/medio/2016/02/29/moneda-reyes-catolicos_290x197_77d8ce72.jpg" alt="Reyes Catolicos" /><figcaption class="txt"><p>Reyes Catolicos</p></figcaption></figure></a><a href="/personajes/cristobal-colon" title="Cristóbal Colón" class="box-row element" data-capital="C"><figure class="thumb"><img src="/medio/2016/02/29/cristobal-colon_290x197_0e89cc87.JPG" alt="Cristóbal Colón" /><figcaption class="txt"><p>Cristóbal Colón</p></figcaption></figure></a></div><!-- END: primary tags --></div></div><!-- END: tags-rel   --></div></div></section><aside class="add990x90 middle"><div class="row center-md"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-m2"><script>var ad_m2 = {id:'div-gpt-ad-m2', slot:'/1001866/NG/general//d', name:'Megabanner inferior', initLoad:false, slotSizes:[[728,90]], position:['m2'], mapSizes:{"Name":"megabanner_bottom_mapping","Mappings":[{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[300,250]]}]} }; mgr.pubs.push(ad_m2);</script></div></div></div></div></aside><section class="block01 recommend"><div id="National_PAN" data-appear-top-offset="600"></div><script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];mgr.services.pan = (function() {var config = {elementID: 'National_PAN',templateURL: 'http://cdn.cxpublic.com/PAN_Combo_NationalGeographic_Hover_APP.html',tagIds: '9725115,9725116,9725117,9921432',binding: 'scroll.mangiro.scrollCxPan',timeout: 500,queryID: '85ef33bb3337b41bf10ae5c5500436f2982bd698'}require(['jquery', 'appear'], function ($) {var _timer;var _appeared = false;var cxScript = function () {if ($('#' + config.elementID).is(':appeared')) {_appeared = true;$(window).off(config.binding);cX.callQueue.push(['insertWidget',{widgetId: '0',insertBeforeElementId: config.elementID,renderTemplateUrl: config.templateURL,numItems: 4,numCols: 4,tagIds: config.tagIds,width: '100%', height: 0,adpositions: "1,2,3,4"}]);}};cxScript();if(!_appeared) {$(window).on(config.binding, function () {if (_timer) window.clearTimeout(_timer);_timer = window.setTimeout(cxScript, config.timeout);});}});cX.callQueue.push(['invoke', function() {var cxSegments = cX.getUserSegmentIds({ persistedQueryId: config.queryID });var e=document.createElement("img");e.width=1; e.height=1; e.alt=""; e.border=0;var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';for (var i = 0; i < Math.min(cxSegments.length, 40); i++){cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';}e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+'&member=7037'; t=document.getElementsByTagName('body')[0];t.parentNode.appendChild(e);}]);});</script><script type="text/javascript">mgr.services.outbrain = (function() {var config = {selector: '.OUTBRAIN',binding: 'scroll.mangiro.scrollOB',timeout: 500};require(['jquery', 'appear'], function ($) {var _obTimer;var _obAppeared = false;var checkOutbrains = function () {if($(config.selector).is(':appeared')) {_obAppeared = true;$(window).off(config.binding);var outbrainJs = document.createElement('script');outbrainJs .type = 'text/javascript';outbrainJs .async = true;outbrainJs .src = 'http://widgets.outbrain.com/outbrain.js'var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(outbrainJs , s);window.setTimeout(function() {$('.ob-widget-items-container').each(function () {$(this).find('li a').each(function () {var title = $(this).find('.ob-rec-text')[0].innerHTML.replace('(', '').replace(')', '');var source = $(this).find('.ob-rec-source')[0].innerHTML;$(this).on('click', function (event) {if (typeof dataLayer != 'undefined') {dataLayer.push({event: 'GAevent',eventCategory: 'outlinks',eventAction: source,eventLabel: title});}});});;});
}, config.timeout + 500);}}checkOutbrains();if (!_obAppeared) {$(window).on(config.binding, function () {if (_obTimer) window.clearTimeout(_obTimer);_obTimer = window.setTimeout(checkOutbrains, config.timeout);});}});});</script><div id="ctl01_ctl00_phMain_phBottom_ctl00_ctl06_gpOutbrain0" class="OUTBRAIN" data-widget-id="AR_1" data-ob-template="ES_NationalGeographic" data-src="http://www.nationalgeographic.com.es/historia/grandes-reportajes/descubrimiento-america-octubre-1492-primer-viaje-colon-las-indias_10778" data-appear-top-offset="450"></div></section></main><!-- START: footer --><footer class="footer wrap"><div class="row section02"><div class="col-xs-12 col-sm-6 col-md-8 section02-01"><div class="foot-magazines"><h3>¡Suscríbete a nuestras revistas!</h3><p>Consigue un 39% de descuento y fantásticos regalos al suscribirte a National Geographic, Historia y Viajes</p><div class="clear"></div><div class="mgz-descubre"><div class="issue"><a href="http://tienda.rbarevistas.com/suscripcion-anual-national-geographic-39d-3libros-872.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=footer" target="_blank"><div class="max"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.rbarevistas.com/medio/2017/09/21/portada-_500x665_2d2312e5.jpg" alt="Visiones de España" class="lazyload" /></div></a><a href="http://tienda.rbarevistas.com/suscripcion-anual-national-geographic-39d-3libros-872.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=footer" target="_blank" class="more-info">+ info</a></div><div class="issue"><a href="http://tienda.rbarevistas.com/suscripcion-anual-viajes-39d-ediciones-especiales-viajes-887.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=footer" target="_blank"><div class="max"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.rbarevistas.com/medio/2017/09/20/portada-viajes-_500x665_cdd5f6d7.jpg" alt="Venecia" class="lazyload" /></div></a><a href="http://tienda.rbarevistas.com/suscripcion-anual-viajes-39d-ediciones-especiales-viajes-887.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=footer" target="_blank" class="more-info">+ info</a></div><div class="issue"><a href="http://tienda.rbarevistas.com/suscripcion-anual-historia-39d-6ee-1118.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=footer" target="_blank"><div class="max"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.rbarevistas.com/medio/2017/09/21/portada-historia-_500x665_f30a1790.jpg" alt="Ases de la aviación" class="lazyload" /></div></a><a href="http://tienda.rbarevistas.com/suscripcion-anual-historia-39d-6ee-1118.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=footer" target="_blank" class="more-info">+ info</a></div></div><p>¡Descubre una nueva visión del mundo!</p></div></div><div class="col-xs-12 col-sm-6 col-md-4 section02-02 section02-02-2"><div class="recibe"><h4>Recibe gratis la newsletter semanal</h4> <div class="row"><fieldset><div class="col-xs-12 col-sm-12 col-md-12"><input type="text" id="txtFooterEmail" placeholder="E-mail" title="email" /><input type="button" id="btnFooterSuscribir" value="Enviar" class="btn-submit-mail" /></div><label><input type="checkbox" id="chkFooterCondiciones" title="condiciones" />Acepto la <a href="/pagina/politica-privacidad.html" target="_blank">política de privacidad</a></label></fieldset></div></div></div><div class="col-xs-12 col-sm-6 col-md-4 section02-02 "><div class="social-footer"><h4>Síguenos</h4><ul class="socialmedia"><li><a rel="nofollow" target="_blank" class="fa fa-facebook mangirotrack" href="https://www.facebook.com/NationalGeographicEsp/" title="" data-trackcat="Facebook" data-trackact="siguenos"></a></li><li><a rel="nofollow" target="_blank" class="fa fa-twitter mangirotrack" href="https://twitter.com/natgeoesp" title="" data-trackcat="Twitter" data-trackact="siguenos"></a></li><li><a rel="nofollow" target="_blank" class="fa fa-instagram mangirotrack" href="https://www.instagram.com/natgeoesp/" title="" data-trackcat="Instagram" data-trackact="siguenos"></a></li><li><a rel="nofollow" target="_blank" class="fa fa-rss" href="http://www.nationalgeographic.com.es/feeds/rss.html" title=""></a></li></ul></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="ademas"><h4>Lo más visto</h4><ul><li><a href="http://www.nationalgeographic.com.es/destinos/grecia">Grecia, un destino lleno de historia</a></li><li><a href="http://www.nationalgeographic.com.es/destinos/filipinas">Filipinas, paraíso asiático</a></li><li><a href="http://www.nationalgeographic.com.es/destinos/isla-de-pascua">La enigmática Isla de Pascua</a></li><li><a href="http://www.nationalgeographic.com.es/destinos/noruega">La maravillosa naturaleza de Noruega</a></li><li><a href="http://www.nationalgeographic.com.es/personajes/napoleon">La vida de Napoleón Bonaparte</a></li></ul><ul><li><a href="http://www.nationalgeographic.com.es/personajes/einstein">Einstein, el genio del siglo XX</a></li><li><a href="http://www.nationalgeographic.com.es/personajes/tutankamon">Tutankamón, el faraón más famoso</a></li><li><a href="http://www.nationalgeographic.com.es/personajes/alejandro-magno">Alejandro Magno el conquistador</a></li><li><a href="http://www.nationalgeographic.com.es/animales/tortugas">Tortugas, fragilidad bajo el caparazón</a></li><li><a href="http://www.nationalgeographic.com.es/animales/leones">Espectaculares fotos de leones</a></li></ul></div></div><div class="col-xs-12 col-sm-6 col-md-4 section02-02 brand"><a href="/"><img src="/Content/skins/ng2016/img/ng_logo.svg" alt="National Geographic España" class="logo" /></a></div></div><div class="row section03"><div class="col-md-12"><p class="links"><a href="/pagina/aviso_legal.html" title="Aviso legal">Aviso legal</a><a href="https://secure.rba.es/revistas/ssl/contactar.jsp?popup=1" title="Contacto" target="_blank">Contacto</a><a href="/cdn-cgi/l/email-protection#abdbdec9c7c2c8c2cfcacfebd9c9ca85ced8" title="Publicidad" target="_blank">Publicidad</a><a href="/pagina/staff.html" title="Staff">Staff</a></p></div></div><div class="row section04"><div class="col-xs-12 col-sm-2 logoRBA"><a href="http://www.rba.es/" title="RBA" target="_blank" class="rba-logo"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="60" height="20" viewBox="0 0 728.227 257.918"><path clip-path="url(#SVGID_2_)" fill="#FFFFFF" stroke="#000000" d="M56.339,126.214V52.681h55.975c27.437,0,44.265,12.438,44.265,36.584v0.732c0,21.583-15.73,36.217-43.168,36.217H56.339z M0,257.918h56.339V175.97h43.536h0.731l54.877,81.948h65.85l-62.558-91.462c32.56-12.071,54.875-38.045,54.875-79.386v-0.733c0-24.144-7.681-44.266-21.95-58.533c-16.828-16.829-42.071-25.975-74.631-25.975H0V257.918z M625.792,150.727L591.77,67.68l-34.022,83.046H625.792z M566.527,0h51.946l109.753,257.918h-58.9l-23.413-57.437H537.624l-23.412,57.437h-57.438L566.527,0z M303.62,208.528v-56.339h65.12c28.9,0,41.705,10.608,41.705,27.805v0.729c0,19.024-14.999,27.805-39.876,27.805H303.62z M303.62,105.361V51.218h55.607c23.78,0,36.95,9.511,36.95,26.34v0.732c0,19.023-15.73,27.071-40.607,27.071H303.62z M248.745,257.918h121.824c57.804,0,95.851-23.416,95.851-70.24v-0.733c0-34.389-18.293-51.583-47.927-62.924c18.293-10.244,33.659-26.341,33.659-55.241v-0.733c0-17.561-5.854-31.828-17.561-43.534C419.956,9.878,396.908,1.829,367.643,1.829H248.745V257.918z"></path></svg></a></div><div class="col-xs-12 col-sm-10"><p class="links"><a href="http://www.lecturas.com/" title="Lecturas" target="_blank">Lecturas </a><a href="http://www.elmueble.com/" title="El Mueble" target="_blank">El Mueble</a><a href="http://www.instyle.es/" title="InStyle Estilo" target="_blank">InStyle</a><a href="http://www.nationalgeographic.com.es/" title="National Geographic" target="_blank">National Geographic</a><a href="http://www.eljueves.es/" title="El Jueves" target="_blank">El Jueves</a><a href="http://www.pcactual.com/" title="Pc Actual" target="_blank">PC Actual</a><a href="http://www.clara.es/" title="Clara" target="_blank">Clara</a><a href="http://www.cuerpomente.com/" title="Cuerpomente" target="_blank">Cuerpomente</a><a href="http://www.mentesana.es/" title="Mentesana" target="_blank">Mentesana</a><a href="http://www.mundotubebe.com/" title="Tu Bebé" target="_blank">Tu Bebé</a><a href="http://www.arquitecturaydiseno.es/" title="Arquitectura y Diseño" target="_blank">Arquitectura y Diseño</a><a href="http://www.sabervivirtve.com/" title="Saber Vivir" target="_blank">Saber Vivir</a><a href="https://tienda.rbarevistas.com/?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=footer_revistas" title="Tienda revistas" target="_blank">Tienda revistas</a></p></div></div></footer><!-- END: footer --></div><sidebar class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="cbp-spmenu-s2"><!-- START: BUSCADOR --><div class="search2"><fieldset><input type="text" name="txtBuscadorBurguer" id="inputTextBurguer" placeholder="buscar" /><input type="button" class="button-search" id="btnBuscBurguer" value="ok" /></fieldset></div><!-- END: BUSCADOR --><!-- START: MENU --><nav><ul class="n1"><li><a href="/temas/tests-ng" title="Tests, quiz y cuestionarios">Tests</a></li><li class="cat-37"><a href="/ciencia">Ciencia</a></li><li class="cat-40"><a href="/naturaleza">Naturaleza</a></li><li class="cat-12 selected"><a href="/historia" title="Actualidad, exposiciones, personajes históricos y reportajes">Historia</a></li><li class="cat-6"><a href="/viajes" title="Rutas, escapadas y destinos">Viajes</a></li><li><a href="/eventos/20-anos-national-geographic-espana">20 Aniversario NG</a></li></ul><ul class="n3"><li><a href="/actualidad">Actualidad</a></li><li><a href="/reportajes">Reportajes</a></li><li><a href="/fotos">Fotos</a></li><li><a href="/videos">Vídeos</a></li></ul><ul class="n3"><li><a href="http://tienda.rbarevistas.com/suscribete-national-geographic.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=header_landing" class="link-subscribe mangirotrack" data-trackcat="Suscribete" data-trackact="Burguer" target="_blank">Suscríbete</a><ul class="n4"><li><a href="http://tienda.rbarevistas.com/suscripcion-anual-national-geographic-39d-reloj-789.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_campaign=NGME&utm_content=header" target="_blank">NG Magazine</a></li><li><a href="http://tienda.rbarevistas.com/suscripcion-anual-historia-39d-6ee-1118.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_campaign=HNGM&utm_content=header" target="_blank">NG Historia</a></li><li><a href="http://tienda.rbarevistas.com/suscripcion-anual-viajes-39d-guias-625.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_campaign=NGMV&utm_content=header" target="_blank">NG Viajes</a></li></ul></li><li><a href="/usuarios/boletin">Newsletter</a></li></ul><!-- Social links --><ul class="socialmedia"><li><a rel="nofollow" target="_blank" class="fa fa-facebook" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a></li><li><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a></li><li><a rel="nofollow" target="_blank" class="fa fa-instagram" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a></li><li><a rel="nofollow" target="_blank" class="fa-flipboard" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"><img src="http://cdn.flipboard.com/badges/flipboard_swst.png" alt="Flipboard" /></a></li></ul><!-- Search --></nav><!-- END: MENU --></sidebar><ul class="next-prev"><li class="prev"><a href="/historia/grandes-reportajes/video-misterio-construccion-columna-trajana-roma_9107"><span>El misterio de la construcción de la columna Trajana de Roma</span></a></li><li class="next"><a href="/historia/grandes-reportajes/batalla-trafalgar-ultima-victoria-nelson_10801"><span>La batalla de Trafalgar, la última victoria de Nelson</span></a></li></ul><!-- START: dd_outer --><div class="dd_outer"><div class="dd_inner"><div id="dd_ajax_float"><ul class="share-nav mangiroshare"><li><a class="fck fa fa-facebook" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fdescubrimiento-america-octubre-1492-primer-viaje-colon-las-indias_10778"></a></li><li><a class="twt fa fa-twitter" title="Twitter" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fdescubrimiento-america-octubre-1492-primer-viaje-colon-las-indias_10778" data-text="El+descubrimiento+de+Am%c3%a9rica+el+12+de+octubre+de+1492%2c+el+primer+viaje+de+Col%c3%b3n+a+las+Indias"></a></li><li><a title="Flipboard" class="fbd button icon-flipboard" data-text="El+descubrimiento+de+Am%c3%a9rica+el+12+de+octubre+de+1492%2c+el+primer+viaje+de+Col%c3%b3n+a+las+Indias" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fdescubrimiento-america-octubre-1492-primer-viaje-colon-las-indias_10778"></a></li></ul></div></div></div><!-- END: dd_outer --><script style="display: none !important;">!function(e,t,r,n,c,a,l){function i(t,r){return r=e.createElement('div'),r.innerHTML='<a href="'+t.replace(/"/g,'&quot;')+'"></a>',r.childNodes[0].getAttribute('href')}function o(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return i(r)}try{for(c=e.getElementsByTagName('a'),l='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(a=c[n]).href.indexOf(l))>-1&&(a.href='mailto:'+o(a.href,t+l.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(a=c[n]).parentNode.replaceChild(e.createTextNode(o(a.getAttribute('data-cfemail'),0)),a)}catch(e){}}catch(e){}}(document);</script><script type="text/javascript">
//<![CDATA[mgr.cmd.push(function () {require(['mangiro.gallery', 'mangiro', 'slick', 'appear', 'mangiro.gallery.slick', 'mgrslick.config'], function(MangiroGallery, Mangiro) {//var gallery_url = '/historia/grandes-reportajes/descubrimiento-america-octubre-1492-primer-viaje-colon-las-indias_10778';var mgrGallery = new MangiroGallery({galleryUrl: '/historia/grandes-reportajes/descubrimiento-america-octubre-1492-primer-viaje-colon-las-indias_10778' });var mgrUtils = new Mangiro().utils;jQuery('.fgs-slider').mgrslick(0, mgrGallery, mgrUtils);});});mgr.cmd.push(function () {require(['jquery'], function($) {$('#anunciomobile-inf').appendTo('#anunciomobile-inf-intext');});});//]]></script></form><div id="cache"><!-- div para la ventana modal --></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","name":"National Geographic","url":null,"mainEntityOfPage":{"@type":"WebPage","@id":"/historia/grandes-reportajes/descubrimiento-america-octubre-1492-primer-viaje-colon-las-indias_10778"},"headline":"El descubrimiento de América el 12 de octubre de 1492, el primer viaje de Colón a las Indias","image":{"@type":"ImageObject","url":"http://www.nationalgeographic.com.es/medio/2017/10/10/desembarco-de-colon-de-dioscoro-puebla__720x488.jpg","height":488,"width":720},"datePublished":"2017-10-11T09:29:00.0000000+02:00","dateModified":"2017-10-11T09:30:29.1930000+02:00","author":{"@type":"Person","name":"National Geographic"},"publisher":{"@type":"Organization","name":"National Geographic","logo":{"@type":"ImageObject","url":"http://www.nationalgeographic.com.es/Content/skins/ng2016/logo_json_ld.jpg","height":40,"width":150}},"description":"Justo en la noche del 11 al 12 de octubre de 1492 se dio el grito de \"¡Tierra!\", y la historia de Europa y de América cambió de manera irreversible","contactPoint":null,"logo":null,"sameAs":null}</script><script type="text/javascript">mgr.services.cxense = (function() {var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['setSiteId', '1140704332133217805']);cX.callQueue.push(['sendPageViewEvent']);(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/tms/cx_lgr.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');});</script><iframe id='ddx_ifr' src='' style='display:none'></iframe><script>mgr.services.delidatax = (function() {ddx_vars='';var doc = document.getElementById('ddx_ifr').document;if(document.getElementById('ddx_ifr').contentDocument){doc = document.getElementById('ddx_ifr').contentDocument}else if(document.getElementById('ddx_ifr').contentWindow){doc = document.getElementById('ddx_ifr').contentWindow.document;}doc.open();doc.writeln('<html><body><script src=\'http://www.delidatax.net/dmp/1205.php?'+ddx_vars+'\'><\/script><body></html>');doc.close();});</script><!-- INTEXT BANNER --><script type="text/javascript">mgr.services.intext = (function() {var r=Math.round(Math.random()*1e8);var s=document.createElement("script");var t="//des.smartclip.net/ads?type=dyn&plc=75810&sz=400x320&rnd="+r;s.type="text/javascript";s.src=t;document.body.appendChild(s);});</script><script type="text/javascript">mgr.services.seedtag = (function() {window._seedtagq = window._seedtagq || [];window._seedtagq.push(['_setId', '4294-7807-01']);var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;st.src = ('https:' == document.location.protocol ? 'https' : 'http')+ '://config.seedtag.com/loader.js?v=' + Math.random();var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);});</script><script data-cfasync="false" type="text/javascript">mgr.services.sibbo = (function() {(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/21764/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);});</script></body></html>