
<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8" /><title>Hallazgo de textos griegos sobre las enseñanzas secretas de Jesús a su hermano Santiago</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" /><meta name="theme-color" content="#000000" /><meta name="keywords" content="KeyWords por defecto, cargado desde el fichero de recursos." /><meta name="description" content="Por otro lado, National Geographic ha revelado la datación de la supuesta tumba de Cristo en la iglesia del Santo Sepulcro de Jerusalén: alrededor del año 345 d.C." /><meta name="date" content="2017-12-02T14:08:00+01:00" /><meta name="DC.date.issued" content="2017-12-02" /><meta property="og:type" content="article" /><meta property="og:site_name" content="www.nationalgeographic.com.es" /><meta property="og:title" content="Hallazgo de textos griegos sobre las enseñanzas secretas de Jesús a su hermano Santiago" /><meta property="og:description" content="Por otro lado, National Geographic ha revelado la datación de la supuesta tumba de Cristo en la iglesia del Santo Sepulcro de Jerusalén: alrededor del año 345 d.C." /><meta property="og:image" content="http://www.nationalgeographic.com.es/medio/2017/12/02/fragmentogriegojesus1_db325db6_1280x643.JPG" /><meta property="og:url" content="http://www.nationalgeographic.com.es/historia/actualidad/hallazgo-textos-griegos-sobre-las-ensenanzas-secretas-jesus-hermano-santiago_12141" /><meta property="fb:pages" content="117998938212043" /><meta property="fb:app_id" content="1164204310298753" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Hallazgo de textos griegos sobre las enseñanzas secretas de Jesús a su hermano Santiago" /><meta name="twitter:description" content="Por otro lado, National Geographic ha revelado la datación de la supuesta tumba de Cristo en la iglesia del Santo Sepulcro de Jerusalén: alrededor del año 345 d.C." /><meta name="twitter:image" content="http://www.nationalgeographic.com.es/medio/2017/12/02/fragmentogriegojesus1_db325db6_1280x643.JPG" /><meta name="twitter:url" content="http://www.nationalgeographic.com.es/historia/actualidad/hallazgo-textos-griegos-sobre-las-ensenanzas-secretas-jesus-hermano-santiago_12141" /><meta name="twitter:site" content="@historiang" /><meta name="twitter:site:id" content="132927779" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link id="ctl01_ctl00_rss" title="Últimas noticias www.nationalgeographic.com.es - Actualidad" type="application/rss+xml" rel="alternate" href="/feeds/actualidad.html" /><link type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700|Roboto:400,700|Source+Sans+Pro:400,600" rel="stylesheet" /><link type="text/css" media="screen" href="http://static.rba.nom.es/js/jquery-ui/jquery-ui.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://static.rba.nom.es/videojs/css/videojs.bundle.css" rel="stylesheet" /><link type="text/css" media="screen" href="https://cdn.knightlab.com/libs/juxtapose/latest/css/juxtapose.css" rel="stylesheet" /><link type="text/css" media="screen" href="/Content/skins/ng2016_178/cache.base.css" rel="stylesheet" /><script type='text/javascript'>var MGRDEBUG = eval('False'.toLocaleLowerCase());var googletag = googletag || {};googletag.cmd = googletag.cmd || [];var mgr = {requireUrl: "http://cdnjs.cloudflare.com/ajax/libs/require.js/2.3.2/require.min.js",requireAsync: true,version: '178',baseMain: 'require.main',cmd: [],services: {},libs: {},debug: MGRDEBUG};mgr.baseUrl = '/Content/js/' + mgr.version;mgr.baseMainUrl = mgr.baseUrl + '/' + mgr.baseMain;mgr.FB = {};mgr.FB["enabled"] = true;mgr.FB["appID"] = '1164204310298753';var MGR_ads = {};mgr.pubs = [];mgr.pubs_loaded = [];(function () {document.write('<scr' + 'ipt ' + ((mgr.requireAsync) ? 'async="async" ' : '') + 'data-main="' + mgr.baseMainUrl + '" src="' + mgr.requireUrl + '"></scr' + 'ipt>');})();</script><script>var mgr = mgr || {};mgr.customTargeting = mgr.customTargeting || {};mgr.customTargeting.gal = '1';</script><link rel="canonical" href="http://www.nationalgeographic.com.es/historia/actualidad/hallazgo-textos-griegos-sobre-las-ensenanzas-secretas-jesus-hermano-santiago_12141" /><link rel="amphtml" href="http://www.nationalgeographic.com.es/historia/actualidad/hallazgo-textos-griegos-sobre-las-ensenanzas-secretas-jesus-hermano-santiago_12141/amp" /></head><body class="site cbp-spmenu-push post"><!-- Google Tag Manager --><script>dataLayer = [{"navegacion":{"category":"revistas","section":"historia","subsection":"actualidad","contentDevice":!(/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase())) && !(/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'desktop' :((/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'tablet' : 'mobile'),"webGroup":"National Geographic","webType":"web"},"contenido":{"contentType":"article","contentFormat":"gallery","author":"none","publicationDate":"20171202","modificationDate":"20171202","galleryNumber":"2","contentId":"12141","contentLabel01":"http://www.nationalgeographic.com.es/historia","contentLabel02":"http://www.nationalgeographic.com.es/historia/actualidad","contentLabel03":"none","subject":"Hallazgo de textos griegos sobre las enseñanzas secretas de Jesús a su hermano Santiago","contentGroup":"none"}}];</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-DS76" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-DS76');</script><!-- End Google Tag Manager --><!-- AD DFP Manager --><div id="div-gpt-ad-s"><script>var ad_s = {id:'div-gpt-ad-s', slot:'/1001866/NG/general//d', name:'Skin Mobile', initLoad:true, slotSizes:[[1,1]], position:['s'], mapSizes:{"Name":"skin_mobile","Mappings":[{"Browser":[768,10],"Ads":[]},{"Browser":[0,0],"Ads":[[1,1]]}]} }; mgr.pubs.push(ad_s);</script></div><form method="post" action="/historia/actualidad/hallazgo-textos-griegos-sobre-las-ensenanzas-secretas-jesus-hermano-santiago_12141" id="aspnetForm"><div><input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="I5MCurioVIqfG0L5ORyBYWIkq4zfZgGdAt6LUkbI92irvRSg9GIXPPJpwSWsGDnc6/zy1AsuM1EgtO6pd6W3b/cle6xxp0ti1w2IJPxLnhG2+tnC" /></div><div><input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="0E101E7C" /><input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" /></div><div class=""><div class="container-fluid top" id="wrapper"><aside class="add990x90 top wrap"><div class="row center-md"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no_padding"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-m"><script>var ad_m = {id:'div-gpt-ad-m', slot:'/1001866/NG/general//d', name:'Megabanner superior', initLoad:true, slotSizes:[[728,90]], position:['m'], mapSizes:{"Name":"megabanner_mapping","Mappings":[{"Browser":[1020,10],"Ads":[[980,200],[970,250],[970,90],[768,90],[728,90],[1,1]]},{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[320,100],[320,50]]}]} }; mgr.pubs.push(ad_m);</script></div></div></div></div></aside><header id="header" class="header wrap"><div class="header-contentBrand"><a href="/" class="brand"><img src="/Content/skins/ng2016/img/ng_logo.svg" alt="National Geographic España" class="logo" /></a><div class="pull-right"><!-- Newsletter --><div class="submenu"><a href="/usuarios/boletin">NEWSLETTER</a></div><!-- Social links --><ul class="socialmedia"><li><a rel="nofollow" target="_blank" class="fa fa-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a></li><li><a rel="nofollow" target="_blank" class="fa fa-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a></li><li><a rel="nofollow" target="_blank" class="fa fa-instagram mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a></li><li><a rel="nofollow" target="_blank" class="fa-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"><img src="http://cdn.flipboard.com/badges/flipboard_swst.png" alt="Flipboard" /></a></li></ul><!-- Search --><span id="span-serch" class="icon-buscar"><a class="nav-icon">BUSCAR</a><div class="ic_search"></div></span><!-- Subscribe --><div class="magazines"><a href="https://tienda.rbarevistas.com/suscribete-national-geographic.html?utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_content=header_landing&amp;ng=1" class="magazine" target="_blank"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.rbarevistas.com/medio/2017/10/20/national-geographic-_500x665_0d955384.jpg" alt="Jane, cómo se creó un icono universal" class="lazyload" /></a><a href="https://tienda.rbarevistas.com/suscribete-national-geographic.html?utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_content=header_landing&amp;ng=1" class="magazine" target="_blank"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.rbarevistas.com/medio/2017/10/19/ngmv-_500x665_42cd803f.jpg" alt="Nueva Zelanda" class="lazyload" /></a><a href="https://tienda.rbarevistas.com/suscribete-national-geographic.html?utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_content=header_landing&amp;ng=1" class="magazine" target="_blank"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.rbarevistas.com/medio/2017/10/20/historia-_500x665_56ad0e88.jpg" alt="El poder de los cruzados" class="lazyload" /></a><a href="https://tienda.rbarevistas.com/suscribete-national-geographic.html?utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_content=header_landing&amp;ng=1" target="_blank"><span>Suscríbete y consigue un 39% dto y regalos exclusivos -></span></a></div></div></div></header><nav id="menu" class="menu"><div class="wrap"><div class="showRightPush" id="showRightPush"><a href="#" id="A1" class="fa fa-bars"></a><span>Menú</span></div><div class="navmain"><a class="brand2" href="/"><img src="/Content/skins/ng2016/img/ng_logo.svg" alt="National Geographic España" class="logo" /></a><ul class="n1"><li><a href="/temas/tests-ng" title="Tests, quiz y cuestionarios">Tests</a></li><li class="cat-37"><a href="/ciencia">Ciencia</a></li><li class="cat-40"><a href="/naturaleza">Naturaleza</a></li><li class="cat-12 selected"><a href="/historia" title="Actualidad, exposiciones, personajes históricos y reportajes">Historia</a></li><li class="cat-6"><a href="/viajes" title="Rutas, escapadas y destinos">Viajes</a></li><li><a href="/eventos/20-anos-national-geographic-espana">20 Aniversario NG</a></li></ul><ul class="n3 pull-right"><li><a href="/actualidad">Actualidad</a></li><li><a href="/reportajes">Reportajes</a></li><li><a href="/fotos">Fotos</a></li><li><a href="/videos">Vídeos</a></li><li class="desplegable"><a href="https://tienda.rbarevistas.com/suscribete-national-geographic.html?utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_content=header_landing&amp;ng=1" class="mangirotrack" data-trackcat="Suscribete" data-trackact="Sticky" target="_blank"><b>Suscríbete</b></a><ul class="n2"><li><a href="https://tienda.rbarevistas.com/suscripcion-anual-national-geographic-39d-agenda-notebook-1180.html?utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=NGME&amp;utm_content=header&amp;ng=1" target="_blank">NG Magazine</a></li><li><a href="https://tienda.rbarevistas.com/suscripcion-anual-historia-national-geographic-39d-agenda-notebook-1179.html?utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=HNGM&amp;utm_content=header&amp;ng=1" target="_blank">NG Historia</a></li><li><a href="https://tienda.rbarevistas.com/suscripcion-anual-viajes-national-geographic-39d-agenda-notebook-1181.html?utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=NGMV&amp;utm_content=header&amp;ng=1" target="_blank">NG Viajes</a></li></ul></li></ul></div></div><aside class="magazine-subscription"><div class="wrap"><div class="carousel"><ul class="row slides"><li class="col-xs-12 col-md-4"><a href="https://tienda.rbarevistas.com/suscripcion-anual-national-geographic-39d-agenda-notebook-1180.html?utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=NGME&amp;utm_content=new-sticky&amp;ng=1" target="_blank" class="mgz" onclick="dataLayer.push({'event':'GAevent', 'eventCategory':'Suscripcion','eventAction':'normal', 'eventLabel':'acceso por sticky'});"><img src="/medio/2017/09/27/mag_315d54d3.jpg" class="img" /><strong class="txt"><div>1 año: 39,95€</div><div>+ regalo</div></strong><div class="precio-anterior">59,40€<div class="line2"></div></div><span class="btn">SUSCRÍBETE</span></a></li><li class="col-xs-12 col-md-4"><a href="https://tienda.rbarevistas.com/suscripcion-anual-viajes-national-geographic-39d-agenda-notebook-1181.html?utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=NGMV&amp;utm_content=new-sticky&amp;ng=1" target="_blank" class="mgz" onclick="dataLayer.push({'event':'GAevent', 'eventCategory':'Suscripcion','eventAction':'normal', 'eventLabel':'acceso por sticky'});"><img src="/medio/2017/09/27/viajes_d2201af0.jpg" class="img" /><strong class="txt"><div>1 año: 39,95€</div><div>+ regalo</div></strong><div class="precio-anterior">59,40€<div class="line2"></div></div><span class="btn">SUSCRÍBETE</span></a></li><li class="col-xs-12 col-md-4"><a href="https://tienda.rbarevistas.com/suscripcion-anual-historia-national-geographic-39d-agenda-notebook-1179.html?utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=HNGM&amp;utm_content=new-sticky&amp;ng=1" target="_blank" class="mgz" onclick="dataLayer.push({'event':'GAevent', 'eventCategory':'Suscripcion','eventAction':'normal', 'eventLabel':'acceso por sticky'});"><img src="/medio/2017/09/27/portada-historia_455894f8.jpg" class="img" /><strong class="txt"><div>1 año: 39,95€</div><div>+ regalo</div></strong><div class="precio-anterior">59,40€<div class="line2"></div></div><span class="btn">SUSCRÍBETE</span></a></li></ul></div></div></aside></nav><div class="buscador-nav" style="display: none;"><div class="buscador-form" id="searching"><input name="txtBuscador" id="inputTextBurguer" type="search" placeholder="Buscar" class="input_serch" autocomplete="off" spellcheck="false" dir="auto"><button name="singlebutton" class="btn btn-serch" id="btnBuscBurguer"></button><div class="close-btn-serch"></div></div></div></div><main id="main" class="site-content detail detail-gallery"><div class="row list-news"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!-- START: article --><article class="article"><figure class="thumb"><a href="/mundo-ng/actualidad/carlos-garcia-gual-asesor-historia-national-geographic-ocupara-silla-rae_12140" title="Carlos García Gual, asesor de Historia National Geographic, ocupará la silla J de la RAE"><img sizes="100vw" data-srcset="/medio/2017/12/01/carlos-garcia-gual_985ba918_240x240.jpg 240w,/medio/2017/12/01/carlos-garcia-gual_985ba918_320x320.jpg 320w,http://images.nationalgeographic.com.es/medio/2017/12/01/carlos-garcia-gual_985ba918_400x400.jpg 400w" data-src="http://images.nationalgeographic.com.es/medio/2017/12/01/carlos-garcia-gual_985ba918_400x400.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Carlos García Gual, asesor de Historia National Geographic, ocupará la silla J de la RAE" class="lazyload" data-aspectratio="400/400" /></a><div class="favourite"><a id="ctl01_ctl00_phMain_phTop_ctl00_ctl05_ctl00_ctl01_ctl00_lnkFavourite"></a></div><div class="social mangiroshare"><a class="fck button icon-facebook" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2factualidad%2fcarlos-garcia-gual-asesor-historia-national-geographic-ocupara-silla-rae_12140"></a><a class="twt button icon-twitter" title="Twitter" data-text="Carlos+Garc%c3%ada+Gual%2c+asesor+de+Historia+National+Geographic%2c+ocupar%c3%a1+la+silla+J+de+la+RAE" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fmundo-ng%2factualidad%2fcarlos-garcia-gual-asesor-historia-national-geographic-ocupara-silla-rae_12140"></a></div></figure><div class="txt"><h3 class="title"><a href="/mundo-ng/actualidad/carlos-garcia-gual-asesor-historia-national-geographic-ocupara-silla-rae_12140">Carlos García Gual, asesor de Historia National Geographic, ocupará la silla J de la RAE</a></h3></div></article><!-- END: article --><!-- START: article --><article class="article"><figure class="thumb photo"><a href="/ciencia/actualidad/origen-linaje-genetico-canarias-africa_12138" title="Un tatarabuelo norteafricano"><img sizes="100vw" data-srcset="/medio/2017/12/01/antiguos-aborigenes-guanches_28cc35a4_240x240.jpg 240w,/medio/2017/12/01/antiguos-aborigenes-guanches_28cc35a4_320x320.jpg 320w,http://images.nationalgeographic.com.es/medio/2017/12/01/antiguos-aborigenes-guanches_28cc35a4_400x400.jpg 400w" data-src="http://images.nationalgeographic.com.es/medio/2017/12/01/antiguos-aborigenes-guanches_28cc35a4_400x400.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Un tatarabuelo norteafricano" class="lazyload" data-aspectratio="400/400" /></a><div class="favourite"><a id="ctl01_ctl00_phMain_phTop_ctl00_ctl05_ctl01_ctl01_ctl00_lnkFavourite"></a></div><div class="social mangiroshare"><a class="fck button icon-facebook" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fciencia%2factualidad%2forigen-linaje-genetico-canarias-africa_12138"></a><a class="twt button icon-twitter" title="Twitter" data-text="Un+tatarabuelo+norteafricano" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fciencia%2factualidad%2forigen-linaje-genetico-canarias-africa_12138"></a></div></figure><div class="txt"><h3 class="title"><a href="/ciencia/actualidad/origen-linaje-genetico-canarias-africa_12138">Un tatarabuelo norteafricano</a></h3></div></article><!-- END: article --><!-- START: article --><article class="article"><figure class="thumb"><a href="/ciencia/actualidad/marte-hay-megadeslizamientos-tierra-hasta-720-kilometros-por-hora_12137" title="En Marte hay megadeslizamientos de tierra de hasta 720 kilómetros por hora"><img sizes="100vw" data-srcset="/medio/2017/12/01/valles-marineris_454fcb5a_240x240.JPG 240w,/medio/2017/12/01/valles-marineris_454fcb5a_320x320.JPG 320w,http://images.nationalgeographic.com.es/medio/2017/12/01/valles-marineris_454fcb5a_400x400.JPG 400w" data-src="http://images.nationalgeographic.com.es/medio/2017/12/01/valles-marineris_454fcb5a_400x400.JPG" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="En Marte hay megadeslizamientos de tierra de hasta 720 kilómetros por hora" class="lazyload" data-aspectratio="400/400" /></a><div class="favourite"><a id="ctl01_ctl00_phMain_phTop_ctl00_ctl05_ctl02_ctl01_ctl00_lnkFavourite"></a></div><div class="social mangiroshare"><a class="fck button icon-facebook" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fciencia%2factualidad%2fmarte-hay-megadeslizamientos-tierra-hasta-720-kilometros-por-hora_12137"></a><a class="twt button icon-twitter" title="Twitter" data-text="En+Marte+hay+megadeslizamientos+de+tierra+de+hasta+720+kil%c3%b3metros+por+hora" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fciencia%2factualidad%2fmarte-hay-megadeslizamientos-tierra-hasta-720-kilometros-por-hora_12137"></a></div></figure><div class="txt"><h3 class="title"><a href="/ciencia/actualidad/marte-hay-megadeslizamientos-tierra-hasta-720-kilometros-por-hora_12137">Megadeslizamientos a 720 km/h en Marte</a></h3></div></article><!-- END: article --><!-- START: article --><article class="article"><figure class="thumb photo"><a href="/historia/actualidad/recuperado-tramo-calzada-romana-noroeste-madrid_12136" title="Recuperado un tramo de calzada romana al noroeste de Madrid"><img sizes="100vw" data-srcset="/medio/2017/11/30/calzadaromanamadrid1_89fdea8e_240x240.JPG 240w,/medio/2017/11/30/calzadaromanamadrid1_89fdea8e_320x320.JPG 320w,http://images.nationalgeographic.com.es/medio/2017/11/30/calzadaromanamadrid1_89fdea8e_400x400.JPG 400w" data-src="http://images.nationalgeographic.com.es/medio/2017/11/30/calzadaromanamadrid1_89fdea8e_400x400.JPG" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Recuperado un tramo de calzada romana al noroeste de Madrid" class="lazyload" data-aspectratio="400/400" /></a><div class="favourite"><a id="ctl01_ctl00_phMain_phTop_ctl00_ctl05_ctl03_ctl01_ctl00_lnkFavourite"></a></div><div class="social mangiroshare"><a class="fck button icon-facebook" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2frecuperado-tramo-calzada-romana-noroeste-madrid_12136"></a><a class="twt button icon-twitter" title="Twitter" data-text="Recuperado+un+tramo+de+calzada+romana+al+noroeste+de+Madrid" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2frecuperado-tramo-calzada-romana-noroeste-madrid_12136"></a></div></figure><div class="txt"><h3 class="title"><a href="/historia/actualidad/recuperado-tramo-calzada-romana-noroeste-madrid_12136">Recuperado un tramo de calzada romana al noroeste de Madrid</a></h3></div></article><!-- END: article --></div></div><!--<div class="row"> <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="box-row group"><p id="breadcrumb"><a href="/" title="Inicio">Inicio</a> / <a href="/historia" title="Historia">Historia</a> / <a href="/historia/actualidad" title="Actualidad">Actualidad</a></p><div class="article-title"><h1 class="t1">Hallazgo de textos griegos sobre las enseñanzas secretas de Jesús a su hermano Santiago</h1></div><div class="article-title"><h2 class="s1">Por otro lado, National Geographic ha revelado la datación de la supuesta tumba de Cristo en la iglesia del Santo Sepulcro de Jerusalén: alrededor del año 345 d.C.</h2></div></div></div></div>
--><section id="detail"><div class="row"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 col-left"><div class="box-row group"><p id="breadcrumb"><a href="/" title="Inicio">Inicio</a> / <a href="/historia" title="Historia">Historia</a> / <a href="/historia/actualidad" title="Actualidad">Actualidad</a></p><div class="article-title"><h1 class="t1">Hallazgo de textos griegos sobre las enseñanzas secretas de Jesús a su hermano Santiago</h1></div><div class="article-title"><h2 class="s1">Por otro lado, National Geographic ha revelado la datación de la supuesta tumba de Cristo en la iglesia del Santo Sepulcro de Jerusalén: alrededor del año 345 d.C.</h2></div></div></div><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 col-left"><div class="box-row group media"><div class="fgs"><div class="fgs-options"><button type="button" class="fgs-mode-slider" title="Visualización Galería"><i class="fa fa-desktop"></i></button><button type="button" class="fgs-mode-unfolder" title="Visualización Desplegada"><i class="fa fa-th-list"></i></button></div><div class="fgs-navigation"><button type="button" class="fgs-prev"><i class="fa fa-angle-left"></i></button><div class="fgs-numeration"><span class="fgs-actual-slide">1</span> / <span class="fgs-total-slides">2</span></div><button type="button" class="fgs-next"><i class="fa fa-angle-right"></i></button></div><div class="fgs-slider"><div class="gallery-nav-screen" style=""><i class="fa fa-align-left" aria-hidden="true"></i><a id="articulo" href="#article-text" class="gotoText active">LEER EL ARTICULO</a></div><div class="slide vertical" data-slide="0" id="slide-0"><figure class="thumb photo"><div class="photo-container"><p class="slide-number">1 / 2</p><img sizes="100vw" data-srcset="/medio/2017/12/02/fragmentogriegojesus1_db325db6_638x800.JPG 638w,/medio/2017/12/02/fragmentogriegojesus1_db325db6_956x1199.JPG 956w,http://images.nationalgeographic.com.es/medio/2017/12/02/fragmentogriegojesus1_db325db6_1594x2000.JPG 1594w" data-src="http://images.nationalgeographic.com.es/medio/2017/12/02/fragmentogriegojesus1_db325db6_1594x2000.JPG" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="fragmentogriegojesus1. Primer Apocalipsis de Santiago" class="lazyload lazyload" data-aspectratio="1594/2000" /></div><figcaption> <h3 class="title">Primer Apocalipsis de Santiago</h3><div class="txt"><p>Una p&aacute;gina de la traducci&oacute;n copta del Primer Apocalipsis de Santiago, del Museo Copto en El Cairo. El manuscrito griego descubierto y las im&aacute;genes del mismo pertenecen a la Egypt Exploration Society y actualmente no est&aacute;n disponibles para su publicaci&oacute;n.</p><p class="copy">Foto: Digitized by Claremont College</p></div><div class="fgs-social mangiroshare"><a class="fck" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fhallazgo-textos-griegos-sobre-las-ensenanzas-secretas-jesus-hermano-santiago_12141%2f1"><i class="fa fa-facebook"></i></a><a class="twt" title="Twitter" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fhallazgo-textos-griegos-sobre-las-ensenanzas-secretas-jesus-hermano-santiago_12141%2f1" data-text="Hallazgo+de+textos+griegos+sobre+las+ense%c3%b1anzas+secretas+de+Jes%c3%bas+a+su+hermano+Santiago"><i class="fa fa-twitter"></i></a><a class="pin" title="Pinterest" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fhallazgo-textos-griegos-sobre-las-ensenanzas-secretas-jesus-hermano-santiago_12141%2f1" data-text="Hallazgo+de+textos+griegos+sobre+las+ense%c3%b1anzas+secretas+de+Jes%c3%bas+a+su+hermano+Santiago" data-image="http%3a%2f%2fwww.nationalgeographic.com.es%2fmedio%2f2017%2f12%2f02%2ffragmentogriegojesus1_db325db6_1594x2000.JPG"><i class="fa fa-pinterest"></i></a><a class="wha" title="Whatsapp" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fhallazgo-textos-griegos-sobre-las-ensenanzas-secretas-jesus-hermano-santiago_12141%2f1" data-text="Hallazgo+de+textos+griegos+sobre+las+ense%c3%b1anzas+secretas+de+Jes%c3%bas+a+su+hermano+Santiago"><i class="fa fa-phone"></i></a><a class="mai" title="Correo" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fhallazgo-textos-griegos-sobre-las-ensenanzas-secretas-jesus-hermano-santiago_12141%2f1" data-text="Hallazgo+de+textos+griegos+sobre+las+ense%c3%b1anzas+secretas+de+Jes%c3%bas+a+su+hermano+Santiago"><i class=" fa fa-envelope-o"></i></a></div> </figcaption></figure></div><div class="slide horizontal" data-slide="1" id="slide-1"><figure class="thumb photo"><div class="photo-container"><p class="slide-number">2 / 2</p><img sizes="100vw" data-srcset="/medio/2017/12/02/fragmentogriegojesus2_3992a883_256x192.JPG 256w,/medio/2017/12/02/fragmentogriegojesus2_3992a883_384x288.JPG 384w,http://images.nationalgeographic.com.es/medio/2017/12/02/fragmentogriegojesus2_3992a883.JPG 640w" data-src="http://images.nationalgeographic.com.es/medio/2017/12/02/fragmentogriegojesus2_3992a883.JPG" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="fragmentogriegojesus2. Eruditos bíblicos" class="lazyload lazyload" data-aspectratio="640/480" /></div><figcaption> <h3 class="title">Eruditos bíblicos</h3><div class="txt"><p>Geoffrey Smith (izquierda) y Brent Landau han descubierto varios fragmentos griegos, del siglo V o VI d.C., del Primer Apocalipsis de Santiago (Jacobo), que hasta ahora se cre&iacute;a &uacute;nicamente conservado en sus traducciones coptas.</p><p class="copy">Foto: Geoffrey Smith, UT Austin</p></div><div class="fgs-social mangiroshare"><a class="fck" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fhallazgo-textos-griegos-sobre-las-ensenanzas-secretas-jesus-hermano-santiago_12141%2f2"><i class="fa fa-facebook"></i></a><a class="twt" title="Twitter" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fhallazgo-textos-griegos-sobre-las-ensenanzas-secretas-jesus-hermano-santiago_12141%2f2" data-text="Hallazgo+de+textos+griegos+sobre+las+ense%c3%b1anzas+secretas+de+Jes%c3%bas+a+su+hermano+Santiago"><i class="fa fa-twitter"></i></a><a class="pin" title="Pinterest" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fhallazgo-textos-griegos-sobre-las-ensenanzas-secretas-jesus-hermano-santiago_12141%2f2" data-text="Hallazgo+de+textos+griegos+sobre+las+ense%c3%b1anzas+secretas+de+Jes%c3%bas+a+su+hermano+Santiago" data-image="http%3a%2f%2fwww.nationalgeographic.com.es%2fmedio%2f2017%2f12%2f02%2ffragmentogriegojesus2_3992a883.JPG"><i class="fa fa-pinterest"></i></a><a class="wha" title="Whatsapp" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fhallazgo-textos-griegos-sobre-las-ensenanzas-secretas-jesus-hermano-santiago_12141%2f2" data-text="Hallazgo+de+textos+griegos+sobre+las+ense%c3%b1anzas+secretas+de+Jes%c3%bas+a+su+hermano+Santiago"><i class="fa fa-phone"></i></a><a class="mai" title="Correo" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fhallazgo-textos-griegos-sobre-las-ensenanzas-secretas-jesus-hermano-santiago_12141%2f2" data-text="Hallazgo+de+textos+griegos+sobre+las+ense%c3%b1anzas+secretas+de+Jes%c3%bas+a+su+hermano+Santiago"><i class=" fa fa-envelope-o"></i></a></div> </figcaption></figure><div id="ctl01_ctl00_phMain_phPreMain_ctl00_ctl06_ctl00_rpImages_ctl01_gpAd" class="slide-ad"><!-- AD DFP Manager --><div id="div-gpt-ad-r3-sad-1"><script>var ad_r3 = {id:'div-gpt-ad-r3-sad-1', slot:'/1001866/NG/general//d', name:'Roba Galería', initLoad:false, slotSizes:[[300,250],[300,250]], position:['r3'], mapSizes:{"Name":"roba_desktop","Mappings":[{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_r3);</script></div></div></div></div></div> </div></div><div class="col-xs-12 col-sm-7 col-md-8 col-lg-8 col-left"><!-- START: detail--><div id="article-text" class="box-row group tools"> <!-- START: Author --><div class="author"><div class="txt"><p class="signature">Alec Forssmann</p><p class="date">2 de diciembre de 2017</p></div></div><!-- END: Author --><!-- START:toolbar --><div class="toolbar mangiroshare"><ul><li><a class="fck button mangirotrack" title="Facebook" data-trackcat="Facebook" data-trackact="comparte" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fhallazgo-textos-griegos-sobre-las-ensenanzas-secretas-jesus-hermano-santiago_12141"><i class="fa fa-facebook"></i><span>Compartir en Facebook</span></a></li><li><a class="twt button mangirotrack" title="Twitter" data-trackcat="Twitter" data-trackact="comparte" data-text="Hallazgo+de+textos+griegos+sobre+las+ense%c3%b1anzas+secretas+de+Jes%c3%bas+a+su+hermano+Santiago" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fhallazgo-textos-griegos-sobre-las-ensenanzas-secretas-jesus-hermano-santiago_12141"><i class="fa fa-twitter"></i><span>Compartir en Twitter</span></a></li><li><a title="Flipboard" class="fbd button mangirotrack" data-text="Hallazgo+de+textos+griegos+sobre+las+ense%c3%b1anzas+secretas+de+Jes%c3%bas+a+su+hermano+Santiago" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fhallazgo-textos-griegos-sobre-las-ensenanzas-secretas-jesus-hermano-santiago_12141" data-trackcat="Flipboard" data-trackact="comparte"><i class="icon-flipboard"></i><span>Compartir en Flipboard</span></a></li></ul></div><!-- END:toolbar --></div><div class="box-row group text"><span id="dd_start"><!-- c --></span><div class="txt"><!-- Anuncio mobile top --><aside class="box-row add300x250 publi-interior hidden-lg hidden-md hidden-sm"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-rm"><script>var ad_rm = {id:'div-gpt-ad-rm', slot:'/1001866/NG/general//d', name:'Mobile Roba Superior', initLoad:true, slotSizes:[[300,250]], position:['rm'], mapSizes:{"Name":"roba_mobile","Mappings":[{"Browser":[768,10],"Ads":[]},{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_rm);</script></div></div></aside><!-- End Anuncio mobile top --><p>Una copia griega original, la primera conocida, de un texto her&eacute;tico cristiano que <strong>describe las ense&ntilde;anzas secretas de <a href="http://www.nationalgeographic.com.es/personajes/jesucristo">Jes&uacute;s</a> a su hermano Santiago (o Jacobo) el Justo</strong> ha sido descubierta por unos eruditos b&iacute;blicos de la Universidad de Texas en Austin (UT) en unos archivos de la Egypt Exploration Society en la Universidad de Oxford, seg&uacute;n revel&oacute; el mi&eacute;rcoles la UT. Pablo de Tarso, martirizado en Roma bajo el reinado de Ner&oacute;n, escribi&oacute; la <em>Ep&iacute;stola a los g&aacute;latas</em>, en la que menciona a &quot;Santiago, el hermano del Se&ntilde;or&quot;, pero <strong>no significa que fueran hermanos de sangre</strong>.</p><p>A comienzos de este a&ntilde;o, Geoffrey Smith y Brent Landau descubrieron varios fragmentos griegos, del siglo V o VI d.C., del Primer Apocalipsis de Santiago (Jacobo), que <strong>hasta ahora se cre&iacute;a &uacute;nicamente conservado en sus traducciones coptas</strong>. &quot;No sospech&aacute;bamos que pudiesen haber sobrevivido fragmentos griegos del Primer Apocalipsis de Santiago desde la antig&uuml;edad. Pero ah&iacute; estaban, justo delante de nosotros&quot;, expresa Smith. La antigua narrativa describe las ense&ntilde;anzas secretas de Jes&uacute;s a su hermano Santiago, en las cuales Jes&uacute;s revela informaci&oacute;n sobre el reino celestial y acontecimientos futuros, <strong>entre ellos la inevitable muerte de Santiago</strong> (muri&oacute; de forma violenta, apedreado y golpeado).</p><p>&quot;El texto complementa el relato b&iacute;blico sobre la vida y ministerio de Jes&uacute;s, pues nos permite acceder a conversaciones que supuestamente se produjeron entre Jes&uacute;s y su hermano Santiago; <strong>ense&ntilde;anzas secretas que hicieron que Santiago fuera un buen maestro tras la muerte de Jes&uacute;s</strong>&quot;, dice Smith, quien destaca que semejantes textos ap&oacute;crifos habr&iacute;an quedado fuera de los l&iacute;mites can&oacute;nicos establecidos por Atanasio de Alejandr&iacute;a en su <em>Carta Festal</em> del a&ntilde;o 367, que defini&oacute; los 27 libros del Nuevo Testamento.</p><p>Smith y Landau sostienen que el manuscrito original, con su letra clara y uniforme y las palabras separadas en s&iacute;labas, fue un modelo de formaci&oacute;n, <strong>usado por profesores para que los estudiantes aprendieran a leer y escribir</strong>. El profesor que elabor&oacute; el manuscrito debi&oacute; de tener &quot;una afinidad particular con el texto&quot;, seg&uacute;n Landau, pues no parece un breve extracto del texto, como era habitual en los ejercicios escolares, sino <strong>una copia completa de este antiguo texto prohibido</strong>.</p><p>Por otro lado, un art&iacute;culo en la p&aacute;gina web internacional de <a href="https://news.nationalgeographic.com/2017/11/jesus-tomb-archaeology-jerusalem-christianity-rome/" target="_blank"><em>National Geographic</em></a> <strong>ha revelado esta misma semana la dataci&oacute;n de la supuesta tumba de Cristo</strong> en la iglesia del Santo Sepulcro de Jerusal&eacute;n. El mortero analizado entre la superficie original de piedra caliza de la tumba y la losa de m&aacute;rmol que la cubre <strong>ha sido fechado alrededor del a&ntilde;o 345 d.C.</strong> &quot;Seg&uacute;n los relatos hist&oacute;ricos, la tumba fue descubierta por los romanos y consagrada alrededor del 326&quot;, explica Kristin Romey, la autora del art&iacute;culo. &quot;Mientras que es arqueol&oacute;gicamente imposible decir que la tumba es el lugar de entierro de un individuo jud&iacute;o conocido como Jes&uacute;s de Nazaret, quien seg&uacute;n los relatos del Nuevo Testamento fue crucificado en Jerusal&eacute;n en el a&ntilde;o 30 &oacute; 33, los resultados de la nueva dataci&oacute;n <strong>sit&uacute;an la construcci&oacute;n original del actual complejo funerario en tiempos de Constantino</strong>, el primer emperador cristiano de Roma&quot;, a&ntilde;ade. La cama sepulcral tallada en una cueva de piedra caliza, sobre la cual supuestamente fue extendido el cad&aacute;ver lacerado de Cristo, tiene por tanto unos 1.700 a&ntilde;os de antig&uuml;edad, mientras que las evidencias previas suger&iacute;an que el sitio no ten&iacute;a m&aacute;s de 1.000 a&ntilde;os de antig&uuml;edad, de la &eacute;poca de las Cruzadas.</p><!-- Anuncio mobile inf 2 --><div id='anunciomobile-inf-intext' ></div><!-- End Anuncio mobile inf 2 --><p>Kristin Romey es la autora de <em>En busca del Jes&uacute;s hist&oacute;rico</em>, el tema de portada del n&uacute;mero de diciembre de 2017 de <em>National Geographic</em> Espa&ntilde;a. Los investigadores contin&uacute;an estudiando la verdadera identidad de<strong> una de las figuras m&aacute;s influyentes y enigm&aacute;ticas de la historia de la humanidad</strong>, y los arque&oacute;logos buscan en Tierra Santa evidencias de su existencia.</p><!-- Anuncio mobile inf --><div id="anunciomobile-inf"><aside class="box-row add300x250 publi-interior hidden-lg hidden-md hidden-sm"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-rm2"><script>var ad_rm2 = {id:'div-gpt-ad-rm2', slot:'/1001866/NG/general//d', name:'Mobile Roba Inferior', initLoad:false, slotSizes:[[300,600]], position:['rm2'], mapSizes:{"Name":"roba_mobile","Mappings":[{"Browser":[768,10],"Ads":[]},{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_rm2);</script></div></div></aside></div><!-- End Anuncio mobile inf --></div><span id="dd_end"><!-- c --></span></div><!-- END : detail --><div class="sticky-mobile hidden-sm hidden-md hidden-lg hidden-xl"><a href="/historia/actualidad/recuperado-tramo-calzada-romana-noroeste-madrid_12136" class="prev icomoon">&#59651;</a><div class="article-share mangiroshare"><a class="fck facebook icomoon" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fhallazgo-textos-griegos-sobre-las-ensenanzas-secretas-jesus-hermano-santiago_12141">&#59650;</a><a class="twt twitter icomoon" title="Twitter" data-text="Hallazgo+de+textos+griegos+sobre+las+ense%c3%b1anzas+secretas+de+Jes%c3%bas+a+su+hermano+Santiago" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fhallazgo-textos-griegos-sobre-las-ensenanzas-secretas-jesus-hermano-santiago_12141">&#59656;</a><a class="wha whatsapp icomoon" title="Whatsapp" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fhallazgo-textos-griegos-sobre-las-ensenanzas-secretas-jesus-hermano-santiago_12141" data-text="Hallazgo+de+textos+griegos+sobre+las+ense%c3%b1anzas+secretas+de+Jes%c3%bas+a+su+hermano+Santiago"><span class="icon-whatsapp-icon"><span class="path1"></span><span class="path2"></span></span></a><a class="fbd flipboard icon-flipboard" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fhallazgo-textos-griegos-sobre-las-ensenanzas-secretas-jesus-hermano-santiago_12141" data-text="Hallazgo+de+textos+griegos+sobre+las+ense%c3%b1anzas+secretas+de+Jes%c3%bas+a+su+hermano+Santiago" title="Flipboard"></a></div><div class="gallery-nav"><i class="fa fa-align-left" aria-hidden="true"></i><a id="articulo" href="#article-text" class="gotoText active">LEER EL ARTICULO</a><a id="fotos" href="#main" class="gotoGallery">VER LAS FOTOGRAFÍAS</a></div> <!-- END: toolbar-mobile--><a class="next icomoon">&#59651;</a>
</div></div><div class="col-xs-12 col-sm-5 col-md-4 col-lg-4 col-right"><aside class="box-row add300x250 hidden-xs"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-r"><script>var ad_r = {id:'div-gpt-ad-r', slot:'/1001866/NG/general//d', name:'Roba Superior', initLoad:true, slotSizes:[[300,250]], position:['r'], mapSizes:{"Name":"roba_desktop","Mappings":[{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_r);</script></div></div></aside><aside class="box-row add300x250"><div class="creatividad"><a href="http://www.nationalgeographic.com.es/promociones/pasado-presente-futuro-conduccion-autonoma_12014" target="_blank"><img src="/medio/2017/10/31/widget-volkswagen-historia_58f7fd7b.jpg"/><img src="http://bs.serving-sys.com/serving/adServer.bs?cn=display&c=19&mc=imp&pli=22985981&PluID=0&ord={random}&rtu=-1"/></a></div></aside><!-- START: noticias-rel --><div class="noticias-rel"><div class="top"><p class="title">Noticias relacionadas</p></div><div class="box-row middle"><div class="i"><figure class="thumb"><a href="/historia/actualidad/ciudad-perdida-los-apostoles-jesus-podria-haber-sido-descubierta-israel_11825"><img data-src="http://images.nationalgeographic.com.es/medio/2017/08/08/julias2_13f1b135_400x400.JPG" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="La ciudad perdida de los apóstoles de Jesús podría haber sido descubierta en Israel" class="lazyload" /></a></figure><div class="txt"><p class="title"><a href="/historia/actualidad/ciudad-perdida-los-apostoles-jesus-podria-haber-sido-descubierta-israel_11825">La ciudad perdida de los apóstoles de Jesús podría haber sido descubierta en Israel</a></p></div></div><div class="i"><figure class="thumb"><a href="/historia/actualidad/destapan-tumba-cristo-por-primera-vez-siglos_10821"><img data-src="http://images.nationalgeographic.com.es/medio/2016/10/29/cristo1_400x400_42c195e4.JPG" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Destapan la tumba de Cristo por primera vez en siglos" class="lazyload" /></a></figure><div class="txt"><p class="title"><a href="/historia/actualidad/destapan-tumba-cristo-por-primera-vez-siglos_10821">Destapan la tumba de Cristo por primera vez en siglos</a></p></div></div><div class="i"><figure class="thumb"><a href="/historia/actualidad/hallan-roca-caliza-sobre-que-supuestamente-yacio-cristo_10828"><img data-src="http://images.nationalgeographic.com.es/medio/2016/11/03/cristo3_400x400_71a6a819.JPG" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Hallan la roca caliza sobre la que supuestamente yació Cristo" class="lazyload" /></a></figure><div class="txt"><p class="title"><a href="/historia/actualidad/hallan-roca-caliza-sobre-que-supuestamente-yacio-cristo_10828">Hallan la roca caliza sobre la que supuestamente yació Cristo</a></p></div></div></div></div><!-- END: noticias-rel --><aside class="box-row add300x250"><div class="creatividad"><a href="https://www.bresser.de/c/es/lottery/" target="_blank"><img src="http://redaccion.nationalgeographic.com.es/medio/2017/11/21/widget_bresser_ee8bfc8e.jpg"/></a></div></aside><!-- START: lo-mas --><div class="box-row lo-mas" id="gpLoMas"><p class="title">Lo más leído</p><div class="group top"><ul class="tabs"><li class="op12"><a id="link-op12" href="#op12" title="Historia" data-title="Historia">Historia</a></li><li class="op37"><a id="link-op37" href="#op37" title="Ciencia" data-title="Ciencia">Ciencia</a></li><li class="op40"><a id="link-op40" href="#op40" title="Naturaleza" data-title="Naturaleza">Naturaleza</a></li><li class="op6"><a id="link-op6" href="#op6" title="Viajes" data-title="Viajes">Viajes</a></li></ul></div><div class="middle"><ol class="list element" id='op12'><li><a href="/historia/actualidad/conoces-estos-personajes_10763">TEST NG: ¿Reconoces a estos personajes históricos?</a></li><li><a href="/historia/grandes-reportajes/espanoles-y-comanches-la-guerra-en-nuevo-mexico-mexico_7465">Españoles y comanches, la guerra en Nuevo México </a></li><li><a href="/historia/grandes-reportajes/las-estatuas-enterradas-del-faraon-micerino-gizeh_11777">Las estatuas enterradas del faraón Micerino en Gizeh</a></li><li><a href="/historia/grandes-reportajes/batalla-iwo-jima-imagenes_11221">La batalla de Iwo Jima en imágenes</a></li></ol><ol class="list element" id='op37'><li><a href="/ciencia/actualidad/origen-linaje-genetico-canarias-africa_12138">Un tatarabuelo norteafricano</a></li><li><a href="/ciencia/actualidad/marte-hay-megadeslizamientos-tierra-hasta-720-kilometros-por-hora_12137">Megadeslizamientos a 720 km/h en Marte</a></li><li><a href="/ciencia/actualidad/los-hallazgos-cientificos-mas-importantes-2016_10985">Los 10 hallazgos científicos más importantes de 2016</a></li><li><a href="/ciencia/actualidad/premio-nobel-quimica-2017-desarrollo-criomicroscopia-electronica_11950">Premio Nobel de Química de 2017</a></li></ol><ol class="list element" id='op40'><li><a href="/naturaleza/que-animal-pertenecen-estos-ojos_11784">TEST NG: ¿A qué animal pertenecen estos ojos? </a></li><li><a href="/naturaleza/actualidad/nucleo-isla-calor-barcelona-esta-situado-plaza-universitat_12135">El efecto de la isla de calor en el área metropolitana de Barcelona</a></li><li><a href="/naturaleza/grandes-reportajes/osos-polares-peligro_4610">Osos polares en peligro: sobre el frágil hielo</a></li><li><a href="/naturaleza/grandes-reportajes/lobos-mar_10896">Lobos de mar en Canadá</a></li></ol><ol class="list element" id='op6'><li><a href="/viajes/diez-ciudades-surcadas-por-canales_9752">10 ciudades surcadas por canales</a></li><li><a href="/viajes/donde-encuentran-estas-maravillas-naturaleza_11797">TEST NG: ¿Dónde se encuentran estas maravillas de la naturaleza? </a></li><li><a href="/viajes/donde-encuentran-estos-lugares-patrimonio-humanidad_12023">TEST NG: ¿Dónde se encuentran estos lugares Patrimonio de la Humanidad? </a></li><li><a href="/viajes/actualidad/los-pueblos-mas-bonitos-espana_10107">Los 57 pueblos más bonitos de España</a></li></ol></div><script type="text/javascript">var gpLoMasCategory = '12';</script></div><!-- END: lo-mas --><aside><div class="box-row-ng ng-subscription"><div class="ng-header"><h2 class="title">Historia NG</h2><p class="subtitle">1 de noviembre de 2017</p></div><figure class="thumb"><a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/national-geographic/suscripciones.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=widget_vs&ng=1" target="_blank"><img data-src="http://www.rbarevistas.com/medio/2017/10/20/historia-_500x665_56ad0e88.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="El poder de los cruzados" class="lazyload" /></a></figure> <div class="txt"><p class="p1">El poder de los cruzados</p></div><div class="btn-hemeroteca" style="clear:both; max-width:21.5rem; margin:0 auto"><a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/national-geographic/suscripciones.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=widget_vs&ng=1" target="_blank"><span>SUSCRÍBETE AHORA</span></a></div><div class="apps"><div class="row"><div class="col-xs-6"><a href="https://play.google.com/store/apps/details?id=es.rba.historianationalgeographic.android" target="_blank"><img src="/Content/skins/ng2016/img/app_googleplay.png" alt="google play"></a></div><div class="col-xs-6"><a href="https://itunes.apple.com/es/app/historia-national-geographic/id624561823" target="_blank"><img src="/Content/skins/ng2016/img/app_ios.png" alt="apple store"></a></div></div><div class="row"><div class="col-xs-6"><a href="https://es.zinio.com/www/browse/product.jsp?rf=sch&amp;productId=500653056" target="_blank"><img src="/Content/skins/ng2016/img/app_zinio.png" alt="zinio"></a></div><div class="col-xs-6"><a href="https://www.kioskoymas.com/publicacion/mostrarporcid/3810" target="_blank"><img src="/Content/skins/ng2016/img/app_kiosko.png" alt="kiosko y más"></a></div></div></div></div></aside><aside class="box-row add300x250"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-r2"><script>var ad_r2 = {id:'div-gpt-ad-r2', slot:'/1001866/NG/general//d', name:'Roba Inferior', initLoad:false, slotSizes:[[300,600]], position:['r2'], mapSizes:{"Name":"roba_desktop","Mappings":[{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_r2);</script></div></div></aside><!-- START: tags-rel  --><div class="tags-related"><h3 class="title">Más información sobre...</h3> <!-- START: secondary tags --><div class="temes"><ul><li><a href="/temas/cristianismo" title="">Cristianismo</a></li><li><a href="/temas/tumbas" title="">Tumbas</a></li></ul></div><!-- END: secondary tags --><div class="container-boxes"><!-- START: primary tags --><div class="group middle"><a href="/personajes/jesucristo" title="Jesucristo" class="box-row element" data-capital="J"><figure class="thumb"><img src="/medio/2016/03/02/jesus-de-nazaret-camino-del-calvario_290x197_022e4c53.jpg" alt="Jesucristo" /><figcaption class="txt"><p>Jesucristo</p></figcaption></figure></a></div><!-- END: primary tags --></div></div><!-- END: tags-rel   --></div></div></section><aside class="add990x90 middle"><div class="row center-md"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-m2"><script>var ad_m2 = {id:'div-gpt-ad-m2', slot:'/1001866/NG/general//d', name:'Megabanner inferior', initLoad:false, slotSizes:[[728,90]], position:['m2'], mapSizes:{"Name":"megabanner_bottom_mapping","Mappings":[{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[300,250]]}]} }; mgr.pubs.push(ad_m2);</script></div></div></div></div></aside><section class="block01 recommend"><div id="National_PAN" data-appear-top-offset="600"></div><script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];mgr.services.pan = (function() {var config = {elementID: 'National_PAN',templateURL: 'http://cdn.cxpublic.com/PAN_Combo_NationalGeographic_Hover_APP.html',tagIds: '9725115,9725116,9725117,9921432',binding: 'scroll.mangiro.scrollCxPan',timeout: 500,queryID: '85ef33bb3337b41bf10ae5c5500436f2982bd698'}require(['jquery', 'appear'], function ($) {var _timer;var _appeared = false;var cxScript = function () {if ($('#' + config.elementID).is(':appeared')) {_appeared = true;$(window).off(config.binding);cX.callQueue.push(['insertWidget',{widgetId: '0',insertBeforeElementId: config.elementID,renderTemplateUrl: config.templateURL,numItems: 4,numCols: 4,tagIds: config.tagIds,width: '100%', height: 0,adpositions: "1,2,3,4"}]);}};cxScript();if(!_appeared) {$(window).on(config.binding, function () {if (_timer) window.clearTimeout(_timer);_timer = window.setTimeout(cxScript, config.timeout);});}});cX.callQueue.push(['invoke', function() {var cxSegments = cX.getUserSegmentIds({ persistedQueryId: config.queryID });var e=document.createElement("img");e.width=1; e.height=1; e.alt=""; e.border=0;var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';for (var i = 0; i < Math.min(cxSegments.length, 40); i++){cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';}e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+'&member=7037'; t=document.getElementsByTagName('body')[0];t.parentNode.appendChild(e);}]);});</script><script type="text/javascript">mgr.services.outbrain = (function() {var config = {selector: '.OUTBRAIN',binding: 'scroll.mangiro.scrollOB',timeout: 500};require(['jquery', 'appear'], function ($) {var _obTimer;var _obAppeared = false;var checkOutbrains = function () {if($(config.selector).is(':appeared')) {_obAppeared = true;$(window).off(config.binding);var outbrainJs = document.createElement('script');outbrainJs .type = 'text/javascript';outbrainJs .async = true;outbrainJs .src = 'http://widgets.outbrain.com/outbrain.js'var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(outbrainJs , s);window.setTimeout(function() {$('.ob-widget-items-container').each(function () {$(this).find('li a').each(function () {var title = $(this).find('.ob-rec-text')[0].innerHTML.replace('(', '').replace(')', '');var source = $(this).find('.ob-rec-source')[0].innerHTML;$(this).on('click', function (event) {if (typeof dataLayer != 'undefined') {dataLayer.push({event: 'GAevent',eventCategory: 'outlinks',eventAction: source,eventLabel: title});}});});;});
}, config.timeout + 500);}}checkOutbrains();if (!_obAppeared) {$(window).on(config.binding, function () {if (_obTimer) window.clearTimeout(_obTimer);_obTimer = window.setTimeout(checkOutbrains, config.timeout);});}});});</script><div id="ctl01_ctl00_phMain_phBottom_ctl00_ctl06_gpOutbrain0" class="OUTBRAIN" data-widget-id="AR_1" data-ob-template="ES_NationalGeographic" data-src="http://www.nationalgeographic.com.es/historia/actualidad/hallazgo-textos-griegos-sobre-las-ensenanzas-secretas-jesus-hermano-santiago_12141" data-appear-top-offset="450"></div></section></main><!-- START: footer --><footer class="footer wrap"><div class="row section02"><div class="col-xs-12 col-sm-6 col-md-8 section02-01"><div class="foot-magazines"><h3>¡Suscríbete a nuestras revistas!</h3><p>Consigue un 39% de descuento y fantásticos regalos al suscribirte a National Geographic, Historia y Viajes</p><div class="clear"></div><div class="mgz-descubre"><div class="issue"><a href="https://tienda.rbarevistas.com/suscripcion-anual-national-geographic-39d-agenda-notebook-1180.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_campaign=NGME&utm_content=footer&ng=1" target="_blank"><div class="max"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.rbarevistas.com/medio/2017/10/20/national-geographic-_500x665_0d955384.jpg" alt="Jane, cómo se creó un icono universal" class="lazyload" /></div></a><a href="https://tienda.rbarevistas.com/suscripcion-anual-national-geographic-39d-agenda-notebook-1180.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_campaign=NGME&utm_content=footer&ng=1" target="_blank" class="more-info">+ info</a></div><div class="issue"><a href="https://tienda.rbarevistas.com/suscripcion-anual-viajes-national-geographic-39d-agenda-notebook-1181.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_campaign=NGMV&utm_content=footer&ng=1" target="_blank"><div class="max"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.rbarevistas.com/medio/2017/10/19/ngmv-_500x665_42cd803f.jpg" alt="Nueva Zelanda" class="lazyload" /></div></a><a href="https://tienda.rbarevistas.com/suscripcion-anual-viajes-national-geographic-39d-agenda-notebook-1181.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_campaign=NGMV&utm_content=footer&ng=1" target="_blank" class="more-info">+ info</a></div><div class="issue"><a href="https://tienda.rbarevistas.com/suscripcion-anual-historia-national-geographic-39d-agenda-notebook-1179.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_campaign=HNGM&utm_content=footer&ng=1" target="_blank"><div class="max"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.rbarevistas.com/medio/2017/10/20/historia-_500x665_56ad0e88.jpg" alt="El poder de los cruzados" class="lazyload" /></div></a><a href="https://tienda.rbarevistas.com/suscripcion-anual-historia-national-geographic-39d-agenda-notebook-1179.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_campaign=HNGM&utm_content=footer&ng=1" target="_blank" class="more-info">+ info</a></div></div><p>¡Descubre una nueva visión del mundo!</p></div></div><div class="col-xs-12 col-sm-6 col-md-4 section02-02 section02-02-2"><div class="recibe"><h4>Recibe gratis la newsletter semanal</h4> <div class="row"><fieldset><div class="col-xs-12 col-sm-12 col-md-12"><input type="text" id="txtFooterEmail" placeholder="E-mail" title="email" /><input type="button" id="btnFooterSuscribir" value="Enviar" class="btn-submit-mail" /></div><label><input type="checkbox" id="chkFooterCondiciones" title="condiciones" />Acepto la <a href="/pagina/politica-privacidad.html" target="_blank">política de privacidad</a></label></fieldset></div></div></div><div class="col-xs-12 col-sm-6 col-md-4 section02-02 "><div class="social-footer"><h4>Síguenos</h4><ul class="socialmedia"><li><a rel="nofollow" target="_blank" class="fa fa-facebook mangirotrack" href="https://www.facebook.com/NationalGeographicEsp/" title="" data-trackcat="Facebook" data-trackact="siguenos"></a></li><li><a rel="nofollow" target="_blank" class="fa fa-twitter mangirotrack" href="https://twitter.com/natgeoesp" title="" data-trackcat="Twitter" data-trackact="siguenos"></a></li><li><a rel="nofollow" target="_blank" class="fa fa-instagram mangirotrack" href="https://www.instagram.com/natgeoesp/" title="" data-trackcat="Instagram" data-trackact="siguenos"></a></li><li><a rel="nofollow" target="_blank" class="fa fa-rss" href="http://www.nationalgeographic.com.es/feeds/rss.html" title=""></a></li></ul></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="ademas"><h4>Lo más visto</h4><ul><li><a href="http://www.nationalgeographic.com.es/destinos/grecia">Grecia, un destino lleno de historia</a></li><li><a href="http://www.nationalgeographic.com.es/destinos/filipinas">Filipinas, paraíso asiático</a></li><li><a href="http://www.nationalgeographic.com.es/destinos/isla-de-pascua">La enigmática Isla de Pascua</a></li><li><a href="http://www.nationalgeographic.com.es/destinos/noruega">La maravillosa naturaleza de Noruega</a></li><li><a href="http://www.nationalgeographic.com.es/personajes/napoleon">La vida de Napoleón Bonaparte</a></li></ul><ul><li><a href="http://www.nationalgeographic.com.es/personajes/einstein">Einstein, el genio del siglo XX</a></li><li><a href="http://www.nationalgeographic.com.es/personajes/tutankamon">Tutankamón, el faraón más famoso</a></li><li><a href="http://www.nationalgeographic.com.es/personajes/alejandro-magno">Alejandro Magno el conquistador</a></li><li><a href="http://www.nationalgeographic.com.es/animales/tortugas">Tortugas, fragilidad bajo el caparazón</a></li><li><a href="http://www.nationalgeographic.com.es/animales/leones">Espectaculares fotos de leones</a></li></ul></div></div><div class="col-xs-12 col-sm-6 col-md-4 section02-02 brand"><a href="/"><img src="/Content/skins/ng2016/img/ng_logo.svg" alt="National Geographic España" class="logo" /></a></div></div><div class="row section03"><div class="col-md-12"><p class="links"><a href="/pagina/aviso_legal.html" title="Aviso legal">Aviso legal</a><a href="https://secure.rba.es/revistas/ssl/contactar.jsp?popup=1" title="Contacto" target="_blank">Contacto</a><a href="/cdn-cgi/l/email-protection#ef9f9a8d83868c868b8e8baf9d8d8ec18a9c" title="Publicidad" target="_blank">Publicidad</a><a href="/pagina/staff.html" title="Staff">Staff</a></p></div></div><div class="row section04"><div class="col-xs-12 col-sm-2 logoRBA"><a href="http://www.rba.es/" title="RBA" target="_blank" class="rba-logo"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="60" height="20" viewBox="0 0 728.227 257.918"><path clip-path="url(#SVGID_2_)" fill="#FFFFFF" stroke="#000000" d="M56.339,126.214V52.681h55.975c27.437,0,44.265,12.438,44.265,36.584v0.732c0,21.583-15.73,36.217-43.168,36.217H56.339z M0,257.918h56.339V175.97h43.536h0.731l54.877,81.948h65.85l-62.558-91.462c32.56-12.071,54.875-38.045,54.875-79.386v-0.733c0-24.144-7.681-44.266-21.95-58.533c-16.828-16.829-42.071-25.975-74.631-25.975H0V257.918z M625.792,150.727L591.77,67.68l-34.022,83.046H625.792z M566.527,0h51.946l109.753,257.918h-58.9l-23.413-57.437H537.624l-23.412,57.437h-57.438L566.527,0z M303.62,208.528v-56.339h65.12c28.9,0,41.705,10.608,41.705,27.805v0.729c0,19.024-14.999,27.805-39.876,27.805H303.62z M303.62,105.361V51.218h55.607c23.78,0,36.95,9.511,36.95,26.34v0.732c0,19.023-15.73,27.071-40.607,27.071H303.62z M248.745,257.918h121.824c57.804,0,95.851-23.416,95.851-70.24v-0.733c0-34.389-18.293-51.583-47.927-62.924c18.293-10.244,33.659-26.341,33.659-55.241v-0.733c0-17.561-5.854-31.828-17.561-43.534C419.956,9.878,396.908,1.829,367.643,1.829H248.745V257.918z"></path></svg></a></div><div class="col-xs-12 col-sm-10"><p class="links"><a href="http://www.lecturas.com/" title="Lecturas" target="_blank">Lecturas </a><a href="http://www.elmueble.com/" title="El Mueble" target="_blank">El Mueble</a><a href="http://www.instyle.es/" title="InStyle Estilo" target="_blank">InStyle</a><a href="http://www.nationalgeographic.com.es/" title="National Geographic" target="_blank">National Geographic</a><a href="http://www.eljueves.es/" title="El Jueves" target="_blank">El Jueves</a><a href="http://www.pcactual.com/" title="Pc Actual" target="_blank">PC Actual</a><a href="http://www.clara.es/" title="Clara" target="_blank">Clara</a><a href="http://www.cuerpomente.com/" title="Cuerpomente" target="_blank">Cuerpomente</a><a href="http://www.mentesana.es/" title="Mentesana" target="_blank">Mentesana</a><a href="http://www.mundotubebe.com/" title="Tu Bebé" target="_blank">Tu Bebé</a><a href="http://www.arquitecturaydiseno.es/" title="Arquitectura y Diseño" target="_blank">Arquitectura y Diseño</a><a href="http://www.sabervivirtve.com/" title="Saber Vivir" target="_blank">Saber Vivir</a><a href="https://tienda.rbarevistas.com/?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=footer_revistas" title="Tienda revistas" target="_blank">Tienda revistas</a></p></div></div></footer><!-- END: footer --></div><sidebar class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="cbp-spmenu-s2"><!-- START: BUSCADOR --><div class="search2"><fieldset><input type="text" name="txtBuscadorBurguer" id="inputTextBurguer" placeholder="buscar" /><input type="button" class="button-search" id="btnBuscBurguer" value="ok" /></fieldset></div><!-- END: BUSCADOR --><!-- START: MENU --><nav><ul class="n1"><li><a href="/temas/tests-ng" title="Tests, quiz y cuestionarios">Tests</a></li><li class="cat-37"><a href="/ciencia">Ciencia</a></li><li class="cat-40"><a href="/naturaleza">Naturaleza</a></li><li class="cat-12 selected"><a href="/historia" title="Actualidad, exposiciones, personajes históricos y reportajes">Historia</a></li><li class="cat-6"><a href="/viajes" title="Rutas, escapadas y destinos">Viajes</a></li><li><a href="/eventos/20-anos-national-geographic-espana">20 Aniversario NG</a></li></ul><ul class="n3"><li><a href="/actualidad">Actualidad</a></li><li><a href="/reportajes">Reportajes</a></li><li><a href="/fotos">Fotos</a></li><li><a href="/videos">Vídeos</a></li></ul><ul class="n3"><li><a href="https://tienda.rbarevistas.com/suscribete-national-geographic.html?utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_content=header_landing&amp;ng=1" class="link-subscribe mangirotrack" data-trackcat="Suscribete" data-trackact="Burguer" target="_blank">Suscríbete</a><ul class="n4"><li><a href="https://tienda.rbarevistas.com/suscripcion-anual-national-geographic-39d-agenda-notebook-1180.html?utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=NGME&amp;utm_content=header&amp;ng=1" target="_blank">NG Magazine</a></li><li><a href="https://tienda.rbarevistas.com/suscripcion-anual-historia-national-geographic-39d-agenda-notebook-1179.html?utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=HNGM&amp;utm_content=header&amp;ng=1" target="_blank">NG Historia</a></li><li><a href="https://tienda.rbarevistas.com/suscripcion-anual-viajes-national-geographic-39d-agenda-notebook-1181.html?utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=NGMV&amp;utm_content=header&amp;ng=1" target="_blank">NG Viajes</a></li></ul></li><li><a href="/usuarios/boletin">Newsletter</a></li></ul><!-- Social links --><ul class="socialmedia"><li><a rel="nofollow" target="_blank" class="fa fa-facebook" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a></li><li><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a></li><li><a rel="nofollow" target="_blank" class="fa fa-instagram" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a></li><li><a rel="nofollow" target="_blank" class="fa-flipboard" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"><img src="http://cdn.flipboard.com/badges/flipboard_swst.png" alt="Flipboard" /></a></li></ul><!-- Search --></nav><!-- END: MENU --></sidebar><ul class="next-prev"><li class="prev"><a href="/historia/actualidad/recuperado-tramo-calzada-romana-noroeste-madrid_12136"><span>Recuperado un tramo de calzada romana al noroeste de Madrid</span></a></li></ul><!-- START: dd_outer --><div class="dd_outer"><div class="dd_inner"><div id="dd_ajax_float"><ul class="share-nav mangiroshare"><li><a class="fck fa fa-facebook" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fhallazgo-textos-griegos-sobre-las-ensenanzas-secretas-jesus-hermano-santiago_12141"></a></li><li><a class="twt fa fa-twitter" title="Twitter" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fhallazgo-textos-griegos-sobre-las-ensenanzas-secretas-jesus-hermano-santiago_12141" data-text="Hallazgo+de+textos+griegos+sobre+las+ense%c3%b1anzas+secretas+de+Jes%c3%bas+a+su+hermano+Santiago"></a></li><li><a title="Flipboard" class="fbd button icon-flipboard" data-text="Hallazgo+de+textos+griegos+sobre+las+ense%c3%b1anzas+secretas+de+Jes%c3%bas+a+su+hermano+Santiago" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fhallazgo-textos-griegos-sobre-las-ensenanzas-secretas-jesus-hermano-santiago_12141"></a></li></ul></div></div></div><!-- END: dd_outer --><script data-cfasync="false" src="/cdn-cgi/scripts/ddc5a536/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
//<![CDATA[mgr.cmd.push(function () {require(['mangiro.gallery', 'mangiro', 'slick', 'appear', 'mangiro.gallery.slick', 'mgrslick.config'], function(MangiroGallery, Mangiro) {//var gallery_url = '/historia/actualidad/hallazgo-textos-griegos-sobre-las-ensenanzas-secretas-jesus-hermano-santiago_12141';var mgrGallery = new MangiroGallery({galleryUrl: '/historia/actualidad/hallazgo-textos-griegos-sobre-las-ensenanzas-secretas-jesus-hermano-santiago_12141' });var mgrUtils = new Mangiro().utils;jQuery('.fgs-slider').mgrslick(0, mgrGallery, mgrUtils);});});mgr.cmd.push(function () {require(['jquery'], function($) {$('#anunciomobile-inf').appendTo('#anunciomobile-inf-intext');});});//]]></script></form><div id="cache"><!-- div para la ventana modal --></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","name":"National Geographic","url":"http://www.nationalgeographic.com.es/","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.nationalgeographic.com.es/historia/actualidad/hallazgo-textos-griegos-sobre-las-ensenanzas-secretas-jesus-hermano-santiago_12141"},"headline":"Hallazgo de textos griegos sobre las enseñanzas secretas de Jesús a su hermano Santiago","image":{"@type":"ImageObject","url":"http://www.nationalgeographic.com.es/medio/2017/12/02/fragmentogriegojesus1_db325db6_720x488.JPG","height":488,"width":720},"datePublished":"2017-12-02T12:56:00.0000000+01:00","dateModified":"2017-12-02T14:08:00.8330000+01:00","author":{"@type":"Person","name":"National Geographic"},"publisher":{"@type":"Organization","name":"National Geographic","logo":{"@type":"ImageObject","url":"http://www.nationalgeographic.com.es/Content/skins/ng2016/logo_json_ld.jpg","height":40,"width":150}},"description":"Por otro lado, National Geographic ha revelado la datación de la supuesta tumba de Cristo en la iglesia del Santo Sepulcro de Jerusalén: alrededor del año 345 d.C.","contactPoint":null,"logo":null,"sameAs":null}</script><script type="text/javascript">mgr.services.cxense = (function() {var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['setSiteId', '1140704332133217805']);cX.callQueue.push(['sendPageViewEvent']);(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/tms/cx_lgr.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');});</script><iframe id='ddx_ifr' src='' style='display:none'></iframe><script>mgr.services.delidatax = (function() {ddx_vars='';var doc = document.getElementById('ddx_ifr').document;if(document.getElementById('ddx_ifr').contentDocument){doc = document.getElementById('ddx_ifr').contentDocument}else if(document.getElementById('ddx_ifr').contentWindow){doc = document.getElementById('ddx_ifr').contentWindow.document;}doc.open();doc.writeln('<html><body><script src=\'http://www.delidatax.net/dmp/1205.php?'+ddx_vars+'\'><\/script><body></html>');doc.close();});</script><script type="text/javascript">mgr.services.onesignal = (function() {var osJs = document.createElement('script');osJs.type = 'text/javascript';osJs.async = true;osJs.src = 'https://cdn.onesignal.com/sdks/OneSignalSDK.js'var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(osJs, s);var osrJs = document.createElement('script');osrJs.type = 'text/javascript';osrJs.async = true;osrJs.src = 'http://static.rba.nom.es/ngm/notifications/onesignal.init.pro-1.2.js's = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(osrJs, s);});</script><script>mgr.services.elasticad = (function() {require(['jquery'], function($) {var section = $('#main.detail').length? 'article': $('#detail').length? 'list': 'home';var $div = $('<div />').attr('id', 'QA_' + section);var $positioning;switch (section) {case 'home':$positioning = $('.quantum-container > div:eq(3)');break;case 'article':$positioning = $('#detail .text > .txt');break;default:$positioning = $('#detail .col-left .article-list .middle:eq(6)');break;}if ($positioning != null) {$positioning.after($div);var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;st.id = 'ean-native-embed-tag';st.src = ('https:' == document.location.protocol ? 'https' : 'http')+ '://cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js?v=' + Math.random();var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);}});});</script><!-- INTEXT BANNER --><script type="text/javascript">mgr.services.intext = (function() {var r=Math.round(Math.random()*1e8);var s=document.createElement("script");var t="//des.smartclip.net/ads?type=dyn&plc=75810&sz=400x320&rnd="+r;s.type="text/javascript";s.src=t;document.body.appendChild(s);});</script><script type="text/javascript">mgr.services.seedtag = (function() {window._seedtagq = window._seedtagq || [];window._seedtagq.push(['_setId', '4294-7807-01']);var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;st.src = ('https:' == document.location.protocol ? 'https' : 'http')+ '://config.seedtag.com/loader.js?v=' + Math.random();var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);});</script><script data-cfasync="false" type="text/javascript">mgr.services.sibbo = (function() {(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/21764/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);});</script></body></html>