
<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8" /><title>Descubierto un tesorillo de monedas medievales en el centro de Valencia</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" /><meta name="theme-color" content="#000000" /><meta name="keywords" content="National, Geographic, Ciencia, Naturaleza, Historia, Viajes" /><meta name="description" content="El tesorillo, formado por doce monedas que muestran un intenso desgaste, estaba escondido en un pequeño agujero situado en un muro y ha permanecido en el olvido durante unos 600 años" /><meta property="og:type" content="article" /><meta property="og:site_name" content="www.nationalgeographic.com.es" /><meta property="og:title" content="Descubierto un tesorillo de monedas medievales en el centro de Valencia" /><meta property="og:description" content="El tesorillo, formado por doce monedas que muestran un intenso desgaste, estaba escondido en un pequeño agujero situado en un muro y ha permanecido en el olvido durante unos 600 años" /><meta property="og:image" content="http://www.nationalgeographic.com.es/medio/2017/03/28/tesorillo-medieval_1280x643_0a0c26ef.JPG" /><meta property="og:url" content="http://www.nationalgeographic.com.es/historia/actualidad/descubierto-tesorillo-monedas-medievales-centro-valencia_11335" /><meta property="fb:pages" content="117998938212043" /><meta property="fb:app_id" content="1164204310298753" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Descubierto un tesorillo de monedas medievales en el centro de Valencia" /><meta name="twitter:description" content="El tesorillo, formado por doce monedas que muestran un intenso desgaste, estaba escondido en un pequeño agujero situado en un muro y ha permanecido en el olvido durante unos 600 años" /><meta name="twitter:image" content="http://www.nationalgeographic.com.es/medio/2017/03/28/tesorillo-medieval_1280x643_0a0c26ef.JPG" /><meta name="twitter:url" content="http://www.nationalgeographic.com.es/historia/actualidad/descubierto-tesorillo-monedas-medievales-centro-valencia_11335" /><meta name="twitter:site" content="@historiang" /><meta name="twitter:site:id" content="132927779" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link id="ctl01_ctl00_rss" title="Últimas noticias www.nationalgeographic.com.es - Actualidad" type="application/rss+xml" rel="alternate" href="/feeds/actualidad.html" /><link type="text/css" rel="stylesheet" href="/Content/skins/ng2016_94/cache.mgr.css" /><script src="/Content/js/lib/modernizr.js"></script><script type="text/javascript" src="//cdn.cxense.com/cx.js"></script><script type='text/javascript'>(function () {var useSSL = 'https:' == document.location.protocol;var src = (useSSL ? 'https:' : 'http:') +'//www.googletagservices.com/tag/js/gpt.js';document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');})();var MGR_ads = {};var mgr = {};mgr.pubs = [];mgr.pubs_loaded = [];</script><link href="http://www.nationalgeographic.com.es/historia/actualidad/descubierto-tesorillo-monedas-medievales-centro-valencia_11335" rel="canonical" /><link rel="amphtml" href="http://www.nationalgeographic.com.es/historia/actualidad/descubierto-tesorillo-monedas-medievales-centro-valencia_11335/amp" /><!-- Hotjar Tracking Code for www.nationalgeographic.com.es --><script>(function (h, o, t, j, a, r) {h.hj = h.hj || function () { (h.hj.q = h.hj.q || []).push(arguments) };h._hjSettings = { hjid: 108988, hjsv: 5 };a = o.getElementsByTagName('head')[0];r = o.createElement('script'); r.async = 1;r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;a.appendChild(r);})(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');</script><meta property="fb:app_id" content="1164204310298753" /></head><body class="site cbp-spmenu-push"><script>window.fbAsyncInit = function () {FB.init({appId: '1164204310298753',xfbml: true,version: 'v2.5'});};(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) { return; }js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/es_ES/sdk.js";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><!-- Google Tag Manager --><script>dataLayer = [{'section': 'Actualidad','subsection': 'Actualidad','label_temas': 'Edad Media,Monedas antiguas','label_destinos': 'Valencia','labelsAll': 'Edad Media,Valencia,Monedas antiguas','articleType': 'normal','publicationDate': '201703282017'}];</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-DS76" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-DS76');</script><!-- End Google Tag Manager --><span id="ctl01_ctl00_AdMgrHimedia"></span><span id="ctl01_ctl00_AdMgrHimediaResto"><!-- /1001866/nationalgeographic.com.es_himedia_1x1_resto --><div id='div-gpt-ad-1456911096930-1'><script type='text/javascript'>var ad = new Object();
ad.loaded = false;
ad.id = 'div-gpt-ad-1456911096930-1';
ad.slot = '/1001866/nationalgeographic.com.es_himedia_1x1_resto';
ad.name = 'himedia_resto';
ad.initLoad = true;
ad.slotSizes =  [1, 1];
mgr.pubs.push(ad);</script></div></span><form method="post" action="/historia/actualidad/descubierto-tesorillo-monedas-medievales-centro-valencia_11335" id="aspnetForm"><div><input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="ye31jbVXWm8K9ut3IXVbXI5EG2J0AGN5EZc1yoNYDHxZEX/jpOQu3Ek6/GBj40x6qb9wmFvDuP0WWGo9URiIJIuj1//BHSbRbx2lYpfohi55qJhZ" /></div><div><input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" /></div><div class=""><div class="container-fluid top" id="wrapper"><aside class="add990x90 top wrap"><div class="row center-md"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no_padding"><div class="creatividad"><span id="ctl01_ctl00__ffffff438837807a_AdMgrBigBanner"><!-- /1001866/Historia_megabanner_top --><div id='div-gpt-ad-1461830197072-0'><script type='text/javascript'>var ad = new Object();
ad.loaded = false;
ad.id = 'div-gpt-ad-1461830197072-0';
ad.slot = '/1001866/Historia_megabanner_top';
ad.name = 'megabanner_historia';
ad.initLoad = true;
ad.slotSizes =  [[728, 90],[980, 90],[980, 200],[980, 250]];
ad.mapSizes = {"Name":"megabanner_sup_mapping","Mappings":[{"Browser":[1280,0],"Ads":[[728,90],[980,200],[980,250],[980,90],[1,1]]},{"Browser":[800,600],"Ads":[[728,90],[1,1]]},{"Browser":[600,800],"Ads":[[320,50],[320,100]]},{"Browser":[0,0],"Ads":[[320,50],[320,100]]}]};
mgr.pubs.push(ad);</script></div></span></div></div></div></aside><header id="header" class="header wrap"><div class="header-contentBrand"><a href="/" class="brand"><img src="/Content/skins/ng2016/img/ng_logo.svg" alt="National Geographic España" class="logo" /></a><div class="pull-right"><!-- Newsletter --><div class="submenu"><a href="/usuarios/boletin">NEWSLETTER</a></div><!-- Social links --><ul class="socialmedia"><li><a rel="nofollow" target="_blank" class="fa fa-facebook" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a></li><li><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a></li><li><a rel="nofollow" target="_blank" class="fa fa-instagram" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a></li></ul><!-- Search --><div class="search-container"><div class="search"><i class="icon-search"></i><span class="text"><!--<form action="#">--><div class="form"><fieldset> <input type="text" name="txtBuscador" id="inputText" placeholder="buscar" /><input type="button" value="ok" id="btnBusc" /><span>Buscar</span></fieldset></div><!--</form>--></span></div></div><!-- Subscribe --><div class="magazines"><a href="/suscribete" class="magazine"><img src="http://www.rbarevistas.com/medio/2017/03/22/portada-_dfe19d2f.jpg" alt="El próximo humano" /></a><a href="/suscribete" class="magazine"><img src="http://www.rbarevistas.com/medio/2017/03/16/portada-viajes-_1dc0b4f4.jpg" alt="Normandía" /></a><a href="/suscribete" class="magazine"><img src="http://www.rbarevistas.com/medio/2017/03/21/portada-hng160_e2df3e44.jpg" alt="Titanic" /></a><a href="/suscribete"><span>Suscríbete y consigue un 39% dto y regalos exclusivos -></span></a></div></div></div></header><nav id="menu" class="menu"><div class="wrap"><div class="showRightPush" id="showRightPush"><a href="#" id="A1" class="fa fa-bars"></a><span>Menú</span></div><div class="navmain"><a class="brand2" href="/"><img src="/Content/skins/ng2016/img/ng_logo.svg" alt="National Geographic España" class="logo" /></a><ul class="n1"><li><a href="/temas/tests-ng" title="Tests, quizz y cuestionarios">Tests</a></li><li class="cat-37"><a href="/ciencia">Ciencia</a></li><li class="cat-40"><a href="/naturaleza">Naturaleza</a></li><li class="cat-12 selected"><a href="/historia" title="Actualidad, exposiciones, personajes históricos y reportajes">Historia</a></li><li class="cat-6"><a href="/viajes" title="Rutas, escapadas y destinos">Viajes</a></li></ul><ul class="n3 pull-right"><li><a href="/actualidad">Actualidad</a></li><li><a href="/reportajes">Reportajes</a></li><li><a href="/fotos">Fotos</a></li><li><a href="/videos">Vídeos</a></li><li class="desplegable"><a href="/suscribete"><b>Suscríbete</b></a><ul class="n2"><li><a href="http://tienda.rbarevistas.com/suscripcion-anual-national-geographic-39d-536.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=header">NG Magazine</a></li><li><a href="http://tienda.rbarevistas.com/suscripcion-anual-historia-national-geographic-39d-534.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=header">NG Historia</a></li><li><a href="http://tienda.rbarevistas.com/suscripcion-anual-viajes-39d-guias-625.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=header">NG Viajes</a></li></ul></li></ul></div></div></nav></div><main id="main" class="site-content detail"><div class="row list-news"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!-- START: article --><article class="article"><figure class="thumb photo"><a href="/historia/grandes-reportajes/picaros-los-bajos-fondos-espana-del-siglo-oro_11291" title="Pícaros: los bajos fondos en la España del Siglo de Oro"><img src="http://images.nationalgeographic.com.es/medio/2017/03/14/album-orz176424_400x400_cc6ba082.jpg" alt="Pícaros: los bajos fondos en la España del Siglo de Oro" title="Pícaros: los bajos fondos en la España del Siglo de Oro" /></a><div class="favourite"><a id="ctl01_ctl00_phMain_phTop_ctl00_ctl04_ctl00_ctl01_ctl00_lnkFavourite"></a></div><div class="social mangiroshare"><a class="fck button icon-facebook" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fpicaros-los-bajos-fondos-espana-del-siglo-oro_11291"></a><a class="twt button icon-twitter" title="Twitter" data-text="P%c3%adcaros%3a+los+bajos+fondos+en+la+Espa%c3%b1a+del+Siglo+de+Oro" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2fgrandes-reportajes%2fpicaros-los-bajos-fondos-espana-del-siglo-oro_11291"></a></div></figure><div class="txt"><h3 class="title"><a href="/historia/grandes-reportajes/picaros-los-bajos-fondos-espana-del-siglo-oro_11291">Pícaros: los bajos fondos en la España del Siglo de Oro</a></h3></div></article><!-- END: article --><!-- START: article --><article class="article"><figure class="thumb photo"><a href="/ciencia/actualidad/descubierto-australia-conjunto-huellas-dinosaurio-mas-diverso-del-mundo_11333" title="Descubierto en Australia el conjunto de huellas de dinosaurio más diverso del mundo"><img src="http://images.nationalgeographic.com.es/medio/2017/03/28/dinosaurios7_400x400_b2cbd2c4.JPG" alt="Descubierto en Australia el conjunto de huellas de dinosaurio más diverso del mundo" title="Descubierto en Australia el conjunto de huellas de dinosaurio más diverso del mundo" /></a><div class="favourite"><a id="ctl01_ctl00_phMain_phTop_ctl00_ctl04_ctl01_ctl01_ctl00_lnkFavourite"></a></div><div class="social mangiroshare"><a class="fck button icon-facebook" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fciencia%2factualidad%2fdescubierto-australia-conjunto-huellas-dinosaurio-mas-diverso-del-mundo_11333"></a><a class="twt button icon-twitter" title="Twitter" data-text="Descubierto+en+Australia+el+conjunto+de+huellas+de+dinosaurio+m%c3%a1s+diverso+del+mundo" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fciencia%2factualidad%2fdescubierto-australia-conjunto-huellas-dinosaurio-mas-diverso-del-mundo_11333"></a></div></figure><div class="txt"><h3 class="title"><a href="/ciencia/actualidad/descubierto-australia-conjunto-huellas-dinosaurio-mas-diverso-del-mundo_11333">Australia ya tiene su Parque Jurásico </a></h3></div></article><!-- END: article --><!-- START: article --><article class="article"><figure class="thumb photo"><a href="/naturaleza/actualidad/redescubierta-una-especie-perro-salvaje-nueva-guinea-4000-metros-altura_11332" title="Redescubierta una especie de perro salvaje de Nueva Guinea a 4.000 metros de altura"><img src="http://images.nationalgeographic.com.es/medio/2017/03/27/nuevaguinea3_400x400_cee728d1.JPG" alt="Redescubierta una especie de perro salvaje de Nueva Guinea a 4.000 metros de altura" title="Redescubierta una especie de perro salvaje de Nueva Guinea a 4.000 metros de altura" /></a><div class="favourite"><a id="ctl01_ctl00_phMain_phTop_ctl00_ctl04_ctl02_ctl01_ctl00_lnkFavourite"></a></div><div class="social mangiroshare"><a class="fck button icon-facebook" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2factualidad%2fredescubierta-una-especie-perro-salvaje-nueva-guinea-4000-metros-altura_11332"></a><a class="twt button icon-twitter" title="Twitter" data-text="Redescubierta+una+especie+de+perro+salvaje+de+Nueva+Guinea+a+4.000+metros+de+altura" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2factualidad%2fredescubierta-una-especie-perro-salvaje-nueva-guinea-4000-metros-altura_11332"></a></div></figure><div class="txt"><h3 class="title"><a href="/naturaleza/actualidad/redescubierta-una-especie-perro-salvaje-nueva-guinea-4000-metros-altura_11332">¡Redescubierta una especie de perro salvaje en Nueva Guinea!</a></h3></div></article><!-- END: article --><!-- START: article --><article class="article"><figure class="thumb photo"><a href="/viajes/grandes-reportajes/seduccion-natural-gijon_11330" title="La seducción natural de Gijón"><img src="http://images.nationalgeographic.com.es/medio/2017/03/27/gijon-esculturas-elogio-gente-machbel_400x400_6b689d18.jpg" alt="La seducción natural de Gijón" title="La seducción natural de Gijón" /></a><div class="favourite"><a id="ctl01_ctl00_phMain_phTop_ctl00_ctl04_ctl03_ctl01_ctl00_lnkFavourite"></a></div><div class="social mangiroshare"><a class="fck button icon-facebook" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fviajes%2fgrandes-reportajes%2fseduccion-natural-gijon_11330"></a><a class="twt button icon-twitter" title="Twitter" data-text="La+seducci%c3%b3n+natural+de+Gij%c3%b3n" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fviajes%2fgrandes-reportajes%2fseduccion-natural-gijon_11330"></a></div></figure><div class="txt"><h3 class="title"><a href="/viajes/grandes-reportajes/seduccion-natural-gijon_11330">La seducción natural de Gijón</a></h3></div></article><!-- END: article --></div></div><section class="article-top"><div class="row"> <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="box-row group"><p id="breadcrumb"><a href="/" title="Inicio">Inicio</a> / <a href="/historia/actualidad" title="Actualidad">Actualidad</a> / <a href="/historia" title="Historia">Historia</a></p><div class="article-title"><h1 class="t1">Descubierto un tesorillo de monedas medievales en el centro de Valencia</h1></div></div></div></div></section><section id="detail"><div class="row"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 col-left"><div class="box-row group media"><figure class="thumb zoom"><a href="/medio/2017/03/28/tesorillo-medieval_960x648_a726c422.JPG" class="open" title="Tesorillo medieval "><img src="http://images.nationalgeographic.com.es/medio/2017/03/28/tesorillo-medieval_960x648_a726c422.JPG" alt="Tesorillo medieval " title="Tesorillo medieval " /></a><div class="info"><h2 class="credit-title">Tesorillo medieval </h2><p class="credit">Tesorillo de doce monedas de la Baja Edad Media, descubierto en un escondrijo situado en un muro del centro de Valencia.</p></div><figcaption class="by">Foto: Generalitat Valenciana</figcaption></figure></div></div><div class="col-xs-12 col-sm-7 col-md-8 col-lg-8 col-left"><!-- START: detail--><div class="box-row group tools"> <!-- START: Author --><div class="author"><div class="txt"><p class="signature">Alec Forssmann</p><p class="date">28 de marzo de 2017</p></div></div><!-- END: Author --><!-- START:toolbar --><div class="toolbar mangiroshare"><ul><li><a class="fck button" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fdescubierto-tesorillo-monedas-medievales-centro-valencia_11335"><i class="fa fa-facebook"></i><span>Compartir en Facebook</span></a></li><li><a class="twt button" title="Twitter" data-text="Descubierto+un+tesorillo+de+monedas+medievales+en+el+centro+de+Valencia" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fdescubierto-tesorillo-monedas-medievales-centro-valencia_11335"><i class="fa fa-twitter"></i><span>Compartir en Twitter</span></a></li></ul></div><!-- END:toolbar --></div><div class="box-row group text"><span id="dd_start"><!-- c --></span><div class="article-title"><h2 class="s1">El tesorillo, formado por doce monedas que muestran un intenso desgaste, estaba escondido en un pequeño agujero situado en un muro y ha permanecido en el olvido durante unos 600 años</h2></div><div class="txt"><!-- Anuncio mobile top --><aside class="box-row add300x250 hidden-lg hidden-md hidden-sm"><div class="creatividad"><span id="ctl01_ctl00_phMain_phMain_ctl00_ctl10__3da1c99516be__20520d05d782_AdManager"><!-- /1001866/nationalgeographic.com.es_robaVtop_mobile --><div id='div-gpt-ad-1487925883464-1'><script type='text/javascript'>var ad = new Object();
ad.loaded = false;
ad.id = 'div-gpt-ad-1487925883464-1';
ad.slot = '/1001866/nationalgeographic.com.es_robaVtop_mobile';
ad.name = 'mobilerobatop';
ad.initLoad = true;
ad.slotSizes =  [[300, 250],[300, 600]];
ad.mapSizes = {"Name":"robapaginas_sup_mapping","Mappings":[{"Browser":[0,0],"Ads":[[300,250]]}]};
mgr.pubs.push(ad);</script></div></span></div></aside><!-- End Anuncio mobile top --><div class="related-article"><p class="title">Más información</p><a href="/historia/actualidad/descubren-probable-cripta-familia-march-historico-monasterio-valenciano_10915" class="rel"><article class="article"><figure class="thumb pull-left"><img src="http://images.nationalgeographic.com.es/medio/2016/12/01/monasterio3_400x400_ba359393.JPG" alt="Descubren la probable cripta de la familia March en un histórico monasterio valenciano" title="Descubren la probable cripta de la familia March en un histórico monasterio valenciano" class="image" /></figure><div class="txt"><h3 class="title">Descubren la probable cripta de la familia March en un histórico monasterio valenciano</h3></div></article></a></div><p>Una investigaci&oacute;n arqueol&oacute;gica en los muros del Palacio de Calatayud y del contiguo Horno de los Ap&oacute;stoles, en la calle del Micalet 5, en el centro de <a href="http://www.nationalgeographic.com.es/destinos/valencia">Valencia</a>, <strong>ha permitido descubrir un tesorillo de monedas de finales del siglo XIV o comienzos del siglo XV</strong>, en torno al reinado de Juan I de Arag&oacute;n, seg&uacute;n informa en un comunicado la Conselleria de Hacienda y Modelo Econ&oacute;mico de la Generalitat Valenciana. El tesorillo, formado por doce monedas que muestran un intenso desgaste, <strong>estaba escondido en un peque&ntilde;o agujero situado en uno de los muros y ha permanecido en el olvido durante unos 600 a&ntilde;os</strong>. El conjunto de monedas se ocult&oacute; en el interior de un ambiente dom&eacute;stico y, seg&uacute;n explica el comunicado, el escondrijo podr&iacute;a ser interpretado como una hucha o un ahorro limitado que cay&oacute; en el olvido y que hoy constituye una c&aacute;psula del tiempo.</p><p>El agujero situado en uno de los muros, de apenas 20 cent&iacute;metros de altura y 18 de profundidad, se encontraba tapado con un ladrillo. El tesorillo <strong>est&aacute; formado por las siguientes monedas</strong>: cuatro reales de plata mezclada con cobre de la ceca medieval de Valencia, con el busto coronado del rey en el anverso (probablemente Juan I de Arag&oacute;n, quien rein&oacute; entre el 1387 y el 1396) y el escudo coronado de Valencia en el reverso; seis dineros de vell&oacute;n de la ceca de Zaragoza, con el busto coronado del rey en el anverso (se tratar&iacute;a de Pedro IV de Arag&oacute;n, quien rein&oacute; entre 1336 y 1387) y la cruz patriarcal o doble en el reverso; y, por &uacute;ltimo, dos dineros de la ceca de Barcelona, con el busto coronado del rey en el anverso (de momento se desconoce el reinado, pues las monedas est&aacute;n muy desgastadas) y en el reverso la cruz patada y aros y puntos en los cuarteles. Todas las monedas <strong>provienen, por tanto, de tres de los antiguos territorios de la Corona de Arag&oacute;n</strong>.</p><p> </p><!-- Anuncio mobile inf --><div id="anunciomobile-inf"><aside class="box-row add300x250 hidden-lg hidden-md hidden-sm"><div class="creatividad"><span id="ctl01_ctl00_phMain_phMain_ctl00_ctl10__3da1a15113a1__205222fab805_AdManager"><!-- /1001866/nationalgeographic.com.es_robaVinf_mobile --><div id='div-gpt-ad-1487925883464-0'><script type='text/javascript'>var ad = new Object();
ad.loaded = false;
ad.id = 'div-gpt-ad-1487925883464-0';
ad.slot = '/1001866/nationalgeographic.com.es_robaVinf_mobile';
ad.name = 'mobilerobainf';
ad.initLoad = true;
ad.slotSizes =  [[300, 250],[300, 600]];
ad.mapSizes = {"Name":"robapaginas_inf_mapping","Mappings":[{"Browser":[0,0],"Ads":[[300,600],[300,250]]}]};
mgr.pubs.push(ad);</script></div></span></div></aside></div><!-- End Anuncio mobile inf --></div><span id="dd_end"><!-- c --></span></div><!-- END : detail --><div class="sticky-mobile hidden-sm hidden-md hidden-lg hidden-xl"><a href="/historia/actualidad/confirmada-identidad-del-piloto-nazi-que-1944-estrello-campo-dinamarca_11327" class="prev icomoon">&#59651;</a><div class="article-share mangiroshare"><a class="fck facebook icomoon" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fdescubierto-tesorillo-monedas-medievales-centro-valencia_11335">&#59650;</a><a class="twt twitter icomoon" title="Twitter" data-text="Descubierto+un+tesorillo+de+monedas+medievales+en+el+centro+de+Valencia" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fdescubierto-tesorillo-monedas-medievales-centro-valencia_11335">&#59656;</a><a class="wha whatsapp icomoon" title="Whatsapp" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fdescubierto-tesorillo-monedas-medievales-centro-valencia_11335" data-text="Descubierto+un+tesorillo+de+monedas+medievales+en+el+centro+de+Valencia"><span class="icon-whatsapp-icon"><span class="path1"></span><span class="path2"></span></span></a></div> <!-- END: toolbar-mobile--><a class="next icomoon">&#59651;</a>
</div></div><div class="col-xs-12 col-sm-5 col-md-4 col-lg-4 col-right"><aside class="box-row add300x250 hidden-xs"><div class="creatividad"><span id="ctl01_ctl00_phMain_phSide__3da1ea5f6ef2__2051e067a3fa_AdManager"><!-- /1001866/nationalgeographic.com.es_roba_top_300x250_resto --><div id='div-gpt-ad-1456312200714-8'><script type='text/javascript'>var ad = new Object();
ad.loaded = false;
ad.id = 'div-gpt-ad-1456312200714-8';
ad.slot = '/1001866/nationalgeographic.com.es_roba_top_300x250_resto';
ad.name = 'robatop_resto';
ad.initLoad = true;
ad.slotSizes =  [[300, 250],[300, 600]];
ad.mapSizes = {"Name":"robapaginas_sup_mapping","Mappings":[{"Browser":[0,0],"Ads":[[300,250]]}]};
mgr.pubs.push(ad);</script></div></span></div></aside><!-- START: noticias-rel --><div class="noticias-rel"><div class="top"><p class="title">Noticias relacionadas</p></div><div class="box-row middle"><div class="i"><figure class="thumb"><a href="/historia/actualidad/30-denarios-y-mas-de-2000-monedas-de-plata-del-siglo-xvii_9988"><img src="http://images.nationalgeographic.com.es/medio/2015/12/16/0ff17b12monedas_del_siglo_xvii_100x75.JPG" alt="30 denarios y más de 2.000 monedas de plata del siglo XVII" title="30 denarios y más de 2.000 monedas de plata del siglo XVII" /></a></figure><div class="txt"><p class="title"><a href="/historia/actualidad/30-denarios-y-mas-de-2000-monedas-de-plata-del-siglo-xvii_9988">30 denarios y más de 2.000 monedas de plata del siglo XVII</a></p></div></div><div class="i"><figure class="thumb"><a href="/historia/actualidad/hallan-75-monedas-de-plata-del-siglo-xvii_9141"><img src="http://images.nationalgeographic.com.es/medio/2016/02/25/isla-de-falster_400x400_5acd280e.JPG" alt="Hallan 75 monedas de plata del siglo XVII" title="Hallan 75 monedas de plata del siglo XVII" /></a></figure><div class="txt"><p class="title"><a href="/historia/actualidad/hallan-75-monedas-de-plata-del-siglo-xvii_9141">Hallan 75 monedas de plata del siglo XVII</a></p></div></div><div class="i"><figure class="thumb"><a href="/historia/actualidad/hallan-el-mayor-tesoro-de-monedas-de-oro-de-israel_8998"><img src="http://images.nationalgeographic.com.es/medio/2016/02/25/tesoro-del-periodo-fatimi_400x400_ae005eb9.JPG" alt="Hallan el mayor tesoro de monedas de oro de Israel" title="Hallan el mayor tesoro de monedas de oro de Israel" /></a></figure><div class="txt"><p class="title"><a href="/historia/actualidad/hallan-el-mayor-tesoro-de-monedas-de-oro-de-israel_8998">Hallan el mayor tesoro de monedas de oro de Israel</a></p></div></div></div></div><!-- END: noticias-rel --><!-- START: lo-mas --><div class="box-row lo-mas" id="gpLoMas"><p class="title">Lo más leído</p><div class="group top"><ul class="tabs"><li class="op12"><a id="link-op12" href="#op12" title="Historia" data-title="Historia">Historia</a></li><li class="op37"><a id="link-op37" href="#op37" title="Ciencia" data-title="Ciencia">Ciencia</a></li><li class="op40"><a id="link-op40" href="#op40" title="Naturaleza" data-title="Naturaleza">Naturaleza</a></li><li class="op6"><a id="link-op6" href="#op6" title="Viajes" data-title="Viajes">Viajes</a></li></ul></div><div class="middle"><ol class="list element" id='op12'><li><a href="/historia/actualidad/confirmada-identidad-del-piloto-nazi-que-1944-estrello-campo-dinamarca_11327">Confirmada la identidad del piloto nazi que en 1944 se estrelló en un campo de Dinamarca</a></li><li><a href="/historia/que-dios-vikingo-eres_11292">¿Qué dios vikingo eres?</a></li><li><a href="/historia/grandes-reportajes/castillo-neuschwanstein_11234">El castillo de Neuschwanstein</a></li><li><a href="/historia/actualidad/isabel-i-y-la-era-dorada-de-inglaterra_7156">Isabel I y la era dorada de Inglaterra</a></li></ol><ol class="list element" id='op37'><li><a href="/ciencia/actualidad/cuando-formo-rio-amazonas_11320">¿Cuándo se formó el río Amazonas?</a></li><li><a href="/ciencia/actualidad/arbol-genealogico-los-dinosaurios-debate_11325">El árbol genealógico de los dinosaurios a debate</a></li><li><a href="/ciencia/actualidad/los-hallazgos-cientificos-mas-importantes-2016_10985">Los 10 hallazgos científicos más importantes de 2016</a></li><li><a href="/ciencia/actualidad/marte-tiene-anillos-pero-los-tuvo-los-tendra_11328">Marte no tiene anillos, pero los tuvo... y los tendrá</a></li></ol><ol class="list element" id='op40'><li><a href="/naturaleza/actualidad/redescubierta-una-especie-perro-salvaje-nueva-guinea-4000-metros-altura_11332">Redescubierta una especie de perro salvaje de Nueva Guinea a 4.000 metros de altura</a></li><li><a href="/naturaleza/actualidad/aparece-una-extrana-linea-zigzag-lago-islandia_11308">Aparece una extraña línea en zigzag en un lago de Islandia</a></li><li><a href="/naturaleza/que-sabes-sobre-los-dragones-komodo_11253">¿Qué sabes sobre los dragones de Komodo?</a></li><li><a href="/naturaleza/grandes-reportajes/pequenos-felinos-una-vida-sombra_11294">Pequeños felinos, una vida en la sombra</a></li></ol><ol class="list element" id='op6'><li><a href="/viajes/actualidad/sabes-donde-se-encuentran-estos-monumentos_10333">¿Sabes dónde se encuentran estos monumentos?</a></li><li><a href="/viajes/actualidad/sabrias-decir-que-pais-trata_11094">¿Sabrías decir de qué país se trata?</a></li><li><a href="/viajes/actualidad/sabes-que-pais-pertenece-cada-uno-estos-platos_11049">¿Sabes a qué país pertenece cada uno de estos platos?</a></li><li><a href="/viajes/actualidad/curiosidades-de-paises-cuanto-sabes_10280">Curiosidades de países, ¿cuánto sabes?</a></li></ol></div><script type="text/javascript">var gpLoMasCategory = '12';</script></div><!-- END: lo-mas --><aside><div class="box-row-ng ng-subscription"><div class="ng-header"><h2 class="title">Historia NG</h2><p class="subtitle">1 de abril de 2017</p></div><figure class="thumb"><a href="/revista/historia-ng/titanic_42486"><img src="http://www.rbarevistas.com/medio/2017/03/21/portada-hng160_e2df3e44.jpg" alt="Titanic" title="Titanic" /></a> </figure> <div class="txt"><p class="p1">Titanic</p></div><div class="btn-hemeroteca" style="clear:both; max-width:21.5rem; margin:0 auto"><a href="http://tienda.rbarevistas.com/suscripcion-anual-historia-national-geographic-39d-534.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=widget"><span>SUSCRÍBETE AHORA</span></a></div><div class="apps"><ul><li><a target="_blank"><img src="/Content/img/logo/google-play.png" alt="google play"></a></li><li><a target="_blank"><img src="/Content/img/logo/app-store.png" alt="apple store"></a></li></ul></div></div></aside><aside class="box-row add300x250"><div class="creatividad"><span id="ctl01_ctl00_phMain_phSide__3da1ea5f6ef2__2051c5700aab_AdManager"><!-- /1001866/nationalgeographic.com.es_roba_inf_300x250_resto --><div id='div-gpt-ad-1456312200714-6'><script type='text/javascript'>var ad = new Object();
ad.loaded = false;
ad.id = 'div-gpt-ad-1456312200714-6';
ad.slot = '/1001866/nationalgeographic.com.es_roba_inf_300x250_resto';
ad.name = 'robainf_resto';
ad.initLoad = true;
ad.slotSizes =  [[300, 250],[300, 600]];
ad.mapSizes = {"Name":"robapaginas_inf_mapping","Mappings":[{"Browser":[0,0],"Ads":[[300,600],[300,250]]}]};
mgr.pubs.push(ad);</script></div></span></div></aside><!-- START: tags-rel  --><div class="tags-related"><h3 class="title">Más información sobre...</h3> <!-- START: secondary tags --><div class="temes"><ul><li><a href="/temas/edad-media" title="">Edad Media</a></li><li><a href="/temas/monedas-antiguas" title="">Monedas antiguas</a></li></ul></div><!-- END: secondary tags --><div class="container-boxes"><!-- START: primary tags --><div class="group middle"><a href="/destinos/valencia" title="Valencia" class="box-row element" data-capital="V"><figure class="thumb"><img src="/medio/2016/02/29/mi-valencia-natal_290x197_2340ccf9.jpg" alt="Valencia" /><figcaption class="txt"><p>Valencia</p></figcaption></figure></a></div><!-- END: primary tags --></div></div><!-- END: tags-rel   --></div></div></section><aside class="add990x90 middle"><div class="row center-md"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="creatividad"><span id="ctl01_ctl00_phMain_phBottom_ctl00__ffffdc6c1a4b543f_AdMgrInfBanner"><!-- /1001866/nationalgeographic.com.es_megabanner_inf_resto --><div id='div-gpt-ad-1456312200714-1'><script type='text/javascript'>var ad = new Object();
ad.loaded = false;
ad.id = 'div-gpt-ad-1456312200714-1';
ad.slot = '/1001866/nationalgeographic.com.es_megabanner_inf_resto';
ad.name = 'robamegainf_resto';
ad.initLoad = true;
ad.slotSizes =  [[300, 250],[728, 90],[980, 250],[990, 90]];
ad.mapSizes = {"Name":"megabanner_inf_mapping","Mappings":[{"Browser":[1280,0],"Ads":[[728,90]]},{"Browser":[800,600],"Ads":[[728,90]]},{"Browser":[600,800],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[300,250],[320,50]]}]};
mgr.pubs.push(ad);</script></div></span></div></div></div></aside><section class="block01 recommend"><span id="ctl01_ctl00_phMain_phBottom_ctl00_PubliPan"><div id="PAN_Hover"></div><script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['insertWidget',{widgetId: '0',insertBeforeElementId: 'PAN_Hover',renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_NationalGeographic_Hover_APP.html',numItems: 4,numCols: 4,tagIds: "9725115,9725116,9725117,9921432",width: '100%', height: 0,adpositions: "1,2,3,4"}]);</script><script type="text/javascript">if (!cX.isTopWindow()) {cX.setSiteId('1140704332133217805');cX.sendPageViewEvent();}var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });var e=document.createElement("img");e.width=1;e.height=1;e.alt="";e.border=0;var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';for (var i = 0; i < Math.min(cxSegments.length, 40); i++){cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';}e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; t=document.getElementsByTagName('body')[0];t.parentNode.appendChild(e);</script></span><div id="ctl01_ctl00_phMain_phBottom_ctl00_ctl05_gpOutbrain0" class="OUTBRAIN" data-widget-id="AR_1" data-ob-template="ES_NationalGeographic" data-src="http://www.nationalgeographic.com.es/historia/actualidad/descubierto-tesorillo-monedas-medievales-centro-valencia_11335"></div><script type="text/javascript" async src="http://widgets.outbrain.com/outbrain.js"></script></section><div id="dvComments"><section class="block01 recommend"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 "><div class="box-row"><div id="disqus_thread"></div><script type="text/javascript">var disqus_shortname = 'nationalgeographices';(function () {var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);})();</script></div></div></div></section></div></main><!-- START: footer --><footer class="footer wrap"><div class="row section02"><div class="col-xs-12 col-sm-6 col-md-8 section02-01"><div class="foot-magazines"><h3>¡Suscríbete a nuestras revistas!</h3><p>Consigue un 39% de descuento y fantásticos regalos al suscribirte a National Geographic, Historia y Viajes</p><div class="clear"></div><div class="mgz-descubre"><div class="issue"><a href="http://tienda.rbarevistas.com/suscripcion-anual-national-geographic-39d-536.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=footer"><div class="max"><img src="http://www.rbarevistas.com/medio/2017/03/22/portada-_dfe19d2f.jpg" alt="El próximo humano" /></div></a><a href="http://tienda.rbarevistas.com/suscripcion-anual-national-geographic-39d-536.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=footer" class="more-info">+ info</a></div><div class="issue"><a href="http://tienda.rbarevistas.com/suscripcion-anual-viajes-39d-guias-625.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=footer"><div class="max"><img src="http://www.rbarevistas.com/medio/2017/03/16/portada-viajes-_1dc0b4f4.jpg" alt="Normandía" /></div></a><a href="http://tienda.rbarevistas.com/suscripcion-anual-viajes-39d-guias-625.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=footer" class="more-info">+ info</a></div><div class="issue"><a href="http://tienda.rbarevistas.com/suscripcion-anual-historia-national-geographic-39d-534.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=footer"><div class="max"><img src="http://www.rbarevistas.com/medio/2017/03/21/portada-hng160_e2df3e44.jpg" alt="Titanic" /></div></a><a href="http://tienda.rbarevistas.com/suscripcion-anual-historia-national-geographic-39d-534.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=footer" class="more-info">+ info</a></div></div><p>¡Descubre una nueva visión del mundo!</p></div></div><div class="col-xs-12 col-sm-6 col-md-4 section02-02 section02-02-2"><div class="recibe"><h4>Recibe gratis la newsletter semanal</h4> <div class="row"><fieldset><div class="col-xs-12 col-sm-12 col-md-12"><input type="text" id="txtFooterEmail" placeholder="E-mail" title="email" /><input type="button" id="btnFooterSuscribir" value="Enviar" class="btn-submit-mail" /></div><label><input type="checkbox" id="chkFooterCondiciones" title="condiciones" />Acepto la <a href="/pagina/politica-privacidad.html" target="_blank">política de privacidad</a></label></fieldset></div></div></div><div class="col-xs-12 col-sm-6 col-md-4 section02-02 "><div class="social-footer"><h4>Síguenos</h4><ul class="socialmedia"><li><a rel="nofollow" target="_blank" class="fa fa-facebook" href="https://www.facebook.com/NationalGeographicEsp/" title=""></a></li><li><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/natgeoesp" title=""></a></li><li><a rel="nofollow" target="_blank" class="fa fa-instagram" href="https://www.instagram.com/natgeoesp/" title=""></a></li><li><a rel="nofollow" target="_blank" class="fa fa-rss" href="http://www.nationalgeographic.com.es/feeds/rss.html" title=""></a></li></ul></div></div><div class="col-xs-12 col-sm-6 col-md-4 section02-02 brand"><a href="/"><img src="/Content/skins/ng2016/img/ng_logo.svg" alt="National Geographic España" class="logo" /></a></div></div><div class="row section03"><div class="col-md-12"><p class="links"><a href="/pagina/aviso_legal.html" title="Aviso legal">Aviso legal</a><a href="https://secure.rba.es/revistas/ssl/contactar.jsp?popup=1" title="Contacto" target="_blank">Contacto</a><a href="mailto:teresa-zamora@rba.es" title="Publicidad" target="_blank">Publicidad</a><a href="/pagina/staff.html" title="Staff">Staff</a></p></div></div><div class="row section04"><div class="col-xs-12 col-sm-1 col-md-1 col-lg-1 logoRBA"><a href="http://www.rba.es/" title="RBA" target="_blank"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="60" height="20" viewBox="0 0 728.227 257.918"><path clip-path="url(#SVGID_2_)" fill="#FFFFFF" stroke="#000000" d="M56.339,126.214V52.681h55.975c27.437,0,44.265,12.438,44.265,36.584v0.732c0,21.583-15.73,36.217-43.168,36.217H56.339z M0,257.918h56.339V175.97h43.536h0.731l54.877,81.948h65.85l-62.558-91.462c32.56-12.071,54.875-38.045,54.875-79.386v-0.733c0-24.144-7.681-44.266-21.95-58.533c-16.828-16.829-42.071-25.975-74.631-25.975H0V257.918z M625.792,150.727L591.77,67.68l-34.022,83.046H625.792z M566.527,0h51.946l109.753,257.918h-58.9l-23.413-57.437H537.624l-23.412,57.437h-57.438L566.527,0z M303.62,208.528v-56.339h65.12c28.9,0,41.705,10.608,41.705,27.805v0.729c0,19.024-14.999,27.805-39.876,27.805H303.62z M303.62,105.361V51.218h55.607c23.78,0,36.95,9.511,36.95,26.34v0.732c0,19.023-15.73,27.071-40.607,27.071H303.62z M248.745,257.918h121.824c57.804,0,95.851-23.416,95.851-70.24v-0.733c0-34.389-18.293-51.583-47.927-62.924c18.293-10.244,33.659-26.341,33.659-55.241v-0.733c0-17.561-5.854-31.828-17.561-43.534C419.956,9.878,396.908,1.829,367.643,1.829H248.745V257.918z"></path></svg></a></div><div class="col-xs-12 col-sm-11 col-md-11 col-lg-11"><p class="links"><a href="http://www.lecturas.com/" title="Lecturas" target="_blank" rel="nofollow">Lecturas </a><a href="http://www.elmueble.com/" title="El Mueble" target="_blank" rel="nofollow">El Mueble</a><a href="http://www.instyle.es/" title="InStyle Estilo" target="_blank" rel="nofollow">InStyle</a><a href="http://www.nationalgeographic.com.es/" title="National Geographic" target="_blank" rel="nofollow">National Geographic</a><a href="http://www.eljueves.es/" title="El Jueves" target="_blank" rel="nofollow">El Jueves</a><a href="http://www.pcactual.com/" title="Pc Actual" target="_blank" rel="nofollow">PC Actual</a><a href="https://tienda.rbarevistas.com/" title="Tienda revistas" target="_blank" rel="nofollow">Tienda revistas</a></p></div></div></footer><!-- END: footer --></div><sidebar class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="cbp-spmenu-s2"><!-- START: BUSCADOR --><div class="search2"><fieldset><input type="text" name="txtBuscadorBurguer" id="inputTextBurguer" placeholder="buscar" /><input type="button" class="button-search" id="btnBuscBurguer" value="ok" /></fieldset></div><!-- END: BUSCADOR --><!-- START: MENU --><nav><ul class="n1"><li><a href="/temas/tests-ng" title="Tests, quizz y cuestionarios">Tests</a></li><li class="cat-37"><a href="/ciencia">Ciencia</a></li><li class="cat-40"><a href="/naturaleza">Naturaleza</a></li><li class="cat-12 selected"><a href="/historia" title="Actualidad, exposiciones, personajes históricos y reportajes">Historia</a></li><li class="cat-6"><a href="/viajes" title="Rutas, escapadas y destinos">Viajes</a></li></ul><ul class="n3"><li><a href="/actualidad">Actualidad</a></li><li><a href="/reportajes">Reportajes</a></li><li><a href="/fotos">Fotos</a></li><li><a href="/videos">Vídeos</a></li></ul><ul class="n3"><li><a href="/suscribete">Suscríbete</a></li><li><a href="/usuarios/boletin">Newsletter</a></li></ul><!-- Social links --><ul class="socialmedia"><li><a rel="nofollow" target="_blank" class="fa fa-facebook" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a></li><li><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a></li><li><a rel="nofollow" target="_blank" class="fa fa-instagram" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a></li></ul><!-- Search --></nav><!-- END: MENU --></sidebar><script type="text/javascript" charset="utf-8" src="/Content/js/94/cache.mgr.js"></script><!-- js --><!--[if lt IE 9]><script src="/Content/js/lib/html5shiv.min.js"></script><script src="/Content/js/lib/respond.min.js"></script><![endif]--><ul class="next-prev"><li class="prev"><a href="/historia/actualidad/confirmada-identidad-del-piloto-nazi-que-1944-estrello-campo-dinamarca_11327"><span>Confirmada la identidad del piloto nazi que en 1944 se estrelló en un campo de Dinamarca</span></a></li></ul><!-- START: dd_outer --><div class="dd_outer"><div class="dd_inner"><div id="dd_ajax_float"><ul class="share-nav mangiroshare"><li><a class="fck fa fa-facebook" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fdescubierto-tesorillo-monedas-medievales-centro-valencia_11335"></a></li><li><a class="twt fa fa-twitter" title="Twitter" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fdescubierto-tesorillo-monedas-medievales-centro-valencia_11335" data-text="Descubierto+un+tesorillo+de+monedas+medievales+en+el+centro+de+Valencia"></a></li></ul></div></div></div><!-- END: dd_outer --></form><div id="cache"><!-- div para la ventana modal --></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","name":"National Geographic","url":null,"mainEntityOfPage":{"@type":"WebPage","@id":"/historia/actualidad/descubierto-tesorillo-monedas-medievales-centro-valencia_11335"},"headline":"Descubierto un tesorillo de monedas medievales en el centro de Valencia","image":{"@type":"ImageObject","url":"http://www.nationalgeographic.com.es/medio/2017/03/28/tesorillo-medieval_720x488_e596b563.JPG","height":488,"width":720},"datePublished":"2017-03-28T20:17:00.0000000+02:00","dateModified":"2017-03-28T20:24:13.7800000+02:00","author":{"@type":"Person","name":"National Geographic"},"publisher":{"@type":"Organization","name":"National Geographic","logo":{"@type":"ImageObject","url":"http://www.nationalgeographic.com.es/Content/skins/ng2016/logo_json_ld.jpg","height":40,"width":150}},"description":"","contactPoint":null,"logo":null,"sameAs":null}</script><!-- INTEXT BANNER --><span id="ctl01_ctl00__ffffcc29f83b2c00_AdIntext"><!-- sc autopos snippet-->
<script type='text/javascript'>(function sc_setIntext(attempt) {if (attempt == 5) return;attempt++;var sc_element = null;try {var els = document.querySelectorAll('.box-row.group.text > .txt > p > br');if (!els.length) {els = document.querySelectorAll('.box-row.group.text > .txt > p');}var idx = Math.floor(Math.random() * els.length);if ((els.length > 1) || (attempt >= 4)) {sc_element = els[idx];}} catch (e) {sc_element = null;}if (sc_element == null) {try {var els = document.querySelectorAll('.content-gallery p:last-of-type br, .content-gallery p:last-of-type a');var idx = Math.floor(Math.random() * (els.length - 2)) + 2;if ((els.length > 1) || (attempt >= 4)) {sc_element = els[idx];}} catch (e) {sc_element = null;}}if ((sc_element == null) && (attempt == 4)) {try {var els = document.querySelector('.content-gallery').childNodes;var idx = Math.floor(Math.random() * (els.length - 2)) + 2;if ((els.length > 1) || (attempt >= 4)) {sc_element = els[idx];}} catch (e) {sc_element = null;}}if (sc_element == null) {setTimeout(function () {sc_setIntext(attempt)}, 500);return;}try {var sc_div = document.createElement('DIV');sc_div.id = 'sc_intxtContainer';if (typeof sc_element.nextSibling != 'undefined') {sc_element.parentNode.insertBefore(sc_div, sc_element.nextSibling);} else {sc_element.parentNode.appendChild(sc_div);}var sc_intxtScriptTag = document.createElement('SCRIPT');sc_intxtScriptTag.src = 'http://des.smartclip.net/ads?type=dyn&plc=75810&sz=400x320&elementID=sc_intxtContainer&rnd=' + Math.round(Math.random() * 1000000);document.body.appendChild(sc_intxtScriptTag);} catch (e) {}})(1);
</script></span><span id="ctl01_ctl00_AdGoogleManager1"><script data-cfasync="false" type="text/javascript">(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/21764/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);</script></span></body></html><link href="http://static.rba.es/js/jquery-ui/jquery-ui.css" rel="stylesheet" /><link href="http://static.rba.es/videojs/css/videojs.bundle.css" rel="stylesheet" /><link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700|Roboto:400,700|Source+Sans+Pro:400,600" rel="stylesheet" /><script async="async" src="https://cdn.knightlab.com/libs/juxtapose/latest/js/juxtapose.min.js"></script><script src="http://static.rba.es/videojs/js/videojs.bundle.js"></script><script src="/Content/js/watermark.js"></script><script src="/Content/js/override_watermark.js"></script><script src="/Content/js/base_video.js"></script><script src="/Content/js/override_video.js"></script>