
<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8" /><title>La admirable restauración del Pórtico de la Gloria de la Catedral de Santiago de Compostela</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" /><meta name="theme-color" content="#FFFFFF" /><meta name="keywords" content="KeyWords por defecto, cargado desde el fichero de recursos." /><meta name="description" content="El Pórtico de la Gloria estaba en una situación crítica con constantes desprendimientos de material y afectado por complejos mecanismos fisico-químicos de degradación de materiales" /><meta name="date" content="2018-07-06T14:01:26+02:00" /><meta name="DC.date.issued" content="2018-07-06" /><meta property="og:type" content="article" /><meta property="og:site_name" content="www.nationalgeographic.com.es" /><meta property="og:title" content="La admirable restauración del Pórtico de la Gloria de la Catedral de Santiago de Compostela" /><meta property="og:description" content="El Pórtico de la Gloria estaba en una situación crítica con constantes desprendimientos de material y afectado por complejos mecanismos fisico-químicos de degradación de materiales" /><meta property="og:image" content="http://www.nationalgeographic.com.es/medio/2018/07/06/catedraldesantiago3_d64c216a_1280x720.JPG" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /><meta property="og:url" content="http://www.nationalgeographic.com.es/historia/actualidad/admirable-restauracion-portico-gloria-catedral-santiago-compostela_12933" /><meta property="fb:pages" content="117998938212043" /><meta property="fb:app_id" content="1164204310298753" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="La admirable restauración del Pórtico de la Gloria de la Catedral de Santiago de Compostela" /><meta name="twitter:description" content="El Pórtico de la Gloria estaba en una situación crítica con constantes desprendimientos de material y afectado por complejos mecanismos fisico-químicos de degradación de materiales" /><meta name="twitter:image" content="http://www.nationalgeographic.com.es/medio/2018/07/06/catedraldesantiago3_d64c216a_1280x720.JPG" /><meta name="twitter:url" content="http://www.nationalgeographic.com.es/historia/actualidad/admirable-restauracion-portico-gloria-catedral-santiago-compostela_12933" /><meta name="twitter:site" content="@historiang" /><meta name="twitter:site:id" content="132927779" /><!-- Favicons --><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png" /><link rel="manifest" href="/manifest.json" /><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ffce00" /><!-- End Favicons --><link id="ctl01_ctl00_rss" title="Últimas noticias www.nationalgeographic.com.es - Actualidad" type="application/rss+xml" rel="alternate" href="/feeds/actualidad.html" /><meta name="p:domain_verify" content="fae6d276b2e9db082d040a7ce8ab539e" /><link type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,400i,600|Playfair+Display" rel="stylesheet" /><link type="text/css" media="screen" href="http://static.rba.nom.es/js/jquery-ui/jquery-ui.css" rel="stylesheet" /><link type="text/css" media="screen" href="https://cdn.knightlab.com/libs/juxtapose/latest/css/juxtapose.css" rel="stylesheet" /><link type="text/css" media="screen" href="/Content/skins/ng2018_20180626082425/cache.base.css" rel="stylesheet" /><script type='text/javascript'>var MGRDEBUG = eval('False'.toLocaleLowerCase());var googletag = googletag || {};googletag.cmd = googletag.cmd || [];var mgr = {requireUrl: "http://cdnjs.cloudflare.com/ajax/libs/require.js/2.3.2/require.min.js",requireAsync: true,version: '20180626082425',baseMain: 'require.main',cmd: [],services: {},libs: {'magnify': ['/min/jquery.magnify.min'] },shim: {'magnify': ['jquery']},debug: MGRDEBUG};mgr.baseUrl = '/' + 'Content' + '/' + 'js' + '/' + mgr.version;mgr.baseMainUrl = mgr.baseUrl + '/' + mgr.baseMain;mgr.FB = {};mgr.FB["enabled"] = true;mgr.FB["appID"] = '1164204310298753';var MGR_ads = {};mgr.pubs = [];mgr.pubs_loaded = [];(function () {document.write('<scr' + 'ipt ' + ((mgr.requireAsync) ? 'async="async" ' : '') + 'data-main="' + mgr.baseMainUrl + '" src="' + mgr.requireUrl + '"></scr' + 'ipt>');})();</script><script>var mgr = mgr || {};mgr.customTargeting = mgr.customTargeting || {};mgr.customTargeting.gal = '1';</script><link rel="canonical" href="http://www.nationalgeographic.com.es/historia/actualidad/admirable-restauracion-portico-gloria-catedral-santiago-compostela_12933" /><link rel="amphtml" href="http://www.nationalgeographic.com.es/historia/actualidad/admirable-restauracion-portico-gloria-catedral-santiago-compostela_12933/amp" /></head><body class="site cbp-spmenu-push post"><!-- Google Tag Manager --><script>dataLayer = [{"navegacion":{"category":"revistas","section":"historia","subsection":"actualidad","contentDevice":!(/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase())) && !(/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'desktop' :((/ipad|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase())) ? 'tablet' : 'mobile'),"webGroup":"National Geographic","webType":"web"},"contenido":{"contentType":"article","contentFormat":"gallery","author":"Alec Forssmann","publicationDate":"20180706","modificationDate":"20180706","galleryNumber":"10","contentId":"12933","contentLabel01":"http://www.nationalgeographic.com.es/historia","contentLabel02":"http://www.nationalgeographic.com.es/historia/actualidad","contentLabel03":"none","subject":"La admirable restauración del Pórtico de la Gloria de la Catedral de Santiago de Compostela","contentGroup01":"","contentGroup02":"Santiago de Compostela","contentGroup03":"","contentGroup04":"","contentGroup05":"Edad Media"}}];</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5RZ7W8C" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5RZ7W8C');</script><!-- End Google Tag Manager --><form name="aspnetForm" method="post" action="/historia/actualidad/admirable-restauracion-portico-gloria-catedral-santiago-compostela_12933?utm_source=rss&amp;utm_medium=feed&amp;utm_campaign=trafico" id="aspnetForm"><div><input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="wmQBHKY2aF7CRxlGX96OrrWxVTlrTulXY3ENumiR7Y+UgTLH7Uno8V/6m6vo2UM/a29xVFcfSZSMxgQoEKB9prZFxzOD5NnQAn0PAuKDBhQq9DDS" /></div><div><input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="0E101E7C" /><input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" /></div><div class="page-content "><div id="wrapper"><header id="header" class="page-header"><div class="ng-container"><!-- Logo --><div class="brand"><a href="/"><img src="/Content/img/logo-ng18-big.svg" alt="National Geographic España" class="logo" /></a></div><div class="subscribe-sticky"><a href="https://tienda.rbarevistas.com/suscribete-national-geographic.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=header&ng=1" class="mangirotrack" data-trackcat="Suscribete" data-trackact="Sticky" target="_blank" title="Suscríbete">Suscríbete</a></div><!-- Menu --><span class="navbar-toggle"><b></b><b></b><b></b></span> <!-- START: MENU --><nav id="menu" class="page-menu" role="navigation"><ul class="n1"><li><a href="/temas/tests-ng" title="Tests, quiz y cuestionarios">Tests</a></li><li class="cat-37"><a href="/ciencia">Ciencia</a></li><li class="cat-40"><a href="/naturaleza">Naturaleza</a></li><li class="cat-12 selected"><a href="/historia" title="Actualidad, exposiciones, personajes históricos y reportajes">Historia</a></li><li class="cat-6"><a href="/viajes" title="Rutas, escapadas y destinos">Viajes</a></li><li class="hidden-md hidden-lg"><a href="/videos">Vídeos</a></li><li><a href="/temas/planeta-o-plastico">Planeta o Plástico</a></li><!-- Social links --><li class="menu-share desplegable"><span class="only-desktop">Síguenos</span><span class="only-burger">Encuéntranos en las redes</span><ul class="socialmedia"><li><p class="social-title">National Geographic</p><a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a><a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a><a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a><!--<a rel="nofollow" target="_blank" class="icon-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"></a>--></li><li><p class="social-title"><span>NG</span> Viajes</p><a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/ViajesNationalGeographic" title="Facebook de Viajes National Geographic"></a><a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/ViajesNG" title="Twitter de Viajes National Geographic"></a><a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/viajesng/" title="Instagram de Viajes National Geographic"></a></li><li><p class="social-title"><span>NG</span> Historia</p><a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/HistoriaNationalGeographic" title="Facebook de Historia National Geographic"></a><a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/HistoriaNG" title="Twitter de Historia National Geographic"></a><a rel="nofollow" target="_blank" class="icon-instagram-new mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/historiang/" title="Instagram de Historia National Geographic"></a></li> </ul></li><li class="burger-subscribe"><a href="https://tienda.rbarevistas.com/suscribete-national-geographic.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=burger&ng=1" class="mangirotrack" data-trackcat="Suscribete" data-trackact="Burguer" target="_blank">Suscríbete<i class="icon-arrow-right"></i></a></li><!-- Newsletter --><li class="newsletter"><a href="/usuarios/boletin">Newsletter</a></li></ul></nav><!-- END: MENU --><!-- START: SEARCH --><!-- Search button --><div class="page-search"><span class="icon-search" title="Buscar"><span class="hidden"></span></span><span class="navbar-exit-search icon-close-thin" title="Cerrar"></span></div> <div class="page-search-form row"><div class="col-xs-12"><div class="buscador-form" id="searching"><input type="text" name="txtBuscadorBurguer" id="inputTextBurguer" placeholder="Buscar" class="typeahead"><button name="singlebutton" id="btnBuscBurguer" class="btn-search" value="ok" ><span class="icon-search"></span></button></div></div></div><!-- END: SEARCH --></div></header><aside class="add990x90 top"><div class="row"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-m"><script>var ad_m = {id:'div-gpt-ad-m', slot:'/1001866/NG/general//d', name:'Megabanner superior', initLoad:true, slotSizes:[[728,90],[1,1]], position:['m'], customTargets:{}, mapSizes:{"Name":"megabanner_mapping","Mappings":[{"Browser":[1020,10],"Ads":[[980,200],[970,250],[970,90],[768,90],[728,90],[1,1]]},{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[320,100],[320,50]]}]} }; mgr.pubs.push(ad_m);</script></div> </div></div></aside></div><main id="main" class="site-content detail detail-gallery"><div class="ng-container"><p id="breadcrumb"><a href="/" title="Inicio">Inicio</a> / <a href="/historia" title="Historia">Historia</a> / <a href="/historia/actualidad" title="Actualidad">Actualidad</a></p></div><div id="detail" class="ng-container"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><article class="entry-main ng-container"><header class="entry-header ng-container-text"><div class="hidden-sm hidden-md hidden-lg fotoDelDiaMbl"></div><h1 class="article-title">La admirable restauración del Pórtico de la Gloria de la Catedral de Santiago de Compostela</h1><h2 class="article-subtitle">El Pórtico de la Gloria estaba en una situación crítica con constantes desprendimientos de material y afectado por complejos mecanismos fisico-químicos de degradación de materiales</h2></header><div class="entry-author ng-container-media"><!-- START: Author --><div class="c-dataAutor"><p class="signature">Alec Forssmann</p><p class="date">6 de julio de 2018</p></div><!-- END: Author --><!-- START: tags-rel  --><div class="c-taks"><a href="/temas/edad-media"><p>Edad Media</p> </a><a href="/temas/catedrales"><p>Catedrales</p> </a><a href="/destinos/santiago-de-compostela"><p>Santiago de Compostela</p> </a></div><!-- END: tags-rel   --><div class="c-nav"><div class="gallery-nav-screen" style=""><i class="fa fa-align-left" aria-hidden="true"></i><a id="articulo" href="#anclaTexto" class="gotoText icon-stiky-leer active">LEER EL ARTÍCULO</a></div></div></div><!-- START: detail--><div class="entry-media ng-container-media"><div class="fgs"><div class="fgs-options"><button type="button" class="fgs-mode-slider" title="Visualización Galería"><i class="fa fa-desktop"></i></button><button type="button" class="fgs-mode-unfolder" title="Visualización Desplegada"><i class="fa fa-th-list"></i></button></div><div class="fgs-navigation"><button type="button" class="fgs-prev"><i class="fa fa-angle-left"></i></button><div class="fgs-numeration"><span class="fgs-actual-slide">1</span> / <span class="fgs-total-slides">10</span></div><button type="button" class="fgs-next"><i class="fa fa-angle-right"></i></button></div><div class="fgs-slider"><div class="slide horizontal" data-slide="0" id="slide-0"><figure class="thumb photo"><div class="photo-container"><img sizes="100vw" data-srcset="/medio/2018/07/06/catedraldesantiago1_688bcd57_800x510.JPG 800w,/medio/2018/07/06/catedraldesantiago1_688bcd57_1200x765.JPG 1200w,http://images.nationalgeographic.com.es/medio/2018/07/06/catedraldesantiago1_688bcd57.JPG 2000w" data-src="http://images.nationalgeographic.com.es/medio/2018/07/06/catedraldesantiago1_688bcd57.JPG" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="catedraldesantiago1. El Pórtico de la Gloria tras su restauración" class="lazyload lazyload" data-aspectratio="2000/1275" /></div><p class="slide-number">1 / 10</p><figcaption> <h3 class="title">El Pórtico de la Gloria tras su restauración</h3><div class="txt"><p class="copy">Foto: Pixi Arnoso / Programa Catedral-Fundación Barrié / Fundación Catedral</p></div><div class="fgs-social mangiroshare"><a class="fck" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fadmirable-restauracion-portico-gloria-catedral-santiago-compostela_12933%2f1"><i class="fa fa-facebook"></i></a><a class="twt" title="Twitter" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fadmirable-restauracion-portico-gloria-catedral-santiago-compostela_12933%2f1" data-text="La+admirable+restauraci%c3%b3n+del+P%c3%b3rtico+de+la+Gloria+de+la+Catedral+de+Santiago+de+Compostela"><i class="fa fa-twitter"></i></a><a class="pin" title="Pinterest" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fadmirable-restauracion-portico-gloria-catedral-santiago-compostela_12933%2f1" data-text="La+admirable+restauraci%c3%b3n+del+P%c3%b3rtico+de+la+Gloria+de+la+Catedral+de+Santiago+de+Compostela" data-image="http%3a%2f%2fwww.nationalgeographic.com.es%2fmedio%2f2018%2f07%2f06%2fcatedraldesantiago1_688bcd57.JPG"><i class="fa fa-pinterest"></i></a><a class="wha" title="Whatsapp" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fadmirable-restauracion-portico-gloria-catedral-santiago-compostela_12933%2f1" data-text="La+admirable+restauraci%c3%b3n+del+P%c3%b3rtico+de+la+Gloria+de+la+Catedral+de+Santiago+de+Compostela"><i class="fa fa-phone"></i></a><a class="mai" title="Correo" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fadmirable-restauracion-portico-gloria-catedral-santiago-compostela_12933%2f1" data-text="La+admirable+restauraci%c3%b3n+del+P%c3%b3rtico+de+la+Gloria+de+la+Catedral+de+Santiago+de+Compostela"><i class=" fa fa-envelope-o"></i></a></div> </figcaption></figure></div><div class="slide horizontal" data-slide="1" id="slide-1"><figure class="thumb photo"><div class="photo-container"><img sizes="100vw" data-srcset="/medio/2018/07/06/catedraldesantiago2_f450b350_600x400.JPG 600w,/medio/2018/07/06/catedraldesantiago2_f450b350_900x600.JPG 900w,http://images.nationalgeographic.com.es/medio/2018/07/06/catedraldesantiago2_f450b350.JPG 1500w" data-src="http://images.nationalgeographic.com.es/medio/2018/07/06/catedraldesantiago2_f450b350.JPG" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="catedraldesantiago2. Apóstoles" class="lazyload lazyload" data-aspectratio="1500/1001" /></div><p class="slide-number">2 / 10</p><figcaption> <h3 class="title">Apóstoles</h3><div class="txt"><p class="copy">Foto: Programa Catedral-Fundación Barrié / Fundación Catedral</p></div><div class="fgs-social mangiroshare"><a class="fck" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fadmirable-restauracion-portico-gloria-catedral-santiago-compostela_12933%2f2"><i class="fa fa-facebook"></i></a><a class="twt" title="Twitter" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fadmirable-restauracion-portico-gloria-catedral-santiago-compostela_12933%2f2" data-text="La+admirable+restauraci%c3%b3n+del+P%c3%b3rtico+de+la+Gloria+de+la+Catedral+de+Santiago+de+Compostela"><i class="fa fa-twitter"></i></a><a class="pin" title="Pinterest" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fadmirable-restauracion-portico-gloria-catedral-santiago-compostela_12933%2f2" data-text="La+admirable+restauraci%c3%b3n+del+P%c3%b3rtico+de+la+Gloria+de+la+Catedral+de+Santiago+de+Compostela" data-image="http%3a%2f%2fwww.nationalgeographic.com.es%2fmedio%2f2018%2f07%2f06%2fcatedraldesantiago2_f450b350.JPG"><i class="fa fa-pinterest"></i></a><a class="wha" title="Whatsapp" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fadmirable-restauracion-portico-gloria-catedral-santiago-compostela_12933%2f2" data-text="La+admirable+restauraci%c3%b3n+del+P%c3%b3rtico+de+la+Gloria+de+la+Catedral+de+Santiago+de+Compostela"><i class="fa fa-phone"></i></a><a class="mai" title="Correo" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fadmirable-restauracion-portico-gloria-catedral-santiago-compostela_12933%2f2" data-text="La+admirable+restauraci%c3%b3n+del+P%c3%b3rtico+de+la+Gloria+de+la+Catedral+de+Santiago+de+Compostela"><i class=" fa fa-envelope-o"></i></a></div> </figcaption></figure><div id="ctl01_ctl00_phMain_phMain_ctl00_ctl12_ctl00_rpImages_ctl01_gpAd" class="slide-ad"><!-- AD DFP Manager --><div id="div-gpt-ad-r3-sad-1"><script>var ad_r3 = {id:'div-gpt-ad-r3-sad-1', slot:'/1001866/NG/general//d', name:'Roba Galería', initLoad:false, slotSizes:[[300,600],[300,250]], position:['r3'], customTargets:{"deep":"0"}, mapSizes:{"Name":"roba_galeria","Mappings":[{"Browser":[768,10],"Ads":[[300,600],[300,250]]},{"Browser":[0,0],"Ads":[[300,250]]}]} }; mgr.pubs.push(ad_r3);</script></div></div></div><div class="slide horizontal" data-slide="2" id="slide-2"><figure class="thumb photo"><div class="photo-container"><img sizes="100vw" data-srcset="/medio/2018/07/06/catedraldesantiago3_d64c216a_600x400.JPG 600w,/medio/2018/07/06/catedraldesantiago3_d64c216a_900x600.JPG 900w,http://images.nationalgeographic.com.es/medio/2018/07/06/catedraldesantiago3_d64c216a.JPG 1500w" data-src="http://images.nationalgeographic.com.es/medio/2018/07/06/catedraldesantiago3_d64c216a.JPG" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="catedraldesantiago3. Cuatro profetas del Antiguo Testamento" class="lazyload lazyload" data-aspectratio="1500/1001" /></div><p class="slide-number">3 / 10</p><figcaption> <h3 class="title">Cuatro profetas del Antiguo Testamento</h3><div class="txt"><p class="copy">Foto: Programa Catedral-Fundación Barrié / Fundación Catedral</p></div><div class="fgs-social mangiroshare"><a class="fck" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fadmirable-restauracion-portico-gloria-catedral-santiago-compostela_12933%2f3"><i class="fa fa-facebook"></i></a><a class="twt" title="Twitter" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fadmirable-restauracion-portico-gloria-catedral-santiago-compostela_12933%2f3" data-text="La+admirable+restauraci%c3%b3n+del+P%c3%b3rtico+de+la+Gloria+de+la+Catedral+de+Santiago+de+Compostela"><i class="fa fa-twitter"></i></a><a class="pin" title="Pinterest" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fadmirable-restauracion-portico-gloria-catedral-santiago-compostela_12933%2f3" data-text="La+admirable+restauraci%c3%b3n+del+P%c3%b3rtico+de+la+Gloria+de+la+Catedral+de+Santiago+de+Compostela" data-image="http%3a%2f%2fwww.nationalgeographic.com.es%2fmedio%2f2018%2f07%2f06%2fcatedraldesantiago3_d64c216a.JPG"><i class="fa fa-pinterest"></i></a><a class="wha" title="Whatsapp" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fadmirable-restauracion-portico-gloria-catedral-santiago-compostela_12933%2f3" data-text="La+admirable+restauraci%c3%b3n+del+P%c3%b3rtico+de+la+Gloria+de+la+Catedral+de+Santiago+de+Compostela"><i class="fa fa-phone"></i></a><a class="mai" title="Correo" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fadmirable-restauracion-portico-gloria-catedral-santiago-compostela_12933%2f3" data-text="La+admirable+restauraci%c3%b3n+del+P%c3%b3rtico+de+la+Gloria+de+la+Catedral+de+Santiago+de+Compostela"><i class=" fa fa-envelope-o"></i></a></div> </figcaption></figure></div><div class="slide vertical" data-slide="3" id="slide-3"><figure class="thumb photo"><div class="photo-container"><img sizes="100vw" data-srcset="/medio/2018/07/06/catedraldesantiago4_20e0f80f_400x599.JPG 400w,/medio/2018/07/06/catedraldesantiago4_20e0f80f_601x900.JPG 601w,http://images.nationalgeographic.com.es/medio/2018/07/06/catedraldesantiago4_20e0f80f.JPG 1001w" data-src="http://images.nationalgeographic.com.es/medio/2018/07/06/catedraldesantiago4_20e0f80f.JPG" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="catedraldesantiago4. Isaías" class="lazyload lazyload" data-aspectratio="1001/1500" /></div><p class="slide-number">4 / 10</p><figcaption> <h3 class="title">Isaías</h3><div class="txt"><p class="copy">Foto: Programa Catedral-Fundación Barrié / Fundación Catedral</p></div><div class="fgs-social mangiroshare"><a class="fck" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fadmirable-restauracion-portico-gloria-catedral-santiago-compostela_12933%2f4"><i class="fa fa-facebook"></i></a><a class="twt" title="Twitter" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fadmirable-restauracion-portico-gloria-catedral-santiago-compostela_12933%2f4" data-text="La+admirable+restauraci%c3%b3n+del+P%c3%b3rtico+de+la+Gloria+de+la+Catedral+de+Santiago+de+Compostela"><i class="fa fa-twitter"></i></a><a class="pin" title="Pinterest" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fadmirable-restauracion-portico-gloria-catedral-santiago-compostela_12933%2f4" data-text="La+admirable+restauraci%c3%b3n+del+P%c3%b3rtico+de+la+Gloria+de+la+Catedral+de+Santiago+de+Compostela" data-image="http%3a%2f%2fwww.nationalgeographic.com.es%2fmedio%2f2018%2f07%2f06%2fcatedraldesantiago4_20e0f80f.JPG"><i class="fa fa-pinterest"></i></a><a class="wha" title="Whatsapp" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fadmirable-restauracion-portico-gloria-catedral-santiago-compostela_12933%2f4" data-text="La+admirable+restauraci%c3%b3n+del+P%c3%b3rtico+de+la+Gloria+de+la+Catedral+de+Santiago+de+Compostela"><i class="fa fa-phone"></i></a><a class="mai" title="Correo" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fadmirable-restauracion-portico-gloria-catedral-santiago-compostela_12933%2f4" data-text="La+admirable+restauraci%c3%b3n+del+P%c3%b3rtico+de+la+Gloria+de+la+Catedral+de+Santiago+de+Compostela"><i class=" fa fa-envelope-o"></i></a></div> </figcaption></figure><div id="ctl01_ctl00_phMain_phMain_ctl00_ctl12_ctl00_rpImages_ctl03_gpAd" class="slide-ad"><!-- AD DFP Manager --><div id="div-gpt-ad-r3-sad-3"><script>var ad_r3 = {id:'div-gpt-ad-r3-sad-3', slot:'/1001866/NG/general//d', name:'Roba Galería', initLoad:false, slotSizes:[[300,600],[300,250]], position:['r3'], customTargets:{"deep":"1"}, mapSizes:{"Name":"roba_galeria","Mappings":[{"Browser":[768,10],"Ads":[[300,600],[300,250]]},{"Browser":[0,0],"Ads":[[300,250]]}]} }; mgr.pubs.push(ad_r3);</script></div></div></div><div class="slide vertical" data-slide="4" id="slide-4"><figure class="thumb photo"><div class="photo-container"><img sizes="100vw" data-srcset="/medio/2018/07/06/catedraldesantiago5_48bcfe55_400x599.JPG 400w,/medio/2018/07/06/catedraldesantiago5_48bcfe55_601x900.JPG 601w,http://images.nationalgeographic.com.es/medio/2018/07/06/catedraldesantiago5_48bcfe55.JPG 1001w" data-src="http://images.nationalgeographic.com.es/medio/2018/07/06/catedraldesantiago5_48bcfe55.JPG" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="catedraldesantiago5. Santiago Apóstol" class="lazyload lazyload" data-aspectratio="1001/1500" /></div><p class="slide-number">5 / 10</p><figcaption> <h3 class="title">Santiago Apóstol</h3><div class="txt"><p class="copy">Foto: Programa Catedral-Fundación Barrié / Fundación Catedral</p></div><div class="fgs-social mangiroshare"><a class="fck" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fadmirable-restauracion-portico-gloria-catedral-santiago-compostela_12933%2f5"><i class="fa fa-facebook"></i></a><a class="twt" title="Twitter" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fadmirable-restauracion-portico-gloria-catedral-santiago-compostela_12933%2f5" data-text="La+admirable+restauraci%c3%b3n+del+P%c3%b3rtico+de+la+Gloria+de+la+Catedral+de+Santiago+de+Compostela"><i class="fa fa-twitter"></i></a><a class="pin" title="Pinterest" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fadmirable-restauracion-portico-gloria-catedral-santiago-compostela_12933%2f5" data-text="La+admirable+restauraci%c3%b3n+del+P%c3%b3rtico+de+la+Gloria+de+la+Catedral+de+Santiago+de+Compostela" data-image="http%3a%2f%2fwww.nationalgeographic.com.es%2fmedio%2f2018%2f07%2f06%2fcatedraldesantiago5_48bcfe55.JPG"><i class="fa fa-pinterest"></i></a><a class="wha" title="Whatsapp" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fadmirable-restauracion-portico-gloria-catedral-santiago-compostela_12933%2f5" data-text="La+admirable+restauraci%c3%b3n+del+P%c3%b3rtico+de+la+Gloria+de+la+Catedral+de+Santiago+de+Compostela"><i class="fa fa-phone"></i></a><a class="mai" title="Correo" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fadmirable-restauracion-portico-gloria-catedral-santiago-compostela_12933%2f5" data-text="La+admirable+restauraci%c3%b3n+del+P%c3%b3rtico+de+la+Gloria+de+la+Catedral+de+Santiago+de+Compostela"><i class=" fa fa-envelope-o"></i></a></div> </figcaption></figure></div><div class="slide horizontal" data-slide="5" id="slide-5"><figure class="thumb photo"><div class="photo-container"><img sizes="100vw" data-srcset="/medio/2018/07/06/catedraldesantiago6_e40030f0_600x400.JPG 600w,/medio/2018/07/06/catedraldesantiago6_e40030f0_900x600.JPG 900w,http://images.nationalgeographic.com.es/medio/2018/07/06/catedraldesantiago6_e40030f0.JPG 1500w" data-src="http://images.nationalgeographic.com.es/medio/2018/07/06/catedraldesantiago6_e40030f0.JPG" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="catedraldesantiago6. Cristo en el centro del pórtico" class="lazyload lazyload" data-aspectratio="1500/1001" /></div><p class="slide-number">6 / 10</p><figcaption> <h3 class="title">Cristo en el centro del pórtico</h3><div class="txt"><p class="copy">Foto: Programa Catedral-Fundación Barrié / Fundación Catedral</p></div><div class="fgs-social mangiroshare"><a class="fck" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fadmirable-restauracion-portico-gloria-catedral-santiago-compostela_12933%2f6"><i class="fa fa-facebook"></i></a><a class="twt" title="Twitter" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fadmirable-restauracion-portico-gloria-catedral-santiago-compostela_12933%2f6" data-text="La+admirable+restauraci%c3%b3n+del+P%c3%b3rtico+de+la+Gloria+de+la+Catedral+de+Santiago+de+Compostela"><i class="fa fa-twitter"></i></a><a class="pin" title="Pinterest" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fadmirable-restauracion-portico-gloria-catedral-santiago-compostela_12933%2f6" data-text="La+admirable+restauraci%c3%b3n+del+P%c3%b3rtico+de+la+Gloria+de+la+Catedral+de+Santiago+de+Compostela" data-image="http%3a%2f%2fwww.nationalgeographic.com.es%2fmedio%2f2018%2f07%2f06%2fcatedraldesantiago6_e40030f0.JPG"><i class="fa fa-pinterest"></i></a><a class="wha" title="Whatsapp" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fadmirable-restauracion-portico-gloria-catedral-santiago-compostela_12933%2f6" data-text="La+admirable+restauraci%c3%b3n+del+P%c3%b3rtico+de+la+Gloria+de+la+Catedral+de+Santiago+de+Compostela"><i class="fa fa-phone"></i></a><a class="mai" title="Correo" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fadmirable-restauracion-portico-gloria-catedral-santiago-compostela_12933%2f6" data-text="La+admirable+restauraci%c3%b3n+del+P%c3%b3rtico+de+la+Gloria+de+la+Catedral+de+Santiago+de+Compostela"><i class=" fa fa-envelope-o"></i></a></div> </figcaption></figure><div id="ctl01_ctl00_phMain_phMain_ctl00_ctl12_ctl00_rpImages_ctl05_gpAd" class="slide-ad"><!-- AD DFP Manager --><div id="div-gpt-ad-r3-sad-5"><script>var ad_r3 = {id:'div-gpt-ad-r3-sad-5', slot:'/1001866/NG/general//d', name:'Roba Galería', initLoad:false, slotSizes:[[300,600],[300,250]], position:['r3'], customTargets:{"deep":"2"}, mapSizes:{"Name":"roba_galeria","Mappings":[{"Browser":[768,10],"Ads":[[300,600],[300,250]]},{"Browser":[0,0],"Ads":[[300,250]]}]} }; mgr.pubs.push(ad_r3);</script></div></div></div><div class="slide horizontal" data-slide="6" id="slide-6"><figure class="thumb photo"><div class="photo-container"><img sizes="100vw" data-srcset="/medio/2018/07/06/catedraldesantiago7_5734d13e_600x400.JPG 600w,/medio/2018/07/06/catedraldesantiago7_5734d13e_900x600.JPG 900w,http://images.nationalgeographic.com.es/medio/2018/07/06/catedraldesantiago7_5734d13e.JPG 1500w" data-src="http://images.nationalgeographic.com.es/medio/2018/07/06/catedraldesantiago7_5734d13e.JPG" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="catedraldesantiago7. Rica policromía" class="lazyload lazyload" data-aspectratio="1500/1001" /></div><p class="slide-number">7 / 10</p><figcaption> <h3 class="title">Rica policromía</h3><div class="txt"><p class="copy">Foto: Programa Catedral-Fundación Barrié / Fundación Catedral</p></div><div class="fgs-social mangiroshare"><a class="fck" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fadmirable-restauracion-portico-gloria-catedral-santiago-compostela_12933%2f7"><i class="fa fa-facebook"></i></a><a class="twt" title="Twitter" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fadmirable-restauracion-portico-gloria-catedral-santiago-compostela_12933%2f7" data-text="La+admirable+restauraci%c3%b3n+del+P%c3%b3rtico+de+la+Gloria+de+la+Catedral+de+Santiago+de+Compostela"><i class="fa fa-twitter"></i></a><a class="pin" title="Pinterest" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fadmirable-restauracion-portico-gloria-catedral-santiago-compostela_12933%2f7" data-text="La+admirable+restauraci%c3%b3n+del+P%c3%b3rtico+de+la+Gloria+de+la+Catedral+de+Santiago+de+Compostela" data-image="http%3a%2f%2fwww.nationalgeographic.com.es%2fmedio%2f2018%2f07%2f06%2fcatedraldesantiago7_5734d13e.JPG"><i class="fa fa-pinterest"></i></a><a class="wha" title="Whatsapp" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fadmirable-restauracion-portico-gloria-catedral-santiago-compostela_12933%2f7" data-text="La+admirable+restauraci%c3%b3n+del+P%c3%b3rtico+de+la+Gloria+de+la+Catedral+de+Santiago+de+Compostela"><i class="fa fa-phone"></i></a><a class="mai" title="Correo" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fadmirable-restauracion-portico-gloria-catedral-santiago-compostela_12933%2f7" data-text="La+admirable+restauraci%c3%b3n+del+P%c3%b3rtico+de+la+Gloria+de+la+Catedral+de+Santiago+de+Compostela"><i class=" fa fa-envelope-o"></i></a></div> </figcaption></figure></div><div class="slide horizontal" data-slide="7" id="slide-7"><figure class="thumb photo"><div class="photo-container"><img sizes="100vw" data-srcset="/medio/2018/07/06/catedraldesantiago8_3c3e5b52_800x534.JPG 800w,/medio/2018/07/06/catedraldesantiago8_3c3e5b52_1200x801.JPG 1200w,http://images.nationalgeographic.com.es/medio/2018/07/06/catedraldesantiago8_3c3e5b52.JPG 2000w" data-src="http://images.nationalgeographic.com.es/medio/2018/07/06/catedraldesantiago8_3c3e5b52.JPG" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="catedraldesantiago8. Tímpano del arco central" class="lazyload lazyload" data-aspectratio="2000/1335" /></div><p class="slide-number">8 / 10</p><figcaption> <h3 class="title">Tímpano del arco central</h3><div class="txt"><p class="copy">Foto: Programa Catedral-Fundación Barrié / Fundación Catedral</p></div><div class="fgs-social mangiroshare"><a class="fck" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fadmirable-restauracion-portico-gloria-catedral-santiago-compostela_12933%2f8"><i class="fa fa-facebook"></i></a><a class="twt" title="Twitter" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fadmirable-restauracion-portico-gloria-catedral-santiago-compostela_12933%2f8" data-text="La+admirable+restauraci%c3%b3n+del+P%c3%b3rtico+de+la+Gloria+de+la+Catedral+de+Santiago+de+Compostela"><i class="fa fa-twitter"></i></a><a class="pin" title="Pinterest" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fadmirable-restauracion-portico-gloria-catedral-santiago-compostela_12933%2f8" data-text="La+admirable+restauraci%c3%b3n+del+P%c3%b3rtico+de+la+Gloria+de+la+Catedral+de+Santiago+de+Compostela" data-image="http%3a%2f%2fwww.nationalgeographic.com.es%2fmedio%2f2018%2f07%2f06%2fcatedraldesantiago8_3c3e5b52.JPG"><i class="fa fa-pinterest"></i></a><a class="wha" title="Whatsapp" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fadmirable-restauracion-portico-gloria-catedral-santiago-compostela_12933%2f8" data-text="La+admirable+restauraci%c3%b3n+del+P%c3%b3rtico+de+la+Gloria+de+la+Catedral+de+Santiago+de+Compostela"><i class="fa fa-phone"></i></a><a class="mai" title="Correo" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fadmirable-restauracion-portico-gloria-catedral-santiago-compostela_12933%2f8" data-text="La+admirable+restauraci%c3%b3n+del+P%c3%b3rtico+de+la+Gloria+de+la+Catedral+de+Santiago+de+Compostela"><i class=" fa fa-envelope-o"></i></a></div> </figcaption></figure><div id="ctl01_ctl00_phMain_phMain_ctl00_ctl12_ctl00_rpImages_ctl07_gpAd" class="slide-ad"><!-- AD DFP Manager --><div id="div-gpt-ad-r3-sad-7"><script>var ad_r3 = {id:'div-gpt-ad-r3-sad-7', slot:'/1001866/NG/general//d', name:'Roba Galería', initLoad:false, slotSizes:[[300,600],[300,250]], position:['r3'], customTargets:{"deep":"3"}, mapSizes:{"Name":"roba_galeria","Mappings":[{"Browser":[768,10],"Ads":[[300,600],[300,250]]},{"Browser":[0,0],"Ads":[[300,250]]}]} }; mgr.pubs.push(ad_r3);</script></div></div></div><div class="slide horizontal" data-slide="8" id="slide-8"><figure class="thumb photo"><div class="photo-container"><img sizes="100vw" data-srcset="/medio/2018/07/06/catedraldesantiago9_063aa89e_800x534.JPG 800w,/medio/2018/07/06/catedraldesantiago9_063aa89e_1200x801.JPG 1200w,http://images.nationalgeographic.com.es/medio/2018/07/06/catedraldesantiago9_063aa89e.JPG 2000w" data-src="http://images.nationalgeographic.com.es/medio/2018/07/06/catedraldesantiago9_063aa89e.JPG" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="catedraldesantiago9. La Gloria, la zona celestial" class="lazyload lazyload" data-aspectratio="2000/1335" /></div><p class="slide-number">9 / 10</p><figcaption> <h3 class="title">La Gloria, la zona celestial</h3><div class="txt"><p class="copy">Foto: Programa Catedral-Fundación Barrié / Fundación Catedral</p></div><div class="fgs-social mangiroshare"><a class="fck" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fadmirable-restauracion-portico-gloria-catedral-santiago-compostela_12933%2f9"><i class="fa fa-facebook"></i></a><a class="twt" title="Twitter" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fadmirable-restauracion-portico-gloria-catedral-santiago-compostela_12933%2f9" data-text="La+admirable+restauraci%c3%b3n+del+P%c3%b3rtico+de+la+Gloria+de+la+Catedral+de+Santiago+de+Compostela"><i class="fa fa-twitter"></i></a><a class="pin" title="Pinterest" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fadmirable-restauracion-portico-gloria-catedral-santiago-compostela_12933%2f9" data-text="La+admirable+restauraci%c3%b3n+del+P%c3%b3rtico+de+la+Gloria+de+la+Catedral+de+Santiago+de+Compostela" data-image="http%3a%2f%2fwww.nationalgeographic.com.es%2fmedio%2f2018%2f07%2f06%2fcatedraldesantiago9_063aa89e.JPG"><i class="fa fa-pinterest"></i></a><a class="wha" title="Whatsapp" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fadmirable-restauracion-portico-gloria-catedral-santiago-compostela_12933%2f9" data-text="La+admirable+restauraci%c3%b3n+del+P%c3%b3rtico+de+la+Gloria+de+la+Catedral+de+Santiago+de+Compostela"><i class="fa fa-phone"></i></a><a class="mai" title="Correo" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fadmirable-restauracion-portico-gloria-catedral-santiago-compostela_12933%2f9" data-text="La+admirable+restauraci%c3%b3n+del+P%c3%b3rtico+de+la+Gloria+de+la+Catedral+de+Santiago+de+Compostela"><i class=" fa fa-envelope-o"></i></a></div> </figcaption></figure></div><div class="slide horizontal" data-slide="9" id="slide-9"><figure class="thumb photo"><div class="photo-container"><img sizes="100vw" data-srcset="/medio/2018/07/06/catedraldesantiago10_3010a25c_800x534.JPG 800w,/medio/2018/07/06/catedraldesantiago10_3010a25c_1200x801.JPG 1200w,http://images.nationalgeographic.com.es/medio/2018/07/06/catedraldesantiago10_3010a25c.JPG 2000w" data-src="http://images.nationalgeographic.com.es/medio/2018/07/06/catedraldesantiago10_3010a25c.JPG" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="catedraldesantiago10. Pantocrátor" class="lazyload lazyload" data-aspectratio="2000/1335" /></div><p class="slide-number">10 / 10</p><figcaption> <h3 class="title">Pantocrátor</h3><div class="txt"><p class="copy">Foto: Programa Catedral-Fundación Barrié / Fundación Catedral</p></div><div class="fgs-social mangiroshare"><a class="fck" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fadmirable-restauracion-portico-gloria-catedral-santiago-compostela_12933%2f10"><i class="fa fa-facebook"></i></a><a class="twt" title="Twitter" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fadmirable-restauracion-portico-gloria-catedral-santiago-compostela_12933%2f10" data-text="La+admirable+restauraci%c3%b3n+del+P%c3%b3rtico+de+la+Gloria+de+la+Catedral+de+Santiago+de+Compostela"><i class="fa fa-twitter"></i></a><a class="pin" title="Pinterest" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fadmirable-restauracion-portico-gloria-catedral-santiago-compostela_12933%2f10" data-text="La+admirable+restauraci%c3%b3n+del+P%c3%b3rtico+de+la+Gloria+de+la+Catedral+de+Santiago+de+Compostela" data-image="http%3a%2f%2fwww.nationalgeographic.com.es%2fmedio%2f2018%2f07%2f06%2fcatedraldesantiago10_3010a25c.JPG"><i class="fa fa-pinterest"></i></a><a class="wha" title="Whatsapp" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fadmirable-restauracion-portico-gloria-catedral-santiago-compostela_12933%2f10" data-text="La+admirable+restauraci%c3%b3n+del+P%c3%b3rtico+de+la+Gloria+de+la+Catedral+de+Santiago+de+Compostela"><i class="fa fa-phone"></i></a><a class="mai" title="Correo" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fadmirable-restauracion-portico-gloria-catedral-santiago-compostela_12933%2f10" data-text="La+admirable+restauraci%c3%b3n+del+P%c3%b3rtico+de+la+Gloria+de+la+Catedral+de+Santiago+de+Compostela"><i class=" fa fa-envelope-o"></i></a></div> </figcaption></figure><div id="ctl01_ctl00_phMain_phMain_ctl00_ctl12_ctl00_rpImages_ctl09_gpAd" class="slide-ad"><!-- AD DFP Manager --><div id="div-gpt-ad-r3-sad-9"><script>var ad_r3 = {id:'div-gpt-ad-r3-sad-9', slot:'/1001866/NG/general//d', name:'Roba Galería', initLoad:false, slotSizes:[[300,600],[300,250]], position:['r3'], customTargets:{"deep":"4"}, mapSizes:{"Name":"roba_galeria","Mappings":[{"Browser":[768,10],"Ads":[[300,600],[300,250]]},{"Browser":[0,0],"Ads":[[300,250]]}]} }; mgr.pubs.push(ad_r3);</script></div></div></div></div></div></div><div id="anclaTexto"></div><div class="entry-content ng-container-text" id="article-text"><div class="txt"><p style="display: none;"><img id="ctl01_ctl00_phMain_phMain_ctl00_ctl14_ctl01_imgContent" src="/medio/2018/07/06/catedraldesantiago2_f450b350_800x800.JPG" alt="catedraldesantiago2" style="border-width:0px;" /></p><aside class="add300x250 publi-interior-top ad-inline"><!-- Anuncio mobile top --><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-r2"><script>var ad_r2 = {id:'div-gpt-ad-r2', slot:'/1001866/NG/general//d', name:'Roba Inferior', initLoad:false, slotSizes:[[300,600],[300,250]], position:['r2'], customTargets:{}, mapSizes:{"Name":"roba_250","Mappings":[{"Browser":[0,0],"Ads":[[300,250]]}]} }; mgr.pubs.push(ad_r2);</script></div></div><!-- End Anuncio mobile top --></aside><h2 class="article-title-gallery">La admirable restauración del Pórtico de la Gloria de la Catedral de Santiago de Compostela</h2><p>El pasado 28 de junio de 2018 fue presentada la restauraci&oacute;n del P&oacute;rtico de la Gloria de la Catedral de <a href="http://www.nationalgeographic.com.es/destinos/santiago-de-compostela">Santiago de Compostela</a>, <strong>una obra culmen del rom&aacute;nico europeo</strong>, realizada por el Maestro Mateo y sus colaboradores en la segunda mitad del siglo XII. El P&oacute;rtico de la Gloria <strong>estaba en una situaci&oacute;n cr&iacute;tica</strong> con constantes desprendimientos de material y afectado por complejos mecanismos fisico-qu&iacute;micos de degradaci&oacute;n de materiales; y los productos que se hab&iacute;an aplicado en las &uacute;ltimas intervenciones agravaban a&uacute;n m&aacute;s esta situaci&oacute;n, seg&uacute;n explica la Fundaci&oacute;n Barri&eacute;, cuyo mecenazgo ha posibilitado la restauraci&oacute;n del p&oacute;rtico.</p><p>El ambicioso proceso de restauraci&oacute;n, iniciado en 2009 con unos estudios y un diagn&oacute;stico, ha permitido estabilizar el conjunto y <strong>preservar la policrom&iacute;a que a&uacute;n se conservaba de un riesgo inminente de p&eacute;rdida definitiva</strong>, para que pueda ser admirada por las futuras generaciones.</p><p>El proyecto ha apostado por la investigaci&oacute;n desde su inicio y ha atra&iacute;do a numerosos especialistas nacionales e internacionales de todas las disciplinas, por lo que se ha podido profundizar en el conocimiento de diversos aspectos del P&oacute;rtico de la Gloria. Durante la fase de intervenci&oacute;n <strong>se ha confirmado la existencia de tres policromados al &oacute;leo que cambiaron la imagen del p&oacute;rtico</strong>: una primera policrom&iacute;a con decoraci&oacute;n medieval, visible en el &aacute;ngel que porta la columna o los que portan la cruz, que conserva el azul lapisl&aacute;zuli y que se ha detectado mediante la microscop&iacute;a estereosc&oacute;pica; una segunda policrom&iacute;a que datar&iacute;a del siglo XVI, coincidiendo con las primeras modificaciones de la portada exterior y en un momento de importantes obras en el templo; y una tercera policrom&iacute;a que se realizar&iacute;a en el siglo XVII y que es la que se encuentra m&aacute;s visible en la actualidad. Los artistas usaron, a lo largo de los siglos, diversos materiales: l&aacute;minas met&aacute;licas de oro puro, encarnaciones de albayalde, carbonato c&aacute;lcico y bermell&oacute;n, laca roja de cochinilla, verde de cobre y blancos pigmentos de plomo, entre otros.</p><section class="related-article-content relacionado"><a href="/historia/grandes-reportajes/la-catedral-de-santiago_7200" class="rel"><article class="article"><figure class="thumb pull-left"><img data-src="http://images.nationalgeographic.com.es/medio/2018/02/27/dsc9934-profetas-rba__800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="La Catedral de Santiago, la gran obra del maestro Mateo" class="imagenRelacionado lazyload" /></figure><div class="relacionadoTxt icon-arrow-right"><p class="info">Más información</p><div class="title-relacionado"><h3 class="title trans-background-yellow">La Catedral de Santiago, la gran obra del maestro Mateo</h3></div><div class="numFotos"><i class="icomoon icon-photos" aria-hidden="true"></i><div class="txt-relacionado"><p>6</p> Fotografías</div></div></div> </article></a></section><p>Destaca la realizaci&oacute;n del vaciado en yeso en 1866 para el Victoria and Albert Museum de Londres. El hallazgo de un cuchillo con restos de escayola y una caja de cerillas, datada en el &uacute;ltimo cuarto del siglo XIX y depositada en una junta del t&iacute;mpano, <strong>son pruebas inequ&iacute;vocas de ese momento</strong>. Se ha empleado, adem&aacute;s, un amplio rango de productos y sistemas de nueva generaci&oacute;n para la conservaci&oacute;n de las policrom&iacute;as, granitos, m&aacute;rmoles y morteros. El Programa Catedral de Santiago ha sido promovido por la Fundaci&oacute;n Catedral y la Fundaci&oacute;n Barri&eacute; en colaboraci&oacute;n con la Conseller&iacute;a de Cultura de la Xunta de Galicia y el Instituto del Patrimonio Cultural de Espa&ntilde;a del Ministerio de Cultura y Deporte.</p><section class="related-article-content relacionado"><a href="/historia/actualidad/hallazgo-fortuito-una-escultura-medieval-catedral-santiago_10811" class="rel"><article class="article"><figure class="thumb pull-left"><img data-src="http://images.nationalgeographic.com.es/medio/2018/02/27/santiago3__800x800.JPG" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Hallazgo fortuito de una escultura medieval en la Catedral de Santiago" class="imagenRelacionado lazyload" /></figure><div class="relacionadoTxt icon-arrow-right"><p class="info">Más información</p><div class="title-relacionado"><h3 class="title trans-background-yellow">Descubierta una escultura medieval en la Catedral de Santiago</h3></div><div class="numFotos"><i class="icomoon icon-photos" aria-hidden="true"></i><div class="txt-relacionado"><p>4</p> Fotografías</div></div></div> </article></a></section><p> </p><aside class="add300x600 publi-interior-bot ad-inline"><!-- Anuncio mobile inf --><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-r4"><script>var ad_r4 = {id:'div-gpt-ad-r4', slot:'/1001866/NG/general//d', name:'Roba Medio', initLoad:false, slotSizes:[[300,600],[300,250]], position:['r4'], customTargets:{}, mapSizes:{"Name":"roba_600","Mappings":[{"Browser":[0,0],"Ads":[[300,600]]}]} }; mgr.pubs.push(ad_r4);</script></div></div><!-- End Anuncio mobile inf --></aside></div><div class="tagsFooter"><!-- START: tags-rel  --><div class="c-taks"><a href="/temas/edad-media"><p>Edad Media</p> </a><a href="/temas/catedrales"><p>Catedrales</p> </a><a href="/destinos/santiago-de-compostela"><p>Santiago de Compostela</p> </a></div><!-- END: tags-rel   --></div><!-- START:toolbar --><div class="toolbar mangiroshare"><p>Compártelo</p><ul><li class="button-share-cercle face"><a class="icon-facebook fck button mangirotrack" title="Facebook" data-trackcat="Facebook" data-trackact="comparte" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fadmirable-restauracion-portico-gloria-catedral-santiago-compostela_12933"><i class="fa fa-facebook"></i><span></span></a></li><li class="button-share-cercle twit"><a class="icon-twitter twt button mangirotrack" title="Twitter" data-trackcat="Twitter" data-trackact="comparte" data-text="La+admirable+restauraci%c3%b3n+del+P%c3%b3rtico+de+la+Gloria+de+la+Catedral+de+Santiago+de+Compostela" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fadmirable-restauracion-portico-gloria-catedral-santiago-compostela_12933"><i class="fa fa-twitter"></i><span></span></a></li></ul><a title="Flipboard" class="fbd button mangirotrack" data-text="La+admirable+restauraci%c3%b3n+del+P%c3%b3rtico+de+la+Gloria+de+la+Catedral+de+Santiago+de+Compostela" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fadmirable-restauracion-portico-gloria-catedral-santiago-compostela_12933" data-trackcat="Flipboard" data-trackact="comparte" style="display: none;"></a></div><!-- END:toolbar --></div><div id="contentFullImg" class="contentFullImg" style="display:none"><div class="butClose" onclick="closecontentFullImg()"><div class="butCloseIns"></div></div><img id="imgFull" class="imgFull"></div><!-- END : detail --></article><aside class="entry-footer ng-container"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!-- START: subscribe-mgz --><aside class="box-row mgz-subscription"><a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/historia-nagional-geographic/suscripciones/suscripcion-anual-historia-national-geographic-39d-4edespeciales-1528.html?utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_content=widget_sus_article_hngm&amp;ng=1 " target="_blank"><div class="head"><p class="supertitle">Viaja Explora Descubre</p><p class="title">Suscríbete</p></div><div class="content"><figure class="thumb"><img data-src="http://images.nationalgeographic.com.es/medio/2018/06/28/portada-hngm-julio18_7639f86c_180x238.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="portada hngm julio18" class="lazyload" /></figure><div class="txt"><div class="theborder"><p class="promo"><span>12</span> NÚMEROS</p><p class="price">35,95€</p></div><p><strong>REGALOS EXCLUSIVOS </strong> CON TU SUSCRIPCI&Oacute;N</p></div></div><div class="foot"><p>Quiero saber más</p></div></a></aside><!-- END : subscribe-mgz --></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="box-row flex"><!-- START: lo-mas-visto --><div class="lo-mas-visto" id="gpLoMas"><h2 class="lmv-title">LO MÁS VISTO</h2><div class="content"><!-- START: article --><article class="article common pos-0"><figure class="thumb photo"><a href="/historia/grandes-reportajes/asi-pensaban-1900-que-seria-mundo-ano-2000_12922" title="Así pensaban en el 1900 que sería el mundo en el año 2000"><img sizes="100vw" data-srcset="/medio/2018/07/04/francia-en-el-siglo-xxi-en-la-escuela_b47a2764_480x480.jpg 480w,http://images.nationalgeographic.com.es/medio/2018/07/04/francia-en-el-siglo-xxi-en-la-escuela_b47a2764_800x800.jpg 800w" data-src="http://images.nationalgeographic.com.es/medio/2018/07/04/francia-en-el-siglo-xxi-en-la-escuela_b47a2764_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Así pensaban en el 1900 que sería el mundo en el año 2000" class="lazyload" data-aspectratio="800/800" /></a></figure><a href="/historia/grandes-reportajes/asi-pensaban-1900-que-seria-mundo-ano-2000_12922" class="lnkAllText"><div class="txt"><p class="category">Grandes reportajes</p><h3 class="title">Así pensaban que sería el año 2000</h3><div class="article-photos"><i class="icomoon icon-photos" aria-hidden="true"></i><span>34 FOTOGRAFÍAS</span></div></div></a></article><!-- END: article --><!-- START: article --><article class="article common pos-1"><figure class="thumb photo"><a href="/historia/grandes-reportajes/1815-ultimo-periodo-napoleon-poder_12339" title="1815, el último periodo de Napoleón en el poder"><img sizes="100vw" data-srcset="/medio/2018/06/25/napoleon-aclamado_e10a1391_480x480.jpg 480w,http://images.nationalgeographic.com.es/medio/2018/06/25/napoleon-aclamado_e10a1391_800x800.jpg 800w" data-src="http://images.nationalgeographic.com.es/medio/2018/06/25/napoleon-aclamado_e10a1391_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="1815, el último periodo de Napoleón en el poder" class="lazyload" data-aspectratio="800/800" /></a></figure><a href="/historia/grandes-reportajes/1815-ultimo-periodo-napoleon-poder_12339" class="lnkAllText"><div class="txt"><p class="category">Grandes reportajes</p><h3 class="title">La resurrección del imperio</h3><div class="article-photos"><i class="icomoon icon-photos" aria-hidden="true"></i><span>19 FOTOGRAFÍAS</span></div></div></a></article><!-- END: article --><!-- START: article --><article class="article common pos-2"><figure class="thumb photo"><a href="/historia/grandes-reportajes/como-era-centrica-plaza-marienplatz-munich-1865_12246" title="¿Cómo era la céntrica plaza de Marienplatz, Múnich, en 1865?"><img sizes="100vw" data-srcset="/medio/2018/02/27/marienplatz-hoy_5b751233_480x480.jpg 480w,http://images.nationalgeographic.com.es/medio/2018/02/27/marienplatz-hoy_5b751233_800x800.jpg 800w" data-src="http://images.nationalgeographic.com.es/medio/2018/02/27/marienplatz-hoy_5b751233_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="¿Cómo era la céntrica plaza de Marienplatz, Múnich, en 1865?" class="lazyload" data-aspectratio="800/800" /></a></figure><a href="/historia/grandes-reportajes/como-era-centrica-plaza-marienplatz-munich-1865_12246" class="lnkAllText"><div class="txt"><p class="category">Grandes reportajes</p><h3 class="title">Múnich 1865</h3><div class="article-photos"><i class="icomoon icon-photos" aria-hidden="true"></i><span>2 FOTOGRAFÍAS</span></div></div></a></article><!-- END: article --><!-- START: article --><article class="article common pos-3"><figure class="thumb photo"><a href="/historia/actualidad/antiguo-egipto-sarcofago-ptolemaico-intacto-y-estatuilla-osiris_12910" title="Antiguo Egipto: un sarcófago ptolemaico intacto y una estatuilla de Osiris"><img sizes="100vw" data-srcset="/medio/2018/07/02/estatuaosiris3_0cbf53e0_480x480.JPG 480w,http://images.nationalgeographic.com.es/medio/2018/07/02/estatuaosiris3_0cbf53e0_800x800.JPG 800w" data-src="http://images.nationalgeographic.com.es/medio/2018/07/02/estatuaosiris3_0cbf53e0_800x800.JPG" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Antiguo Egipto: un sarcófago ptolemaico intacto y una estatuilla de Osiris" class="lazyload" data-aspectratio="800/800" /></a></figure><a href="/historia/actualidad/antiguo-egipto-sarcofago-ptolemaico-intacto-y-estatuilla-osiris_12910" class="lnkAllText"><div class="txt"><p class="category">Actualidad</p><h3 class="title">Sarcófago ptolemaico intacto y estatuilla de Osiris</h3><div class="article-photos"><i class="icomoon icon-photos" aria-hidden="true"></i><span>7 FOTOGRAFÍAS</span></div></div></a></article><!-- END: article --></div><span class="lmv-footer">VER 3 MÁS</span></div><!-- END: lo-mas-visto --></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><aside class=" add990x90"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-m2"><script>var ad_m2 = {id:'div-gpt-ad-m2', slot:'/1001866/NG/general//d', name:'Megabanner inferior', initLoad:false, slotSizes:[[970,90]], position:['m2'], customTargets:{}, mapSizes:{"Name":"megabanner_bottom_mapping","Mappings":[{"Browser":[1020,10],"Ads":[[970,250],[980,90],[728,90]]},{"Browser":[768,10],"Ads":[[728,90],[300,250]]},{"Browser":[0,0],"Ads":[[300,250]]}]} }; mgr.pubs.push(ad_m2);</script></div></div></aside></div><!-- START: noticias-rel --><section class="article-related"><header class="section-header"><p class="section-title">Relacionadas</p></header><div class="section-list"><!-- START: article --><article class="article common"><figure class="thumb photo"><a href="/historia/actualidad/descubierta-gran-sala-romanica-catedral-vic-barcelona_12861" title="Descubierta una gran sala románica en la catedral de Vic (Barcelona)"><img sizes="100vw" data-srcset="/medio/2018/06/18/catedraldevic1_342b158c_480x480.JPG 480w,http://images.nationalgeographic.com.es/medio/2018/06/18/catedraldevic1_342b158c_800x800.JPG 800w" data-src="http://images.nationalgeographic.com.es/medio/2018/06/18/catedraldevic1_342b158c_800x800.JPG" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Descubierta una gran sala románica en la catedral de Vic (Barcelona)" class="lazyload" data-aspectratio="800/800" /></a></figure><a href="/historia/actualidad/descubierta-gran-sala-romanica-catedral-vic-barcelona_12861" class="lnkAllText"><div class="txt"><p class="category">Actualidad</p><h3 class="title">La sala oculta de la catedral</h3><div class="article-photos"><i class="icomoon icon-photos" aria-hidden="true"></i><span>5 FOTOGRAFÍAS</span></div></div></a></article><!-- END: article --><!-- START: article --><article class="article common"><figure class="thumb"><a href="/viajes/donde-se-encuentran-estas-catedrales-espana_12666" title="¿Dónde se encuentran estas catedrales de España?"><img sizes="100vw" data-srcset="/medio/2018/05/11/catedral-de-zaragoza_1006c2b3_480x480.jpg 480w,http://images.nationalgeographic.com.es/medio/2018/05/11/catedral-de-zaragoza_1006c2b3_800x800.jpg 800w" data-src="http://images.nationalgeographic.com.es/medio/2018/05/11/catedral-de-zaragoza_1006c2b3_800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="¿Dónde se encuentran estas catedrales de España?" class="lazyload" data-aspectratio="800/800" /></a></figure><a href="/viajes/donde-se-encuentran-estas-catedrales-espana_12666" class="lnkAllText"><div class="txt"><p class="category">Viajes</p><h3 class="title">TEST NG: ¿Reconoces estas catedrales de España?</h3></div></a></article><!-- END: article --><!-- START: article --><article class="article common"><figure class="thumb"><a href="/viajes/grandes-reportajes/botafumeiro-misticismo-catedral-santiago-compostela_10957" title="El Botafumeiro, misticismo en la Catedral de Santiago de Compostela"><img sizes="100vw" data-srcset="/medio/2018/02/27/botafumeiro__480x480.jpg 480w,http://images.nationalgeographic.com.es/medio/2018/02/27/botafumeiro__800x800.jpg 800w" data-src="http://images.nationalgeographic.com.es/medio/2018/02/27/botafumeiro__800x800.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="El Botafumeiro, misticismo en la Catedral de Santiago de Compostela" class="lazyload" data-aspectratio="800/800" /></a></figure><a href="/viajes/grandes-reportajes/botafumeiro-misticismo-catedral-santiago-compostela_10957" class="lnkAllText"><div class="txt"><p class="category">Grandes reportajes</p><h3 class="title">El Botafumeiro, misticismo en la Catedral de Santiago de Compostela</h3></div></a></article><!-- END: article --><!-- START: article --><article class="article common"><figure class="thumb"><a href="/historia/actualidad/la-catedral-de-colonia-una-obra-completa_9533" title="La catedral de Colonia, una obra completa"><img sizes="100vw" data-srcset="/medio/2018/02/27/catedral-de-colonia__480x480.JPG 480w,http://images.nationalgeographic.com.es/medio/2018/02/27/catedral-de-colonia__800x800.JPG 800w" data-src="http://images.nationalgeographic.com.es/medio/2018/02/27/catedral-de-colonia__800x800.JPG" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="La catedral de Colonia, una obra completa" class="lazyload" data-aspectratio="800/800" /></a></figure><a href="/historia/actualidad/la-catedral-de-colonia-una-obra-completa_9533" class="lnkAllText"><div class="txt"><p class="category">Actualidad</p><h3 class="title">La catedral de Colonia, una obra completa</h3></div></a></article><!-- END: article --></div></section><!-- END: noticias-rel --></aside><div class="sticky-mobile hidden-sm hidden-md hidden-lg hidden-xl"><div class="article-share mangiroshare close"><div class="b-share-open"><a class="fck button mangirotrack" title="Facebook" data-trackcat="Facebook" data-trackact="comparte" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fadmirable-restauracion-portico-gloria-catedral-santiago-compostela_12933"><img class="b-share-face" src="../../../Content/skins/ng2018/img/ic-facebook.svg" alt="Facebook" /></a><a class="twt button mangirotrack" title="Twitter" data-trackcat="Twitter" data-trackact="comparte" data-text="La+admirable+restauraci%c3%b3n+del+P%c3%b3rtico+de+la+Gloria+de+la+Catedral+de+Santiago+de+Compostela" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fadmirable-restauracion-portico-gloria-catedral-santiago-compostela_12933"><img class="b-share-twit" src="../../../Content/skins/ng2018/img/ic-twitter.svg" alt="Twitter" /></a><a class="wha whatsapp icomoon mangirotrack" title="Whatsapp" data-trackcat="Whatsapp" data-trackact="comparte" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fadmirable-restauracion-portico-gloria-catedral-santiago-compostela_12933" data-text="La+admirable+restauraci%c3%b3n+del+P%c3%b3rtico+de+la+Gloria+de+la+Catedral+de+Santiago+de+Compostela"><img class="b-share-whats" src="../../../Content/skins/ng2018/img/ic-whatsapp.svg" alt="Whatsapp" /></a><img class="b-share-mbl" src="../../../Content/skins/ng2018/img/ic-share-off.svg" alt="" /></div></div><div class="gallery-nav"><a id="articulo" href="#article-text" class="gotoText icon-stiky-leer active">LEER EL ARTÍCULO</a><a id="fotos" href="#main" class="gotoGallery icon-stiky-fotos">VER LAS FOTOGRAFÍAS</a></div> <!-- END: toolbar-mobile--></div></div></div></div><section class="block01 recommend ng-container"><div id="ctl01_ctl00_phMain_phBottom_ctl00_ctl06_gpOutbrain0" class="OUTBRAIN" data-widget-id="AR_1" data-ob-template="ES_NationalGeographic" data-src="http://www.nationalgeographic.com.es/historia/actualidad/admirable-restauracion-portico-gloria-catedral-santiago-compostela_12933" data-appear-top-offset="1300"></div><div id="National_PAN" data-appear-top-offset="600"></div><script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];var pan = function() {var config = {elementID: 'National_PAN',templateURL: 'http://cdn.cxpublic.com/PAN_Combo_NationalGeographic_Hover_APP.html',tagIds: '9725115,9725116,9725117,9921432',binding: 'scroll.mangiro.scrollCxPan',timeout: 500,queryID: '85ef33bb3337b41bf10ae5c5500436f2982bd698'}require(['jquery', 'throttle', 'appear'], function ($, $cow) {if (typeof $cow === "undefined" && typeof Cowboy !== "undefined") $cow = Cowboy;if (typeof $cow === "undefined") $cow = $;var _appeared = false;var $window = $(window);var $element = $('#' + config.elementID);var cxScript = function () {log("PAN > Looking for love...");if ($element.is(':appeared')) {_appeared = true;$window.off(config.binding);log("PAN > Love found!");cX.callQueue.push(['insertWidget',{widgetId: '0',insertBeforeElementId: config.elementID,renderTemplateUrl: config.templateURL,numItems: 4,numCols: 4,tagIds: config.tagIds,width: '100%', height: 0,adpositions: "1,2,3,4"}]);}};cxScript();if(!_appeared) {$window.on(config.binding, $cow.throttle(config.timeout, cxScript));}});cX.callQueue.push(['invoke', function() {var cxSegments = cX.getUserSegmentIds({ persistedQueryId: config.queryID });var e=document.createElement("img");e.width=1; e.height=1; e.alt=""; e.border=0;var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';for (var i = 0; i < Math.min(cxSegments.length, 40); i++){cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';}e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+'&member=7037'; t=document.getElementsByTagName('body')[0];t.parentNode.appendChild(e);}]);};if (typeof mgr.services.pan !== 'undefined') { mgr.services.pan.push(pan); }else{ mgr.services.pan = [pan]; }</script><script type="text/javascript">mgr.services.outbrain = (function() {var config = {selector: '.OUTBRAIN',binding: 'scroll.mangiro.scrollOB',timeout: 500};require(['jquery', 'appear'], function ($) {var _obTimer;var _obAppeared = false;var checkOutbrains = function () {if($(config.selector).is(':appeared')) {_obAppeared = true;$(window).off(config.binding);var outbrainJs = document.createElement('script');outbrainJs .type = 'text/javascript';outbrainJs .async = true;outbrainJs .src = 'http://widgets.outbrain.com/outbrain.js'var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(outbrainJs , s);window.setTimeout(function() {$('.ob-widget-items-container').each(function () {$(this).find('li a').each(function () {var title = $(this).find('.ob-rec-text')[0].innerHTML.replace('(', '').replace(')', '');var source = $(this).find('.ob-rec-source')[0].innerHTML;$(this).on('click', function (event) {if (typeof dataLayer != 'undefined') {dataLayer.push({event: 'GAevent',eventCategory: 'outlinks',eventAction: source,eventLabel: title});}});});;});
}, config.timeout + 500);}}checkOutbrains();if (!_obAppeared) {$(window).on(config.binding, function () {if (_obTimer) window.clearTimeout(_obTimer);_obTimer = window.setTimeout(checkOutbrains, config.timeout);});}});});</script></section></main><!-- START: footer --><footer class="page-footer wrap"><div class="section02"><div class="row ng-container"><div class="col-xs-12 col-sm-6 col-md-4 subscripcion-newsletter"><div class="recibe"><p class="recibe-title">Recibe gratis el newsletter semanal</p><p class="recibe-subtitle">XX_Footer_txt_SubsNewslaterNG</p><div class="row"><p class="recibe-intro">XX_Footer_txt_SubsNewslaterItroducirCorreo</p><fieldset><div class="div-sus-correo"><input type="text" id="txtFooterEmail" placeholder="tucorreo@tucorreo.com" title="email" /><input type="button" id="btnFooterSuscribir" value="APUNTARME" class="btn-submit-mail" /></div><label class="container"><input type="checkbox" id="chkFooterInfo" value="INFO" />Deseo recibir información sobre los productos y servicios de la Comunidad RBA</label><label class="container"><input type="checkbox" id="chkFooterCondiciones" title="condiciones" /><a href="http://www.rba.es/general/politica-privacidad-newsletters_181" target="_blank">Deseo recibir la newsletter</a>, que podrá incluir información de los productos y servicios de cualquier empresa de la Comunidad RBA o colaboradoras</label></fieldset></div></div></div><div class="col-xs-12 col-sm-6 col-md-8 subscripcion-revista"><div class="foot-magazines"><p class="laTitle">Suscríbete</p><p class="laSubtitle">Escoge tu revista</p><div class="clear"></div><div class="mgz-descubre center-slick"><div class="issue"><a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/national-geographic/suscripciones/suscripcion-anual-national-geographic-39d-3libros-872.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_campaign=NGME&utm_content=footer&ng=1" target="_blank"><div class="max"><p><strong>Descubre</strong> lo extraordinario del ser humano y el planeta</p><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.rbarevistas.com/medio/2018/06/18/national-geographic-_500x665_79c521ab.jpg" alt="El cuerpo al límite" class="lazyload" /><div class="triangulo"><img src="../../Content/skins/ng2018/img/group-107.png" class="mas" alt="más"></div></div></a></div><div class="issue"><a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/viajes-national-geographic/suscripciones-viajes-national-geographic/suscripcion-anual-viajes-39d-guias-625.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_campaign=NGMV&utm_content=footer&ng=1" target="_blank"><div class="max"><p><strong>Viaja</strong> a los lugares más lejanos del mundo</p><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.rbarevistas.com/medio/2018/06/18/viajes-_500x665_cfb3b488.jpg" alt="Indonesia: Bali, Lombok, Komodo y Flores" class="lazyload" /><div class="triangulo"><img src="../../Content/skins/ng2018/img/group-107.png" class="mas" alt="más"></div></div></a></div><div class="issue"><a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/historia-nagional-geographic/suscripciones/suscripcion-anual-historia-national-geographic-39d-4edespeciales-1528.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_campaign=HNGM&utm_content=footer&ng=1" target="_blank"><div class="max"><p><strong>Explora</strong> los secretos que guarda la historia</p><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.rbarevistas.com/medio/2018/06/18/historia-_500x665_45980284.jpg" alt="El final de los Romanov" class="lazyload" /><div class="triangulo"><img src="../../Content/skins/ng2018/img/group-107.png" class="mas" alt="más"></div></div></a></div></div><p>12 números más regalos exclusivos por <strong> 35'95€ </strong></p></div></div><div class="col-xs-12 col-sm-6 col-md-4 enlaces"><div class="ademas"><p class="tit">Lo más visto</p><div class="listaArtivulos"><div><a href="http://www.nationalgeographic.com.es/destinos/grecia">Grecia</a></div><div><a href="http://www.nationalgeographic.com.es/temas/paisajes">Paisajes</a></div><div><a href="http://www.nationalgeographic.com.es/temas/dinosaurios">Dinosaurios</a></div><div><a href="http://www.nationalgeographic.com.es/destinos/jerusalen">Jerusalén</a></div><div><a href="http://www.nationalgeographic.com.es/personajes/napoleon">Napoleón</a></div></div><div class="listaArtivulos"><div><a href="http://www.nationalgeographic.com.es/personajes/einstein">Einstein</a></div><div><a href="http://www.nationalgeographic.com.es/animales/fotos">Fotos de animales</a></div><div><a href="http://www.nationalgeographic.com.es/destinos/portugal">Portugal</a></div><div><a href="http://www.nationalgeographic.com.es/temas/segunda-guerra-mundial">Segunda Guerra Mundial</a></div><div><a href="http://www.nationalgeographic.com.es/animales/leones">Leones</a></div></div></div><div class="social-footer"><p class="tit">Síguenos</p><!-- Social links --><div class="menu-share"><ul class="socialmedia"><li><p class="social-title">National Geographic</p><a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a><a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a><a rel="nofollow" target="_blank" class="icon-instagram mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a><!--<a rel="nofollow" target="_blank" class="icon-flipboard mangirotrack" data-trackcat="Flipboard" data-trackact="siguenos" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"></a>--></li><li><p class="social-title"><span>NG</span> Viajes</p><a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/ViajesNationalGeographic" title="Facebook de Viajes National Geographic"></a><a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/ViajesNG" title="Twitter de Viajes National Geographic"></a><a rel="nofollow" target="_blank" class="icon-instagram mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/viajesng/" title="Instagram de Viajes National Geographic"></a></li><li><p class="social-title"><span>NG</span> Historia</p><a rel="nofollow" target="_blank" class="icon-facebook mangirotrack" data-trackcat="Facebook" data-trackact="siguenos" href="https://www.facebook.com/HistoriaNationalGeographic" title="Facebook de Historia National Geographic"></a><a rel="nofollow" target="_blank" class="icon-twitter mangirotrack" data-trackcat="Twitter" data-trackact="siguenos" href="https://twitter.com/HistoriaNG" title="Twitter de Historia National Geographic"></a><a rel="nofollow" target="_blank" class="icon-instagram mangirotrack" data-trackcat="Instagram" data-trackact="siguenos" href="https://www.instagram.com/historiang/" title="Instagram de Historia National Geographic"></a></li> </ul></div></div></div></div></div><div class="section03"><div class="row ng-container"><div class="col-md-12 divLinks"><p class="links"><a href="http://www.rba.es/general/aviso-legal-revistas_177" target="_blank" title="Aviso legal RBA">Aviso legal</a><a href="https://secure.rba.es/revistas/ssl/contactar.jsp?popup=1" title="Contacto" target="_blank">Contacto</a><a href="/cdn-cgi/l/email-protection#205055424c494349444144605242410e4553" title="Publicidad" target="_blank">Publicidad</a><a href="/pagina/staff.html" title="Staff">Staff</a><a onclick="showUnsubscribeOneSignalPopUp();return false;" href="#">Gestión de notificaciones</a></p></div></div></div><div class="section04"><div class="row ng-container"><div class="col-xs-12 col-sm-2 logoRBA"><a href="http://www.rba.es/" title="RBA" target="_blank" class="rba-logo"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="95" height="34" viewBox="0 0 728.227 257.918"><path clip-path="url(#SVGID_2_)" fill="#FFFFFF" stroke="#000000" d="M56.339,126.214V52.681h55.975c27.437,0,44.265,12.438,44.265,36.584v0.732c0,21.583-15.73,36.217-43.168,36.217H56.339z M0,257.918h56.339V175.97h43.536h0.731l54.877,81.948h65.85l-62.558-91.462c32.56-12.071,54.875-38.045,54.875-79.386v-0.733c0-24.144-7.681-44.266-21.95-58.533c-16.828-16.829-42.071-25.975-74.631-25.975H0V257.918z M625.792,150.727L591.77,67.68l-34.022,83.046H625.792z M566.527,0h51.946l109.753,257.918h-58.9l-23.413-57.437H537.624l-23.412,57.437h-57.438L566.527,0z M303.62,208.528v-56.339h65.12c28.9,0,41.705,10.608,41.705,27.805v0.729c0,19.024-14.999,27.805-39.876,27.805H303.62z M303.62,105.361V51.218h55.607c23.78,0,36.95,9.511,36.95,26.34v0.732c0,19.023-15.73,27.071-40.607,27.071H303.62z M248.745,257.918h121.824c57.804,0,95.851-23.416,95.851-70.24v-0.733c0-34.389-18.293-51.583-47.927-62.924c18.293-10.244,33.659-26.341,33.659-55.241v-0.733c0-17.561-5.854-31.828-17.561-43.534C419.956,9.878,396.908,1.829,367.643,1.829H248.745V257.918z"></path></svg></a></div><div class="col-xs-12 col-sm-10 divLinks"><p class="links"><a href="http://www.lecturas.com/" title="Lecturas" target="_blank">Lecturas </a><a href="http://www.elmueble.com/" title="El Mueble" target="_blank">El Mueble</a><a href="http://www.instyle.es/" title="InStyle Estilo" target="_blank">InStyle</a><a href="http://www.nationalgeographic.com.es/" title="National Geographic" target="_blank">National Geographic</a><a href="http://www.eljueves.es/" title="El Jueves" target="_blank">El Jueves</a><a href="http://www.pcactual.com/" title="Pc Actual" target="_blank">PC Actual</a><a href="http://www.clara.es/" title="Clara" target="_blank">Clara</a><a href="http://www.cuerpomente.com/" title="Cuerpomente" target="_blank">Cuerpomente</a><a href="http://www.mentesana.es/" title="Mentesana" target="_blank">Mentesana</a><a href="http://www.mundotubebe.com/" title="Tu Bebé" target="_blank">Tu Bebé</a><a href="http://www.arquitecturaydiseno.es/" title="Arquitectura y Diseño" target="_blank">Arquitectura y Diseño</a><a href="http://www.sabervivirtve.com/" title="Saber Vivir" target="_blank">Saber Vivir</a><a href="https://tienda.rbarevistas.com/?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=footer_revistas" title="Tienda revistas" target="_blank">Tienda revistas</a></p></div></div></div></footer><!-- END: footer --></div><script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
//<![CDATA[mgr.cmd.push(function () {require(['mangiro.gallery', 'mangiro', 'slick', 'appear', 'mangiro.gallery.slick', 'mgrslick.config'], function(MangiroGallery, Mangiro) {//var gallery_url = '/historia/actualidad/admirable-restauracion-portico-gloria-catedral-santiago-compostela_12933';var mgrGallery = new MangiroGallery({galleryUrl: '/historia/actualidad/admirable-restauracion-portico-gloria-catedral-santiago-compostela_12933' });var mgrUtils = new Mangiro().utils;jQuery('.fgs-slider').mgrslick(0, mgrGallery, mgrUtils);});});//]]></script></form><div id="cache"><!-- div para la ventana modal --></div><div class="sticky-bottom"><div class="ng-container"><!-- START: ExtraSticky --><aside class="sticky-subscription"><div class="row"><div class="catchphrase col-xs-12 col-sm-12 col-md-12 col-lg-12"><p class="claim" id="claimsticky">12 NÚMEROS POR <strong>35,95€</strong></p><ul class="mgz-preview"><li><a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/national-geographic/suscripciones/suscripcion-anual-national-geographic-39d-3libros-872.html?utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=NGME&amp;utm_content=sticker_button&amp;ng=1" target="_blank"><p class="name">National Geographic</p></a></li> <li><a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/viajes-national-geographic/suscripciones-viajes-national-geographic/suscripcion-anual-viajes-39d-guias-625.html?utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=NGMV&amp;utm_content=sticker_button&amp;ng=1" target="_blank"><p class="name"><strong>Viajes</strong> National Geographic</p></a></li> <li><a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/historia-nagional-geographic/suscripciones/suscripcion-anual-historia-national-geographic-39d-4edespeciales-1528.html?utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=HNGM&amp;utm_content=sticker_button&amp;ng=1" target="_blank"><p class="name"><strong>Historia</strong> National Geographic</p></a></li> </ul><i class="icon-close-thin"></i></div><div class="magazines col-xs-12 col-sm-12 col-md-12 col-lg-12"><h3 class="title">Escoge tu revista</h3><p class="subtitle">Disfruta de un <strong>espectacular número cada mes y de regalos exclusivos</strong> con tu suscripción</p><ul class="mgz-detail"><li><a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/national-geographic/suscripciones/suscripcion-anual-national-geographic-39d-3libros-872.html?utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=NGME&amp;utm_content=sticker_magazine&amp;ng=1" target="_blank"><div class="mgz-item"><figure class="thumb"><img data-src="http://images.nationalgeographic.com.es/medio/2018/06/23/portada-ngme-julio18_7e2a4a99_180x261.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="portada ngme julio18" class="lazyload" /></figure><div class="txt"><p class="promo"><span>12</span> REVISTAS</p><p class="extra">+ REGALO</p><p class="newprice">35,95€</p></div></div></a></li> <li><a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/viajes-national-geographic/suscripciones-viajes-national-geographic/suscripcion-anual-viajes-39d-guias-625.html?utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=NGMV&amp;utm_content=sticker_magazine&amp;ng=1" target="_blank"><div class="mgz-item"><figure class="thumb"><img data-src="http://images.nationalgeographic.com.es/medio/2018/06/23/portada-ngmv-julio18_92a77338_180x238.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="portada ngmv julio18" class="lazyload" /></figure><div class="txt"><p class="promo"><span>12</span> REVISTAS</p><p class="extra">+ REGALO</p><p class="newprice">35,95€</p></div></div></a></li> <li><a href="https://tienda.rbarevistas.com/tematicas/familia-nat-geo/historia-nagional-geographic/suscripciones/suscripcion-anual-historia-national-geographic-39d-4edespeciales-1528.html?utm_source=nationalgeographic.com.es&amp;utm_medium=referral&amp;utm_campaign=HNGM&amp;utm_content=sticker_magazine&amp;ng=1" target="_blank"><div class="mgz-item"><figure class="thumb"><img data-src="http://images.nationalgeographic.com.es/medio/2018/06/23/portada-hngm-julio18_7639f86c_180x238.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="portada hngm julio18" class="lazyload" /></figure><div class="txt"><p class="promo"><span>12</span> REVISTAS</p><p class="extra">+ REGALO</p><p class="newprice">35,95€</p></div></div></a></li> </ul></div></div></aside><!-- END: ExtraSticky --></div></div><!-- AD DFP Manager --><div id="div-gpt-ad-s"><script>var ad_s = {id:'div-gpt-ad-s', slot:'/1001866/NG/general//d', name:'Skin Mobile', initLoad:true, slotSizes:[[1,1]], position:['s'], customTargets:{}, mapSizes:{"Name":"skin_mobile","Mappings":[{"Browser":[768,10],"Ads":[]},{"Browser":[0,0],"Ads":[[1,1]]}]} }; mgr.pubs.push(ad_s);</script></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","name":"National Geographic","url":"http://www.nationalgeographic.com.es/","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.nationalgeographic.com.es/historia/actualidad/admirable-restauracion-portico-gloria-catedral-santiago-compostela_12933"},"headline":"La admirable restauración del Pórtico de la Gloria de la Catedral de Santiago de Compostela","alternativeHeadline":null,"image":{"@type":"ImageObject","url":"http://www.nationalgeographic.com.es/medio/2018/07/06/catedraldesantiago3_d64c216a_1280x720.JPG","height":720,"width":1280},"datePublished":"2018-07-06T11:30:00.0000000+02:00","dateModified":"2018-07-06T14:01:26.0630000+02:00","author":{"@type":"Person","name":"National Geographic"},"publisher":{"@type":"Organization","name":"National Geographic","logo":{"@type":"ImageObject","url":"http://www.nationalgeographic.com.es/Content/skins/ng2018/logo_json_ld.jpg","height":40,"width":150}},"description":"El Pórtico de la Gloria estaba en una situación crítica con constantes desprendimientos de material y afectado por complejos mecanismos fisico-químicos de degradación de materiales","contactPoint":null,"logo":null,"sameAs":null}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"Item":{"@type":"Thing","@id":"http://www.nationalgeographic.com.es/historia","name":"Historia"}},{"@type":"ListItem","position":2,"Item":{"@type":"Thing","@id":"http://www.nationalgeographic.com.es/historia/actualidad","name":"Actualidad"}}]}</script><div id="dialog-confirm"><p>¿Deseas dejar de recibir las noticias más destacadas de National Geographic España?</p></div><script type="text/javascript">mgr.services.cxense = (function() {var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['setSiteId', '1140704332133217805']);cX.callQueue.push(['sendPageViewEvent']);(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/tms/cx_lgr.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');});</script><iframe id='ddx_ifr' src='' style='display:none'></iframe><script>mgr.services.delidatax = (function() {ddx_vars='';var doc = document.getElementById('ddx_ifr').document;if(document.getElementById('ddx_ifr').contentDocument){doc = document.getElementById('ddx_ifr').contentDocument}else if(document.getElementById('ddx_ifr').contentWindow){doc = document.getElementById('ddx_ifr').contentWindow.document;}doc.open();doc.writeln('<html><body><script src=\'http://www.delidatax.net/dmp/1205.php?'+ddx_vars+'\'><\/script><body></html>');doc.close();});</script><script type="text/javascript">mgr.services.onesignal = (function() {var osJs = document.createElement('script');osJs.type = 'text/javascript';osJs.async = true;osJs.src = 'https://cdn.onesignal.com/sdks/OneSignalSDK.js'var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(osJs, s);var osrJs = document.createElement('script');osrJs.type = 'text/javascript';osrJs.async = true;osrJs.src = 'http://static.rba.nom.es/ngm/notifications/onesignal.init.pro-1.3.js's = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(osrJs, s);});</script><script>mgr.services.elasticad = (function() {require(['jquery'], function($) {var section = $('#main.detail').length? 'article': $('#detail').length? 'list': 'home';var $div = $('<aside />').attr('id', 'QA_' + section);var $positioning;switch (section) {case 'home':$positioning = $('.quantum');break;case 'article':$positioning = $('#detail .entry-main');break;default:$positioning = $('#detail');break;}if ($positioning != null) {$positioning.append($div);var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;st.id = 'ean-native-embed-tag';st.src = ('https:' == document.location.protocol ? 'https' : 'http')+ '://cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js?v=' + Math.random();var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);}});});</script><script type="text/javascript">mgr.services.hotjar = (function() {(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:108988,hjsv:5};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');});</script><!-- INTEXT BANNER --><script type="text/javascript">mgr.services.intext = (function() {var r=Math.round(Math.random()*1e8);var s=document.createElement("script");var t="//des.smartclip.net/ads?type=dyn&plc=75810&sz=400x320&rnd="+r;s.type="text/javascript";s.src=t;document.body.appendChild(s);});</script><script type="text/javascript">mgr.services.seedtag = (function() {window._seedtagq = window._seedtagq || [];window._seedtagq.push(['_setId', '4294-7807-01']);var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;st.src = ('https:' == document.location.protocol ? 'https' : 'http')+ '://config.seedtag.com/loader.js?v=' + Math.random();var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);});</script></body></html>