
<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8" /><title>El poder de la Naturaleza</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" /><meta name="theme-color" content="#000000" /><meta name="keywords" content="KeyWords por defecto, cargado desde el fichero de recursos." /><meta name="description" content="Esta fotografía de un volcán en erupción golpeado por un rayo le ha valido al fotógrafo Sergio Tapiro Velasco el prestigioso título de Fotógrafo National Geographic de Viajes del Año 2017 ." /><meta name="date" content="2017-08-04T14:20:17+02:00" /><meta name="DC.date.issued" content="2017-08-04" /><meta property="og:type" content="article" /><meta property="og:site_name" content="www.nationalgeographic.com.es" /><meta property="og:title" content="El poder de la Naturaleza" /><meta property="og:description" content="Esta fotografía de un volcán en erupción golpeado por un rayo le ha valido al fotógrafo Sergio Tapiro Velasco el prestigioso título de Fotógrafo National Geographic de Viajes del Año 2017 ." /><meta property="og:image" content="http://www.nationalgeographic.com.es/medio/2017/08/04/the-power-of-nature-_0d0774a2_1280x643.png" /><meta property="og:url" content="http://www.nationalgeographic.com.es/fotografia/foto-del-dia/volcan-tormenta-erupcion_11819" /><meta property="fb:pages" content="178977023683" /><meta property="fb:app_id" content="1164204310298753" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="El poder de la Naturaleza" /><meta name="twitter:description" content="Esta fotografía de un volcán en erupción golpeado por un rayo le ha valido al fotógrafo Sergio Tapiro Velasco el prestigioso título de Fotógrafo National Geographic de Viajes del Año 2017 ." /><meta name="twitter:image" content="http://www.nationalgeographic.com.es/medio/2017/08/04/the-power-of-nature-_0d0774a2_1280x643.png" /><meta name="twitter:url" content="http://www.nationalgeographic.com.es/fotografia/foto-del-dia/volcan-tormenta-erupcion_11819" /><meta name="twitter:site" content="@natgeoesp" /><meta name="twitter:site:id" content="82856243" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link id="ctl01_ctl00_rss" title="Últimas noticias www.nationalgeographic.com.es - Foto del día" type="application/rss+xml" rel="alternate" href="/feeds/foto-del-dia.html" /><link type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700|Roboto:400,700|Source+Sans+Pro:400,600" rel="stylesheet" /><link type="text/css" media="screen" href="http://static.rba.nom.es/js/jquery-ui/jquery-ui.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://static.rba.nom.es/videojs/css/videojs.bundle.css" rel="stylesheet" /><link type="text/css" media="screen" href="https://cdn.knightlab.com/libs/juxtapose/latest/css/juxtapose.css" rel="stylesheet" /><link type="text/css" media="screen" href="/Content/skins/ng2016_153/cache.base.css" rel="stylesheet" /><script type='text/javascript'>var MGRDEBUG = eval('False'.toLocaleLowerCase());var googletag = googletag || {};googletag.cmd = googletag.cmd || [];var mgr = {requireUrl: "http://cdnjs.cloudflare.com/ajax/libs/require.js/2.3.2/require.min.js",requireAsync: true,version: '153',baseMain: 'require.main',cmd: [],services: {},libs: {},debug: MGRDEBUG};mgr.baseUrl = '/Content/js/' + mgr.version;mgr.baseMainUrl = mgr.baseUrl + '/' + mgr.baseMain;mgr.FB = {};mgr.FB["enabled"] = true;mgr.FB["appID"] = '1164204310298753';var MGR_ads = {};mgr.pubs = [];mgr.pubs_loaded = [];(function () {document.write('<scr' + 'ipt ' + ((mgr.requireAsync) ? 'async="async" ' : '') + 'data-main="' + mgr.baseMainUrl + '" src="' + mgr.requireUrl + '"></scr' + 'ipt>');})();</script><link href="http://www.nationalgeographic.com.es/fotografia/foto-del-dia/volcan-tormenta-erupcion_11819" rel="canonical" /><link rel="amphtml" href="http://www.nationalgeographic.com.es/fotografia/foto-del-dia/volcan-tormenta-erupcion_11819/amp" /></head><body class="site cbp-spmenu-push"><!-- Google Tag Manager --><script>dataLayer = [{'section': 'Foto del día','subsection': 'Foto del día','label_temas': 'Volcanes,Centroamérica,Fotografías,Fotógrafos,Fotos espectaculares','label_destinos': 'México','labelsAll': 'Volcanes,México,Centroamérica,Fotografías,Fotógrafos,Fotos espectaculares','articleType': 'normal','publicationDate': '201708041414'}];</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-DS76" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-DS76');</script><!-- End Google Tag Manager --><!-- AD DFP Manager --><div id="div-gpt-ad-s"><script>var ad_s = {id:'div-gpt-ad-s', slot:'/1001866/NG/general//d', name:'Skin Mobile', initLoad:true, slotSizes:[[1,1]], position:['s'], mapSizes:{"Name":"skin_mobile","Mappings":[{"Browser":[768,10],"Ads":[]},{"Browser":[0,0],"Ads":[[1,1]]}]} }; mgr.pubs.push(ad_s);</script></div><form method="post" action="/fotografia/foto-del-dia/volcan-tormenta-erupcion_11819" id="aspnetForm"><div><input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="HuvWis4lBlrNGSgyZS1T0ALcRpHQMQFgkr1pvyZIX3SEE6Y+SWTH3xR6i3zFphcJgB9YQ8ES+FfbYN7z0e0EGXfh8NfiVqjdVaklQdEC55u6qChi" /></div><div><input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="0E101E7C" /><input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" /></div><div class=""><div class="container-fluid top" id="wrapper"><aside class="add990x90 top wrap"><div class="row center-md"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no_padding"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-m"><script>var ad_m = {id:'div-gpt-ad-m', slot:'/1001866/NG/general//d', name:'Megabanner superior', initLoad:true, slotSizes:[[728,90]], position:['m'], mapSizes:{"Name":"megabanner_mapping","Mappings":[{"Browser":[1280,10],"Ads":[[980,250],[970,90],[768,90],[728,90],[1,1]]},{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[320,100],[320,50]]}]} }; mgr.pubs.push(ad_m);</script></div></div></div></div></aside><header id="header" class="header wrap"><div class="header-contentBrand"><a href="/" class="brand"><img src="/Content/skins/ng2016/img/ng_logo.svg" alt="National Geographic España" class="logo" /></a><div class="pull-right"><!-- Newsletter --><div class="submenu"><a href="/usuarios/boletin">NEWSLETTER</a></div><!-- Social links --><ul class="socialmedia"><li><a rel="nofollow" target="_blank" class="fa fa-facebook" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a></li><li><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a></li><li><a rel="nofollow" target="_blank" class="fa fa-instagram" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a></li><li><a rel="nofollow" target="_blank" class="fa-flipboard" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"><img src="http://cdn.flipboard.com/badges/flipboard_swst.png" alt="Flipboard" /></a></li></ul><!-- Search --><div class="search-container"><div class="search"><i class="icon-search"></i><span class="text"><!--<form action="#">--><div class="form"><fieldset> <input type="text" name="txtBuscador" id="inputText" placeholder="buscar" /><input type="button" value="ok" id="btnBusc" /><span>Buscar</span></fieldset></div><!--</form>--></span></div></div><!-- Subscribe --><div class="magazines"><a href="http://tienda.rbarevistas.com/suscribete-national-geographic.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=header_landing" class="magazine" target="_blank"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.rbarevistas.com/medio/2017/07/20/portada-_500x665_7bd2d002.jpg" alt="Regreso a la luna" class="lazyload" /></a><a href="http://tienda.rbarevistas.com/suscribete-national-geographic.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=header_landing" class="magazine" target="_blank"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.rbarevistas.com/medio/2017/07/20/portada-viajes-_500x665_a51fdfdc.jpg" alt="Islas Griegas" class="lazyload" /></a><a href="http://tienda.rbarevistas.com/suscribete-national-geographic.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=header_landing" class="magazine" target="_blank"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.rbarevistas.com/medio/2017/07/20/portada-historia-_500x665_226296b7.jpg" alt="Gengis Kan" class="lazyload" /></a><a href="http://tienda.rbarevistas.com/suscribete-national-geographic.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=header_landing" target="_blank"><span>Suscríbete y consigue un 39% dto y regalos exclusivos -></span></a></div></div></div></header><nav id="menu" class="menu"><div class="wrap"><div class="showRightPush" id="showRightPush"><a href="#" id="A1" class="fa fa-bars"></a><span>Menú</span></div><div class="navmain"><a class="brand2" href="/"><img src="/Content/skins/ng2016/img/ng_logo.svg" alt="National Geographic España" class="logo" /></a><ul class="n1"><li><a href="/temas/tests-ng" title="Tests, quiz y cuestionarios">Tests</a></li><li class="cat-37"><a href="/ciencia">Ciencia</a></li><li class="cat-40"><a href="/naturaleza">Naturaleza</a></li><li class="cat-12"><a href="/historia" title="Actualidad, exposiciones, personajes históricos y reportajes">Historia</a></li><li class="cat-6"><a href="/viajes" title="Rutas, escapadas y destinos">Viajes</a></li><li><a href="/eventos/20-anos-national-geographic-espana">20 Aniversario NG</a></li></ul><ul class="n3 pull-right"><li><a href="/actualidad">Actualidad</a></li><li><a href="/reportajes">Reportajes</a></li><li><a href="/fotos">Fotos</a></li><li><a href="/videos">Vídeos</a></li><li class="desplegable"><a href="http://tienda.rbarevistas.com/suscribete-national-geographic.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=header_landing" class="mangirotrack" data-trackcat="Suscribete" data-trackact="Sticky" target="_blank"><b>Suscríbete</b></a><ul class="n2"><li><a href="http://tienda.rbarevistas.com/tematicas/familia-nat-geo/national-geographic/suscripciones/suscripcion-anual-national-geographic-39d-reloj-789.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=header" target="_blank">NG Magazine</a></li><li><a href="http://tienda.rbarevistas.com/tematicas/familia-nat-geo/historia-nagional-geographic/suscripciones/suscripcion-anual-historia-39d-reloj-786.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=header" target="_blank">NG Historia</a></li><li><a href="http://tienda.rbarevistas.com/tematicas/familia-nat-geo/viajes-national-geographic/suscripciones-viajes-national-geographic/suscripcion-anual-viajes-39d-guias-625.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=header" target="_blank">NG Viajes</a></li></ul></li></ul></div></div><aside class="magazine-subscription"><div class="wrap"><div class="carousel"><ul class="row slides"><li class="col-xs-12 col-md-4"><a href="http://tienda.rbarevistas.com/suscripcion-anual-national-geographic-39d-3libros-872.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_campaign=NGME&utm_content=new-sticky " target="_blank" class="mgz" onclick="dataLayer.push({'event':'GAevent', 'eventCategory':'Suscripcion','eventAction':'normal', 'eventLabel':'acceso por sticky'});"><img src="/medio/2017/07/31/sticky-maganize_d3592839.jpg" class="img" /><strong class="txt">12 revistas + 3 libros de grandes fotógrafos</strong><span class="btn">Suscríbete ahora</span></a></li><li class="col-xs-12 col-md-4"><a href="http://tienda.rbarevistas.com/suscripcion-anual-viajes-39d-guias-625.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_campaign=NGMV&utm_content=new-sticky" target="_blank" class="mgz" onclick="dataLayer.push({'event':'GAevent', 'eventCategory':'Suscripcion','eventAction':'normal', 'eventLabel':'acceso por sticky'});"><img src="/Content/skins/ng2016/img/sticky/NG_NewSticky_viajes_ng.jpg" class="img" /><strong class="txt">12 revistas + 6 guías de viaje National Geographic</strong><span class="btn">Suscríbete ahora</span></a></li><li class="col-xs-12 col-md-4"><a href="http://tienda.rbarevistas.com/suscripcion-anual-historia-39d-3libros-880.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_campaign=HNGM&utm_content=new-sticky" target="_blank" class="mgz" onclick="dataLayer.push({'event':'GAevent', 'eventCategory':'Suscripcion','eventAction':'normal', 'eventLabel':'acceso por sticky'});"><img src="/medio/2017/06/28/sticky-historia_355d63f3.jpg" class="img" /><strong class="txt">12 revistas + Atlas histórico + Libro grandes obras de arte</strong><span class="btn">Suscríbete ahora</span></a></li></ul></div></div></aside></nav></div><main id="main" class="site-content detail"><div class="row list-news"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!-- START: article --><article class="article"><div class="txt"><h3 class="title"><a href="/promociones/curiosidades-animales-cuanto-sabes_11818">TEST NG: Curiosidades de animales, ¿cuánto sabes? </a></h3></div></article><!-- END: article --><!-- START: article --><article class="article"><figure class="thumb"><a href="/ciencia/actualidad/observan-una-enorme-tormenta-zona-ecuatorial-neptuno_11816" title="Observan una enorme tormenta en la zona ecuatorial de Neptuno"><img sizes="100vw" data-srcset="/medio/2017/08/04/tormentaneptuno_2ff0ca9f_240x240.JPG 240w,/medio/2017/08/04/tormentaneptuno_2ff0ca9f_320x320.JPG 320w,http://images.nationalgeographic.com.es/medio/2017/08/04/tormentaneptuno_2ff0ca9f_400x400.JPG 400w" data-src="http://images.nationalgeographic.com.es/medio/2017/08/04/tormentaneptuno_2ff0ca9f_400x400.JPG" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Observan una enorme tormenta en la zona ecuatorial de Neptuno" class="lazyload" data-aspectratio="400/400" /></a><div class="favourite"><a id="ctl01_ctl00_phMain_phTop_ctl00_ctl04_ctl01_ctl01_ctl00_lnkFavourite"></a></div><div class="social mangiroshare"><a class="fck button icon-facebook" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fciencia%2factualidad%2fobservan-una-enorme-tormenta-zona-ecuatorial-neptuno_11816"></a><a class="twt button icon-twitter" title="Twitter" data-text="Observan+una+enorme+tormenta+en+la+zona+ecuatorial+de+Neptuno" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fciencia%2factualidad%2fobservan-una-enorme-tormenta-zona-ecuatorial-neptuno_11816"></a></div></figure><div class="txt"><h3 class="title"><a href="/ciencia/actualidad/observan-una-enorme-tormenta-zona-ecuatorial-neptuno_11816">Una tormenta de 9.000 kilómetros de longitud en el ecuador de Neptuno</a></h3></div></article><!-- END: article --><!-- START: article --><article class="article"><figure class="thumb"><a href="/ciencia/actualidad/nuevo-metodo-para-reparar-genes-prevenir-enfermedades-hereditarias_11814" title="Un nuevo método para reparar genes y prevenir enfermedades hereditarias"><img sizes="100vw" data-srcset="/medio/2017/08/03/reparacion-genetica_972ef30f_240x240.JPG 240w,/medio/2017/08/03/reparacion-genetica_972ef30f_320x320.JPG 320w,http://images.nationalgeographic.com.es/medio/2017/08/03/reparacion-genetica_972ef30f_400x400.JPG 400w" data-src="http://images.nationalgeographic.com.es/medio/2017/08/03/reparacion-genetica_972ef30f_400x400.JPG" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Un nuevo método para reparar genes y prevenir enfermedades hereditarias" class="lazyload" data-aspectratio="400/400" /></a><div class="favourite"><a id="ctl01_ctl00_phMain_phTop_ctl00_ctl04_ctl02_ctl01_ctl00_lnkFavourite"></a></div><div class="social mangiroshare"><a class="fck button icon-facebook" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fciencia%2factualidad%2fnuevo-metodo-para-reparar-genes-prevenir-enfermedades-hereditarias_11814"></a><a class="twt button icon-twitter" title="Twitter" data-text="Un+nuevo+m%c3%a9todo+para+reparar+genes+y+prevenir+enfermedades+hereditarias" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fciencia%2factualidad%2fnuevo-metodo-para-reparar-genes-prevenir-enfermedades-hereditarias_11814"></a></div></figure><div class="txt"><h3 class="title"><a href="/ciencia/actualidad/nuevo-metodo-para-reparar-genes-prevenir-enfermedades-hereditarias_11814">Un nuevo método para reparar genes y prevenir enfermedades hereditarias</a></h3></div></article><!-- END: article --><!-- START: article --><article class="article"><figure class="thumb photo"><a href="/historia/actualidad/hallazgo-historico-barrio-entero-antigua-ciudad-romana-vienne-francia_11809" title="Un hallazgo histórico: un barrio entero de la antigua ciudad romana de Vienne (Francia)"><img sizes="100vw" data-srcset="/medio/2017/08/03/barrioromanofrancia3_d8cde411_240x240.JPG 240w,/medio/2017/08/03/barrioromanofrancia3_d8cde411_320x320.JPG 320w,http://images.nationalgeographic.com.es/medio/2017/08/03/barrioromanofrancia3_d8cde411_400x400.JPG 400w" data-src="http://images.nationalgeographic.com.es/medio/2017/08/03/barrioromanofrancia3_d8cde411_400x400.JPG" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Un hallazgo histórico: un barrio entero de la antigua ciudad romana de Vienne (Francia)" class="lazyload" data-aspectratio="400/400" /></a><div class="favourite"><a id="ctl01_ctl00_phMain_phTop_ctl00_ctl04_ctl03_ctl01_ctl00_lnkFavourite"></a></div><div class="social mangiroshare"><a class="fck button icon-facebook" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fhallazgo-historico-barrio-entero-antigua-ciudad-romana-vienne-francia_11809"></a><a class="twt button icon-twitter" title="Twitter" data-text="Un+hallazgo+hist%c3%b3rico%3a+un+barrio+entero+de+la+antigua+ciudad+romana+de+Vienne+(Francia)" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2fhallazgo-historico-barrio-entero-antigua-ciudad-romana-vienne-francia_11809"></a></div></figure><div class="txt"><h3 class="title"><a href="/historia/actualidad/hallazgo-historico-barrio-entero-antigua-ciudad-romana-vienne-francia_11809">Una pequeña Pompeya sale a la luz en Francia</a></h3></div></article><!-- END: article --></div></div><section class="article-top"><div class="row"> <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="box-row group"><p id="breadcrumb"><a href="/" title="Inicio">Inicio</a> / <a href="/fotografia" title="Fotografía">Fotografía</a> / <a href="/fotografia/foto-del-dia" title="Foto del día">Foto del día</a></p><div class="article-title"><h1 class="t1">El poder de la Naturaleza</h1></div></div></div></div></section><section id="detail"><div class="row"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 col-left"><div class="box-row group media"><figure class="thumb zoom"><a href="/medio/2017/08/04/the-power-of-nature-_0d0774a2_960x648.png" class="open" title="The Power of Nature "><img sizes="100vw" data-srcset="/medio/2017/08/04/the-power-of-nature-_0d0774a2_480x324.png 480w,/medio/2017/08/04/the-power-of-nature-_0d0774a2_720x486.png 720w,http://images.nationalgeographic.com.es/medio/2017/08/04/the-power-of-nature-_0d0774a2_960x648.png 1024w" data-src="http://images.nationalgeographic.com.es/medio/2017/08/04/the-power-of-nature-_0d0774a2_960x648.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="The Power of Nature " class="lazyload" /></a><div class="info"><h2 class="credit-title">The Power of Nature </h2></div><figcaption class="by">Foto: Sergio Tapiro Velasco / National Geographic</figcaption></figure></div></div><div class="col-xs-12 col-sm-7 col-md-8 col-lg-8 col-left"><!-- START: detail--><div class="box-row group tools"> <!-- START: Author --><div class="author"><div class="txt"><p class="signature"></p><p class="date">4 de agosto de 2017</p></div></div><!-- END: Author --><!-- START:toolbar --><div class="toolbar mangiroshare"><ul><li><a class="fck button" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2ffotografia%2ffoto-del-dia%2fvolcan-tormenta-erupcion_11819"><i class="fa fa-facebook"></i><span>Compartir en Facebook</span></a></li><li><a class="twt button" title="Twitter" data-text="El+poder+de+la+Naturaleza" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2ffotografia%2ffoto-del-dia%2fvolcan-tormenta-erupcion_11819"><i class="fa fa-twitter"></i><span>Compartir en Twitter</span></a></li><li><a title="Flipboard" class="fbd button" data-text="El+poder+de+la+Naturaleza" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2ffotografia%2ffoto-del-dia%2fvolcan-tormenta-erupcion_11819"><i class="icon-flipboard"></i><span>Compartir en Flipboard</span></a></li></ul></div><!-- END:toolbar --></div><div id="article-text" class="box-row group text"><span id="dd_start"><!-- c --></span><div class="article-title"></div><div class="txt"><!-- Anuncio mobile top --><aside class="box-row add300x250 publi-interior hidden-lg hidden-md hidden-sm"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-rm"><script>var ad_rm = {id:'div-gpt-ad-rm', slot:'/1001866/NG/general//d', name:'Mobile Roba Superior', initLoad:true, slotSizes:[[300,250]], position:['rm'], mapSizes:{"Name":"roba_mobile","Mappings":[{"Browser":[768,10],"Ads":[]},{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_rm);</script></div></div></aside><!-- End Anuncio mobile top --><p>Esta <a href="http://www.nationalgeographic.com.es/temas/fotografias">fotograf&iacute;a</a> de un volc&aacute;n en erupci&oacute;n golpeado por un rayo le ha valido al fot&oacute;grafo <strong>Sergio Tapiro Velasco</strong> el prestigioso t&iacute;tulo de <strong>Fot&oacute;grafo National Geographic de Viajes del A&ntilde;o 2017 </strong>. La incre&iacute;ble foto fue seleccionada entre m&aacute;s de 15.000 entradas de participantes procedentes de m&aacute;s de 30 pa&iacute;ses diferentes.</p><p>La instant&aacute;nea fue tomada en <strong>Colima</strong>, uno de los 30 estados de <a href="http://www.nationalgeographic.com.es/destinos/mexico">M&eacute;xico</a>. Durante m&aacute;s de una d&eacute;cada, Tapiro ha estado estudiando y fotografiando el <strong>Volc&aacute;n de Colima</strong>, uno de los m&aacute;s activos de <a href="http://www.nationalgeographic.com.es/temas/centroamerica">Centroam&eacute;rica</a> tambi&eacute;n conocido como el &quot;<strong><em>Volc&aacute;n de Fuego</em></strong>&quot;. Tapiro estuvo haciendo un seguimiento exhausto y detallado de su actividad durante m&aacute;s de un mes antes de poder conseguir la impactante fotograf&iacute;a.</p><div class="related-article"><p class="title">Más información</p><a href="/aventura/grandes-reportajes/una-vida-a-pie-del-volcan-2_8197" class="rel"><article class="article"><figure class="thumb pull-left"><img data-src="http://images.nationalgeographic.com.es/medio/2016/02/25/14-olivier-grunewald_400x400_75f355d9.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Una vida a pie del volcán" class="image lazyload" /></figure><div class="txt"><h3 class="title">Una vida a pie del volcán</h3></div></article></a></div><p>Sergio Tapiro se encontraba fotografiando el <a href="http://www.nationalgeographic.com.es/temas/volcanes">volc&aacute;n</a> una noche completamente n&iacute;tida a tan s&oacute;lo 12 kil&oacute;metros del cr&aacute;ter, cuando de repente escuch&oacute; un ruido atronador y fue testigo del mayor rel&aacute;mpago volc&aacute;nico que hab&iacute;a visto en su vida. No fue hasta despu&eacute;s, cuando revis&oacute; las fotos que hab&iacute;a tomado, que se dio cuenta de que hab&iacute;a capturado el espectacular instante.</p><p><em>&quot;Cuando mir&eacute; la pantalla de la c&aacute;mara, todo lo que pod&iacute;a hacer era observar fijamente&quot;</em>, declara el <a href="http://www.nationalgeographic.com.es/temas/fotografos">fot&oacute;grafo</a>. &quot;<em>Lo que estaba viendo era imposible de concebir. La imagen mostraba esas asombrosas fuerzas de la naturaleza que interact&uacute;an en un volc&aacute;n mientras que los rel&aacute;mpagos iluminaban toda la escena. Es una fotograf&iacute;a imposible; de las que solo tienes la oportunidad de hacer una vez en la vida&quot;.</em></p><!-- Anuncio mobile inf --><div id="anunciomobile-inf"><aside class="box-row add300x250 publi-interior hidden-lg hidden-md hidden-sm"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-rm2"><script>var ad_rm2 = {id:'div-gpt-ad-rm2', slot:'/1001866/NG/general//d', name:'Mobile Roba Inferior', initLoad:false, slotSizes:[[300,600]], position:['rm2'], mapSizes:{"Name":"roba_mobile","Mappings":[{"Browser":[768,10],"Ads":[]},{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_rm2);</script></div></div></aside></div><!-- End Anuncio mobile inf --></div><span id="dd_end"><!-- c --></span></div><div class="previous-content"><h2 class="title">Fotos del día anteriores</h2><div class="carousel"><ul class="slides"><li class="box-row"><!-- START: article --><article class="article"><figure class="thumb"><a href="/fotografia/foto-del-dia/bailando-bajo-paraguas_11492" title="Bailando bajo el paraguas"><img data-src="http://images.nationalgeographic.com.es/medio/2017/05/11/gettyimages-530551484_960x648_c064d5b3.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Bailando bajo el paraguas" class="lazyload" data-aspectratio="960/648" /></a><div class="favourite"><a id="ctl01_ctl00_phMain_phMain_ctl00__3307e9a717e6_ctl01_ctl01_ctl00_lnkFavourite"></a></div></figure><div class="txt"><h3 class="title"><a href="/fotografia/foto-del-dia/bailando-bajo-paraguas_11492">Bailando bajo el paraguas</a></h3></div></article><!-- END: article --></li><li class="box-row"><!-- START: article --><article class="article"><figure class="thumb"><a href="/fotografia/foto-del-dia/congregacion-pinguinos-juanito-antartida_11277" title="Congregación de pingüinos juanito en la Antártida"><img data-src="http://images.nationalgeographic.com.es/medio/2017/03/10/sge5378_960x648_5cc45a98.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Congregación de pingüinos juanito en la Antártida" class="lazyload" data-aspectratio="960/648" /></a><div class="favourite"><a id="ctl01_ctl00_phMain_phMain_ctl00__3307e9a717e6_ctl03_ctl01_ctl00_lnkFavourite"></a></div></figure><div class="txt"><h3 class="title"><a href="/fotografia/foto-del-dia/congregacion-pinguinos-juanito-antartida_11277">Unidos contra el frío</a></h3></div></article><!-- END: article --></li><li class="box-row"><!-- START: article --><article class="article"><figure class="thumb"><a href="/fotografia/foto-del-dia/vistula-helado-rio-mas-importante-polonia_11493" title="El Vístula helado, el río más importante de Polonia"><img data-src="http://images.nationalgeographic.com.es/medio/2017/05/16/el-vistula-a-su-paso-por-varsovia_960x648_4dda8ced.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="El Vístula helado, el río más importante de Polonia" class="lazyload" data-aspectratio="960/648" /></a><div class="favourite"><a id="ctl01_ctl00_phMain_phMain_ctl00__3307e9a717e6_ctl05_ctl01_ctl00_lnkFavourite"></a></div></figure><div class="txt"><h3 class="title"><a href="/fotografia/foto-del-dia/vistula-helado-rio-mas-importante-polonia_11493">El río Vístula helado</a></h3></div></article><!-- END: article --></li><li class="box-row"><!-- START: article --><article class="article"><figure class="thumb"><a href="/fotografia/foto-del-dia/monzones-agua-que-trae-vida_11779" title="Monzones, el agua que trae vida"><img sizes="100vw" data-srcset="/medio/2017/07/26/gettyimages-148756058_750c6b28_480x324.jpg 480w,/medio/2017/07/26/gettyimages-148756058_750c6b28_720x486.jpg 720w,http://images.nationalgeographic.com.es/medio/2017/07/26/gettyimages-148756058_750c6b28_960x648.jpg 960w" data-src="http://images.nationalgeographic.com.es/medio/2017/07/26/gettyimages-148756058_750c6b28_960x648.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Monzones, el agua que trae vida" class="lazyload" data-aspectratio="960/648" /></a><div class="favourite"><a id="ctl01_ctl00_phMain_phMain_ctl00__3307e9a717e6_ctl07_ctl01_ctl00_lnkFavourite"></a></div></figure><div class="txt"><h3 class="title"><a href="/fotografia/foto-del-dia/monzones-agua-que-trae-vida_11779">Monzones, el agua que trae vida</a></h3></div></article><!-- END: article --></li><li class="box-row"><!-- START: article --><article class="article"><figure class="thumb"><a href="/fotografia/foto-del-dia/nadando-aire_11754" title="Nadando en el aire"><img sizes="100vw" data-srcset="/medio/2017/07/20/spheniscus-demersus_ebed97b5_480x324.png 480w,/medio/2017/07/20/spheniscus-demersus_ebed97b5_720x486.png 720w,http://images.nationalgeographic.com.es/medio/2017/07/20/spheniscus-demersus_ebed97b5_960x648.png 960w" data-src="http://images.nationalgeographic.com.es/medio/2017/07/20/spheniscus-demersus_ebed97b5_960x648.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Nadando en el aire" class="lazyload" data-aspectratio="960/648" /></a><div class="favourite"><a id="ctl01_ctl00_phMain_phMain_ctl00__3307e9a717e6_ctl09_ctl01_ctl00_lnkFavourite"></a></div></figure><div class="txt"><h3 class="title"><a href="/fotografia/foto-del-dia/nadando-aire_11754">Nadando en el aire</a></h3></div></article><!-- END: article --></li><li class="box-row"><!-- START: article --><article class="article"><figure class="thumb"><a href="/fotografia/foto-del-dia/erosion-fuente-vida_11751" title="Erosión, fuente de vida"><img sizes="100vw" data-srcset="/medio/2017/07/20/pilanesberg-sudafrica_1f2b927a_480x324.png 480w,/medio/2017/07/20/pilanesberg-sudafrica_1f2b927a_720x486.png 720w,http://images.nationalgeographic.com.es/medio/2017/07/20/pilanesberg-sudafrica_1f2b927a_960x648.png 960w" data-src="http://images.nationalgeographic.com.es/medio/2017/07/20/pilanesberg-sudafrica_1f2b927a_960x648.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Erosión, fuente de vida" class="lazyload" data-aspectratio="960/648" /></a><div class="favourite"><a id="ctl01_ctl00_phMain_phMain_ctl00__3307e9a717e6_ctl11_ctl01_ctl00_lnkFavourite"></a></div></figure><div class="txt"><h3 class="title"><a href="/fotografia/foto-del-dia/erosion-fuente-vida_11751">Erosión, fuente de vida</a></h3></div></article><!-- END: article --></li><li class="box-row"><!-- START: article --><article class="article"><figure class="thumb"><a href="/fotografia/foto-del-dia/osos-polares-con-sus-crias_11279" title="Osos polares con sus crías"><img data-src="http://images.nationalgeographic.com.es/medio/2017/03/13/chl21700_960x648_0c402c7f.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Osos polares con sus crías" class="lazyload" data-aspectratio="960/648" /></a><div class="favourite"><a id="ctl01_ctl00_phMain_phMain_ctl00__3307e9a717e6_ctl13_ctl01_ctl00_lnkFavourite"></a></div></figure><div class="txt"><h3 class="title"><a href="/fotografia/foto-del-dia/osos-polares-con-sus-crias_11279">Osos polares con sus crías</a></h3></div></article><!-- END: article --></li><li class="box-row"><!-- START: article --><article class="article"><figure class="thumb"><a href="/fotografia/foto-del-dia/testimonios-aguas-pasadas-marte_11736" title="Testimonios de aguas pasadas en Marte"><img sizes="100vw" data-srcset="/medio/2017/07/14/libya-montes-marte_cc0e2e7e_480x324.png 480w,/medio/2017/07/14/libya-montes-marte_cc0e2e7e_720x486.png 720w,http://images.nationalgeographic.com.es/medio/2017/07/14/libya-montes-marte_cc0e2e7e_960x648.png 960w" data-src="http://images.nationalgeographic.com.es/medio/2017/07/14/libya-montes-marte_cc0e2e7e_960x648.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Testimonios de aguas pasadas en Marte" class="lazyload" data-aspectratio="960/648" /></a><div class="favourite"><a id="ctl01_ctl00_phMain_phMain_ctl00__3307e9a717e6_ctl15_ctl01_ctl00_lnkFavourite"></a></div></figure><div class="txt"><h3 class="title"><a href="/fotografia/foto-del-dia/testimonios-aguas-pasadas-marte_11736">Testimonios de aguas pasadas en Marte</a></h3></div></article><!-- END: article --></li><li class="box-row"><!-- START: article --><article class="article"><figure class="thumb"><a href="/fotografia/foto-del-dia/salar-uyuni_11714" title="El salar de Uyuni"><img sizes="100vw" data-srcset="/medio/2017/07/07/10000-kilometros-cuadrados-de-sal_e91b99e6_480x324_2.jpg 480w,/medio/2017/07/07/10000-kilometros-cuadrados-de-sal_e91b99e6_720x486_2.jpg 720w,http://images.nationalgeographic.com.es/medio/2017/07/07/10000-kilometros-cuadrados-de-sal_e91b99e6_960x648_2.jpg 960w" data-src="http://images.nationalgeographic.com.es/medio/2017/07/07/10000-kilometros-cuadrados-de-sal_e91b99e6_960x648_2.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="El salar de Uyuni" class="lazyload" data-aspectratio="960/648" /></a><div class="favourite"><a id="ctl01_ctl00_phMain_phMain_ctl00__3307e9a717e6_ctl17_ctl01_ctl00_lnkFavourite"></a></div></figure><div class="txt"><h3 class="title"><a href="/fotografia/foto-del-dia/salar-uyuni_11714">El salar de Uyuni</a></h3></div></article><!-- END: article --></li><li class="box-row"><!-- START: article --><article class="article"><figure class="thumb"><a href="/fotografia/foto-del-dia/agricultura-cosmica_11709" title="Agricultura cósmica"><img sizes="100vw" data-srcset="/medio/2017/07/07/agricultura-en-en-el-espacio_807fa1bf_480x324.png 480w,/medio/2017/07/07/agricultura-en-en-el-espacio_807fa1bf_720x486.png 720w,http://images.nationalgeographic.com.es/medio/2017/07/07/agricultura-en-en-el-espacio_807fa1bf_960x648.png 960w" data-src="http://images.nationalgeographic.com.es/medio/2017/07/07/agricultura-en-en-el-espacio_807fa1bf_960x648.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Agricultura cósmica" class="lazyload" data-aspectratio="960/648" /></a><div class="favourite"><a id="ctl01_ctl00_phMain_phMain_ctl00__3307e9a717e6_ctl19_ctl01_ctl00_lnkFavourite"></a></div></figure><div class="txt"><h3 class="title"><a href="/fotografia/foto-del-dia/agricultura-cosmica_11709">Agricultura cósmica</a></h3></div></article><!-- END: article --></li></ul></div></div><!-- END : detail --><div class="sticky-mobile hidden-sm hidden-md hidden-lg hidden-xl"><a href="/fotografia/foto-del-dia/bailando-bajo-paraguas_11492" class="prev icomoon">&#59651;</a><div class="article-share mangiroshare"><a class="fck facebook icomoon" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2ffotografia%2ffoto-del-dia%2fvolcan-tormenta-erupcion_11819">&#59650;</a><a class="twt twitter icomoon" title="Twitter" data-text="El+poder+de+la+Naturaleza" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2ffotografia%2ffoto-del-dia%2fvolcan-tormenta-erupcion_11819">&#59656;</a><a class="wha whatsapp icomoon" title="Whatsapp" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2ffotografia%2ffoto-del-dia%2fvolcan-tormenta-erupcion_11819" data-text="El+poder+de+la+Naturaleza"><span class="icon-whatsapp-icon"><span class="path1"></span><span class="path2"></span></span></a><a class="fbd flipboard icon-flipboard" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2ffotografia%2ffoto-del-dia%2fvolcan-tormenta-erupcion_11819" data-text="El+poder+de+la+Naturaleza" title="Flipboard"></a></div><div class="gallery-nav"><a href="#article-text" class="gotoText">Ir a texto</a><a href="#main" class="gotoGallery">Ver fotos</a></div> <!-- END: toolbar-mobile--><a class="next icomoon">&#59651;</a>
</div></div><div class="col-xs-12 col-sm-5 col-md-4 col-lg-4 col-right"><aside class="box-row add300x250 hidden-xs"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-r"><script>var ad_r = {id:'div-gpt-ad-r', slot:'/1001866/NG/general//d', name:'Roba Superior', initLoad:true, slotSizes:[[300,250]], position:['r'], mapSizes:{"Name":"roba_desktop","Mappings":[{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_r);</script></div></div></aside><!-- START: noticias-rel --><div class="noticias-rel"><div class="top"><p class="title">Noticias relacionadas</p></div><div class="box-row middle"><div class="i"><figure class="thumb"><a href="/aventura/grandes-reportajes/una-vida-a-pie-del-volcan-2_8197"><img data-src="http://images.nationalgeographic.com.es/medio/2016/02/25/14-olivier-grunewald_400x400_75f355d9.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Una vida a pie del volcán" class="lazyload" /></a></figure><div class="txt"><p class="title"><a href="/aventura/grandes-reportajes/una-vida-a-pie-del-volcan-2_8197">Una vida a pie del volcán</a></p></div></div><div class="i"><figure class="thumb"><a href="/viajes/los-cinco-volcanes-mas-activos-del-mundo_8985"><img data-src="http://images.nationalgeographic.com.es/medio/2016/02/25/etna-sicila-italia_400x400_29685719.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Los cinco volcanes más activos del mundo" class="lazyload" /></a></figure><div class="txt"><p class="title"><a href="/viajes/los-cinco-volcanes-mas-activos-del-mundo_8985">Los cinco volcanes más activos del mundo</a></p></div></div><div class="i"><figure class="thumb"><a href="/mundo-ng/actualidad/fascinacion-oriente-imagenes_11694"><img data-src="http://images.nationalgeographic.com.es/medio/2017/07/05/nationalgeographic-511063_67a1d4e7_400x400.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="La fascinación de Oriente en imágenes" class="lazyload" /></a></figure><div class="txt"><p class="title"><a href="/mundo-ng/actualidad/fascinacion-oriente-imagenes_11694">La fascinación de Oriente en imágenes</a></p></div></div></div></div><!-- END: noticias-rel --><aside class="box-row add300x250"><div class="creatividad"><a href="http://www.nationalgeographic.com.es/promociones/bioparc-viaje-para-enamorarse-naturaleza_11389" target="_blank"><img src="/medio/2017/04/25/bioparc_banner_5b46aacc.gif" /></a></div></aside><!-- START: lo-mas --><div class="box-row lo-mas" id="gpLoMas"><p class="title">Lo más leído</p><div class="group top"><ul class="tabs"><li class="op12"><a id="link-op12" href="#op12" title="Historia" data-title="Historia">Historia</a></li><li class="op37"><a id="link-op37" href="#op37" title="Ciencia" data-title="Ciencia">Ciencia</a></li><li class="op40"><a id="link-op40" href="#op40" title="Naturaleza" data-title="Naturaleza">Naturaleza</a></li><li class="op6"><a id="link-op6" href="#op6" title="Viajes" data-title="Viajes">Viajes</a></li></ul></div><div class="middle"><ol class="list element" id='op12'><li><a href="/historia/grandes-reportajes/la-plata-de-america_7696">La plata de América: la riqueza que sustentó a la monarquía española</a></li><li><a href="/historia/actualidad/la-piedra-de-rosetta-se-descubrio-hace-214-anos_7462">Así fue el descubrimiento de la piedra de Rosetta </a></li><li><a href="/historia/actualidad/hallazgo-historico-barrio-entero-antigua-ciudad-romana-vienne-francia_11809">Una pequeña Pompeya sale a la luz en Francia</a></li><li><a href="/historia/actualidad/madrid-acogera-una-muestra-inedita-sobre-auschwitz-finales-2017_11796">Madrid acogerá una muestra inédita sobre Auschwitz</a></li></ol><ol class="list element" id='op37'><li><a href="/ciencia/actualidad/una-nueva-especie-perro-que-vivio-hace-700000-anos-norte-africa_11801">Una nueva especie de perro de hace 700.000 años</a></li><li><a href="/ciencia/actualidad/interior-del-sol-gira-toda-velocidad_11799">El núcleo del Sol gira más rápido de lo esperado</a></li><li><a href="/ciencia/actualidad/nuevo-metodo-para-reparar-genes-prevenir-enfermedades-hereditarias_11814">Un nuevo método para reparar genes y prevenir enfermedades hereditarias</a></li><li><a href="/ciencia/actualidad/nuevo-dinosaurio-china-con-casco-cuerpo-avestruz_11802">Nuevo dinosaurio con casco y cuerpo de avestruz</a></li></ol><ol class="list element" id='op40'><li><a href="/naturaleza/actualidad/asi-eran-las-primeras-flores-historia_11803">Así eran las primeras flores de la historia</a></li><li><a href="/naturaleza/grandes-reportajes/fotos-amor-amistad-entre-animales-distintas-especies_10750">Desafiando al instinto</a></li><li><a href="/naturaleza/que-animal-pertenecen-estos-ojos_11784">TEST NG: ¿A qué animal pertenecen estos ojos? </a></li><li><a href="/naturaleza/actualidad/antrax-podria-causar-extincion-las-poblaciones-locales-chimpances_11807">El ántrax está matando a los chimpancés de Costa de Marfil</a></li></ol><ol class="list element" id='op6'><li><a href="/viajes/grandes-reportajes/las-5-plazas-mas-atractivas-del-mundo-2_8941">Las 5 plazas más atractivas del mundo</a></li><li><a href="/viajes/grandes-reportajes/fabulosa-biodiversidad-submarina-sulawesi-indonesia_11772">La fabulosa biodiversidad submarina de Sulawesi, Indonesia</a></li><li><a href="/viajes/grandes-reportajes/las-mejores-playas-espana_11759">Las mejores playas de España</a></li><li><a href="/viajes/grandes-reportajes/las-25-mejores-playas-del-mundo_7481">Las mejores playas del mundo</a></li></ol></div><script type="text/javascript">var gpLoMasCategory = '0';</script></div><!-- END: lo-mas --><aside><div class="box-row-ng ng-subscription"><div class="ng-header"><h2 class="title">National Geographic España</h2><p class="subtitle">1 de agosto de 2017</p></div><figure class="thumb"><a href="http://tienda.rbarevistas.com/tematicas/familia-nat-geo/national-geographic/suscripciones.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=widget_vs" target="_blank"><img data-src="http://www.rbarevistas.com/medio/2017/07/20/portada-_500x665_7bd2d002.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Regreso a la luna" class="lazyload" /></a></figure> <div class="txt"><p class="p1">Regreso a la luna</p></div><div class="btn-hemeroteca" style="clear:both; max-width:21.5rem; margin:0 auto"><a href="http://tienda.rbarevistas.com/tematicas/familia-nat-geo/national-geographic/suscripciones.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=widget_sus" target="_blank"><span>SUSCRÍBETE AHORA</span></a></div><div class="apps"><div class="row"><div class="col-xs-6"><a href="https://play.google.com/store/apps/details?id=es.rba.nationalgeographic.android" target="_blank"><img src="/Content/skins/ng2016/img/app_googleplay.png" alt="google play"></a></div><div class="col-xs-6"><a href="https://itunes.apple.com/es/app/national-geographic-espana/id625214607" target="_blank"><img src="/Content/skins/ng2016/img/app_ios.png" alt="apple store"></a></div></div><div class="row"><div class="col-xs-6"><a href="https://es.zinio.com/www/browse/product.jsp?rf=sch&amp;productId=500653029" target="_blank"><img src="/Content/skins/ng2016/img/app_zinio.png" alt="zinio"></a></div><div class="col-xs-6"><a href="https://www.kioskoymas.com/publicacion/mostrarporcid/3813" target="_blank"><img src="/Content/skins/ng2016/img/app_kiosko.png" alt="kiosko y más"></a></div></div></div></div></aside><aside class="box-row add300x250"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-r2"><script>var ad_r2 = {id:'div-gpt-ad-r2', slot:'/1001866/NG/general//d', name:'Roba Inferior', initLoad:false, slotSizes:[[300,600]], position:['r2'], mapSizes:{"Name":"roba_desktop","Mappings":[{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_r2);</script></div></div></aside><!-- START: tags-rel  --><div class="tags-related"><h3 class="title">Más información sobre...</h3> <!-- START: secondary tags --><div class="temes"><ul><li><a href="/temas/volcanes" title="">Volcanes</a></li><li><a href="/temas/centroamerica" title="">Centroamérica</a></li><li><a href="/temas/fotografias" title="">Fotografías</a></li><li><a href="/temas/fotografos" title="">Fotógrafos</a></li><li><a href="/temas/fotos-espectaculares" title="">Fotos espectaculares</a></li></ul></div><!-- END: secondary tags --><div class="container-boxes"><!-- START: primary tags --><div class="group middle"><a href="/destinos/mexico" title="México" class="box-row element" data-capital="M"><figure class="thumb"><img src="/medio/2016/03/01/mexico-df_290x197_760663b0.jpg" alt="México" /><figcaption class="txt"><p>México</p></figcaption></figure></a></div><!-- END: primary tags --></div></div><!-- END: tags-rel   --></div></div></section><aside class="add990x90 middle"><div class="row center-md"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-m2"><script>var ad_m2 = {id:'div-gpt-ad-m2', slot:'/1001866/NG/general//d', name:'Megabanner inferior', initLoad:false, slotSizes:[[728,90]], position:['m2'], mapSizes:{"Name":"megabanner_bottom_mapping","Mappings":[{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[300,250]]}]} }; mgr.pubs.push(ad_m2);</script></div></div></div></div></aside><section class="block01 recommend"><div id="National_PAN" data-appear-top-offset="600"></div><script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];mgr.services.pan = (function() {var config = {elementID: 'National_PAN',templateURL: 'http://cdn.cxpublic.com/PAN_Combo_NationalGeographic_Hover_APP.html',tagIds: '9725115,9725116,9725117,9921432',binding: 'scroll.mangiro.scrollCxPan',timeout: 500,queryID: '85ef33bb3337b41bf10ae5c5500436f2982bd698'}require(['jquery', 'appear'], function ($) {var _timer;var _appeared = false;var cxScript = function () {if ($('#' + config.elementID).is(':appeared')) {_appeared = true;$(window).off(config.binding);cX.callQueue.push(['insertWidget',{widgetId: '0',insertBeforeElementId: config.elementID,renderTemplateUrl: config.templateURL,numItems: 4,numCols: 4,tagIds: config.tagIds,width: '100%', height: 0,adpositions: "1,2,3,4"}]);}};cxScript();if(!_appeared) {$(window).on(config.binding, function () {if (_timer) window.clearTimeout(_timer);_timer = window.setTimeout(cxScript, config.timeout);});}});cX.callQueue.push(['invoke', function() {var cxSegments = cX.getUserSegmentIds({ persistedQueryId: config.queryID });var e=document.createElement("img");e.width=1; e.height=1; e.alt=""; e.border=0;var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';for (var i = 0; i < Math.min(cxSegments.length, 40); i++){cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';}e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+'&member=7037'; t=document.getElementsByTagName('body')[0];t.parentNode.appendChild(e);}]);});</script><script type="text/javascript">mgr.services.outbrain = (function() {var config = {selector: '.OUTBRAIN',binding: 'scroll.mangiro.scrollOB',timeout: 500};require(['jquery', 'appear'], function ($) {var _obTimer;var _obAppeared = false;var checkOutbrains = function () {if($(config.selector).is(':appeared')) {_obAppeared = true;$(window).off(config.binding);var outbrainJs = document.createElement('script');outbrainJs .type = 'text/javascript';outbrainJs .async = true;outbrainJs .src = 'http://widgets.outbrain.com/outbrain.js'var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(outbrainJs , s);}}checkOutbrains();if (!_obAppeared) {$(window).on(config.binding, function () {if (_obTimer) window.clearTimeout(_obTimer);_obTimer = window.setTimeout(checkOutbrains, config.timeout);});}});});</script><div id="ctl01_ctl00_phMain_phBottom_ctl00_ctl06_gpOutbrain0" class="OUTBRAIN" data-widget-id="AR_1" data-ob-template="ES_NationalGeographic" data-src="http://www.nationalgeographic.com.es/fotografia/foto-del-dia/volcan-tormenta-erupcion_11819" data-appear-top-offset="450"></div></section></main><!-- START: footer --><footer class="footer wrap"><div class="row section02"><div class="col-xs-12 col-sm-6 col-md-8 section02-01"><div class="foot-magazines"><h3>¡Suscríbete a nuestras revistas!</h3><p>Consigue un 39% de descuento y fantásticos regalos al suscribirte a National Geographic, Historia y Viajes</p><div class="clear"></div><div class="mgz-descubre"><div class="issue"><a href="http://tienda.rbarevistas.com/suscripcion-anual-national-geographic-39d-3libros-872.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=footer" target="_blank"><div class="max"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.rbarevistas.com/medio/2017/07/20/portada-_500x665_7bd2d002.jpg" alt="Regreso a la luna" class="lazyload" /></div></a><a href="http://tienda.rbarevistas.com/suscripcion-anual-national-geographic-39d-3libros-872.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=footer" target="_blank" class="more-info">+ info</a></div><div class="issue"><a href="http://tienda.rbarevistas.com/suscripcion-anual-viajes-39d-ediciones-especiales-viajes-887.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=footer" target="_blank"><div class="max"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.rbarevistas.com/medio/2017/07/20/portada-viajes-_500x665_a51fdfdc.jpg" alt="Islas Griegas" class="lazyload" /></div></a><a href="http://tienda.rbarevistas.com/suscripcion-anual-viajes-39d-ediciones-especiales-viajes-887.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=footer" target="_blank" class="more-info">+ info</a></div><div class="issue"><a href="http://tienda.rbarevistas.com/suscripcion-anual-historia-39d-3libros-880.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=footer" target="_blank"><div class="max"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.rbarevistas.com/medio/2017/07/20/portada-historia-_500x665_226296b7.jpg" alt="Gengis Kan" class="lazyload" /></div></a><a href="http://tienda.rbarevistas.com/suscripcion-anual-historia-39d-3libros-880.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=footer" target="_blank" class="more-info">+ info</a></div></div><p>¡Descubre una nueva visión del mundo!</p></div></div><div class="col-xs-12 col-sm-6 col-md-4 section02-02 section02-02-2"><div class="recibe"><h4>Recibe gratis la newsletter semanal</h4> <div class="row"><fieldset><div class="col-xs-12 col-sm-12 col-md-12"><input type="text" id="txtFooterEmail" placeholder="E-mail" title="email" /><input type="button" id="btnFooterSuscribir" value="Enviar" class="btn-submit-mail" /></div><label><input type="checkbox" id="chkFooterCondiciones" title="condiciones" />Acepto la <a href="/pagina/politica-privacidad.html" target="_blank">política de privacidad</a></label></fieldset></div></div></div><div class="col-xs-12 col-sm-6 col-md-4 section02-02 "><div class="social-footer"><h4>Síguenos</h4><ul class="socialmedia"><li><a rel="nofollow" target="_blank" class="fa fa-facebook" href="https://www.facebook.com/NationalGeographicEsp/" title=""></a></li><li><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/natgeoesp" title=""></a></li><li><a rel="nofollow" target="_blank" class="fa fa-instagram" href="https://www.instagram.com/natgeoesp/" title=""></a></li><li><a rel="nofollow" target="_blank" class="fa fa-rss" href="http://www.nationalgeographic.com.es/feeds/rss.html" title=""></a></li></ul></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="ademas"><h4>Lo más visto</h4><ul><li><a href="http://www.nationalgeographic.com.es/destinos/grecia">Grecia, un destino lleno de historia</a></li><li><a href="http://www.nationalgeographic.com.es/destinos/filipinas">Filipinas, paraíso asiático</a></li><li><a href="http://www.nationalgeographic.com.es/destinos/isla-de-pascua">La enigmática Isla de Pascua</a></li><li><a href="http://www.nationalgeographic.com.es/destinos/noruega">La maravillosa naturaleza de Noruega</a></li><li><a href="http://www.nationalgeographic.com.es/personajes/napoleon">La vida de Napoleón Bonaparte</a></li></ul><ul><li><a href="http://www.nationalgeographic.com.es/personajes/einstein">Einstein, el genio del siglo XX</a></li><li><a href="http://www.nationalgeographic.com.es/personajes/tutankamon">Tutankamón, el faraón más famoso</a></li><li><a href="http://www.nationalgeographic.com.es/personajes/alejandro-magno">Alejandro Magno el conquistador</a></li><li><a href="http://www.nationalgeographic.com.es/animales/tortugas">Tortugas, fragilidad bajo el caparazón</a></li><li><a href="http://www.nationalgeographic.com.es/animales/leones">Espectaculares fotos de leones</a></li></ul></div></div><div class="col-xs-12 col-sm-6 col-md-4 section02-02 brand"><a href="/"><img src="/Content/skins/ng2016/img/ng_logo.svg" alt="National Geographic España" class="logo" /></a></div></div><div class="row section03"><div class="col-md-12"><p class="links"><a href="/pagina/aviso_legal.html" title="Aviso legal">Aviso legal</a><a href="https://secure.rba.es/revistas/ssl/contactar.jsp?popup=1" title="Contacto" target="_blank">Contacto</a><a href="mailto:publicidad@rba.es" title="Publicidad" target="_blank">Publicidad</a><a href="/pagina/staff.html" title="Staff">Staff</a></p></div></div><div class="row section04"><div class="col-xs-12 col-sm-2 logoRBA"><a href="http://www.rba.es/" title="RBA" target="_blank" class="rba-logo"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="60" height="20" viewBox="0 0 728.227 257.918"><path clip-path="url(#SVGID_2_)" fill="#FFFFFF" stroke="#000000" d="M56.339,126.214V52.681h55.975c27.437,0,44.265,12.438,44.265,36.584v0.732c0,21.583-15.73,36.217-43.168,36.217H56.339z M0,257.918h56.339V175.97h43.536h0.731l54.877,81.948h65.85l-62.558-91.462c32.56-12.071,54.875-38.045,54.875-79.386v-0.733c0-24.144-7.681-44.266-21.95-58.533c-16.828-16.829-42.071-25.975-74.631-25.975H0V257.918z M625.792,150.727L591.77,67.68l-34.022,83.046H625.792z M566.527,0h51.946l109.753,257.918h-58.9l-23.413-57.437H537.624l-23.412,57.437h-57.438L566.527,0z M303.62,208.528v-56.339h65.12c28.9,0,41.705,10.608,41.705,27.805v0.729c0,19.024-14.999,27.805-39.876,27.805H303.62z M303.62,105.361V51.218h55.607c23.78,0,36.95,9.511,36.95,26.34v0.732c0,19.023-15.73,27.071-40.607,27.071H303.62z M248.745,257.918h121.824c57.804,0,95.851-23.416,95.851-70.24v-0.733c0-34.389-18.293-51.583-47.927-62.924c18.293-10.244,33.659-26.341,33.659-55.241v-0.733c0-17.561-5.854-31.828-17.561-43.534C419.956,9.878,396.908,1.829,367.643,1.829H248.745V257.918z"></path></svg></a></div><div class="col-xs-12 col-sm-10"><p class="links"><a href="http://www.lecturas.com/" title="Lecturas" target="_blank">Lecturas </a><a href="http://www.elmueble.com/" title="El Mueble" target="_blank">El Mueble</a><a href="http://www.instyle.es/" title="InStyle Estilo" target="_blank">InStyle</a><a href="http://www.nationalgeographic.com.es/" title="National Geographic" target="_blank">National Geographic</a><a href="http://www.eljueves.es/" title="El Jueves" target="_blank">El Jueves</a><a href="http://www.pcactual.com/" title="Pc Actual" target="_blank">PC Actual</a><a href="http://www.clara.es/" title="Clara" target="_blank">Clara</a><a href="http://www.cuerpomente.com/" title="Cuerpomente" target="_blank">Cuerpomente</a><a href="http://www.mentesana.es/" title="Mentesana" target="_blank">Mentesana</a><a href="http://www.mundotubebe.com/" title="Tu Bebé" target="_blank">Tu Bebé</a><a href="http://www.arquitecturaydiseno.es/" title="Arquitectura y Diseño" target="_blank">Arquitectura y Diseño</a><a href="http://www.sabervivirtve.com/" title="Saber Vivir" target="_blank">Saber Vivir</a><a href="https://tienda.rbarevistas.com/" title="Tienda revistas" target="_blank">Tienda revistas</a></p></div></div></footer><!-- END: footer --></div><sidebar class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="cbp-spmenu-s2"><!-- START: BUSCADOR --><div class="search2"><fieldset><input type="text" name="txtBuscadorBurguer" id="inputTextBurguer" placeholder="buscar" /><input type="button" class="button-search" id="btnBuscBurguer" value="ok" /></fieldset></div><!-- END: BUSCADOR --><!-- START: MENU --><nav><ul class="n1"><li><a href="/temas/tests-ng" title="Tests, quiz y cuestionarios">Tests</a></li><li class="cat-37"><a href="/ciencia">Ciencia</a></li><li class="cat-40"><a href="/naturaleza">Naturaleza</a></li><li class="cat-12"><a href="/historia" title="Actualidad, exposiciones, personajes históricos y reportajes">Historia</a></li><li class="cat-6"><a href="/viajes" title="Rutas, escapadas y destinos">Viajes</a></li><li><a href="/eventos/20-anos-national-geographic-espana">20 Aniversario NG</a></li></ul><ul class="n3"><li><a href="/actualidad">Actualidad</a></li><li><a href="/reportajes">Reportajes</a></li><li><a href="/fotos">Fotos</a></li><li><a href="/videos">Vídeos</a></li></ul><ul class="n3"><li><a href="http://tienda.rbarevistas.com/suscribete-national-geographic.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=header" class="link-subscribe mangirotrack" data-trackcat="Suscribete" data-trackact="Burguer" target="_blank">Suscríbete</a><ul class="n4"><li><a href="http://tienda.rbarevistas.com/suscripcion-anual-national-geographic-39d-reloj-789.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_campaign=NGME&utm_content=header" target="_blank">NG Magazine</a></li><li><a href="http://tienda.rbarevistas.com/suscripcion-anual-historia-39d-reloj-786.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_campaign=HNGM&utm_content=header" target="_blank">NG Historia</a></li><li><a href="http://tienda.rbarevistas.com/suscripcion-anual-viajes-39d-guias-625.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_campaign=NGMV&utm_content=header" target="_blank">NG Viajes</a></li></ul></li><li><a href="/usuarios/boletin">Newsletter</a></li></ul><!-- Social links --><ul class="socialmedia"><li><a rel="nofollow" target="_blank" class="fa fa-facebook" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a></li><li><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a></li><li><a rel="nofollow" target="_blank" class="fa fa-instagram" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a></li><li><a rel="nofollow" target="_blank" class="fa-flipboard" data-flip-widget="ico" href="https://flipboard.com/@NatGeoEsp?utm_campaign=widgets&amp;utm_source=logo&amp;utm_medium=web&amp;action=follow" title="Flipboard de National Geographic España"><img src="http://cdn.flipboard.com/badges/flipboard_swst.png" alt="Flipboard" /></a></li></ul><!-- Search --></nav><!-- END: MENU --></sidebar><ul class="next-prev"><li class="prev"><a href="/fotografia/foto-del-dia/bailando-bajo-paraguas_11492"><span>Bailando bajo el paraguas</span></a></li></ul><!-- START: dd_outer --><div class="dd_outer"><div class="dd_inner"><div id="dd_ajax_float"><ul class="share-nav mangiroshare"><li><a class="fck fa fa-facebook" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2ffotografia%2ffoto-del-dia%2fvolcan-tormenta-erupcion_11819"></a></li><li><a class="twt fa fa-twitter" title="Twitter" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2ffotografia%2ffoto-del-dia%2fvolcan-tormenta-erupcion_11819" data-text="El+poder+de+la+Naturaleza"></a></li><li><a title="Flipboard" class="fbd button icon-flipboard" data-text="El+poder+de+la+Naturaleza" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2ffotografia%2ffoto-del-dia%2fvolcan-tormenta-erupcion_11819"></a></li></ul></div></div></div><!-- END: dd_outer --></form><div id="cache"><!-- div para la ventana modal --></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","name":"National Geographic","url":null,"mainEntityOfPage":{"@type":"WebPage","@id":"/fotografia/foto-del-dia/volcan-tormenta-erupcion_11819"},"headline":"El poder de la Naturaleza","image":{"@type":"ImageObject","url":"http://www.nationalgeographic.com.es/medio/2017/08/04/the-power-of-nature-_0d0774a2_720x488.png","height":488,"width":720},"datePublished":"2017-08-04T14:14:00.0000000+02:00","dateModified":"2017-08-04T14:20:17.3100000+02:00","author":{"@type":"Person","name":"National Geographic"},"publisher":{"@type":"Organization","name":"National Geographic","logo":{"@type":"ImageObject","url":"http://www.nationalgeographic.com.es/Content/skins/ng2016/logo_json_ld.jpg","height":40,"width":150}},"description":"Esta fotografía de un volcán en erupción golpeado por un rayo le ha valido al fotógrafo Sergio Tapiro Velasco el prestigioso título de Fotógrafo National Geographic de Viajes del Año 2017 .","contactPoint":null,"logo":null,"sameAs":null}</script><script type="text/javascript">mgr.services.cxense = (function() {var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['setSiteId', '1140704332133217805']);cX.callQueue.push(['sendPageViewEvent']);(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/tms/cx_lgr.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');});</script><iframe id='ddx_ifr' src='' style='display:none'></iframe><script>mgr.services.delidatax = (function() {ddx_vars='';var doc = document.getElementById('ddx_ifr').document;if(document.getElementById('ddx_ifr').contentDocument){doc = document.getElementById('ddx_ifr').contentDocument}else if(document.getElementById('ddx_ifr').contentWindow){doc = document.getElementById('ddx_ifr').contentWindow.document;}doc.open();doc.writeln('<html><body><script src=\'http://www.delidatax.net/dmp/1205.php?'+ddx_vars+'\'><\/script><body></html>');doc.close();});</script><!-- INTEXT BANNER --><script type="text/javascript">mgr.services.intext = (function() {var r=Math.round(Math.random()*1e8);var s=document.createElement("script");var t="//des.smartclip.net/ads?type=dyn&plc=75810&sz=400x320&rnd="+r;s.type="text/javascript";s.src=t;document.body.appendChild(s);});</script><script type="text/javascript">mgr.services.seedtag = (function() {window._seedtagq = window._seedtagq || [];window._seedtagq.push(['_setId', '4294-7807-01']);var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;st.src = ('https:' == document.location.protocol ? 'https' : 'http')+ '://config.seedtag.com/loader.js?v=' + Math.random();var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);});</script><script data-cfasync="false" type="text/javascript">mgr.services.sibbo = (function() {(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/21764/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);});</script></body></html>