
<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8" /><title>El organismo 'Dickinsonia' fue uno de los primeros animales que existió en la Tierra</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" /><meta name="theme-color" content="#000000" /><meta name="keywords" content="National, Geographic, Ciencia, Naturaleza, Historia, Viajes" /><meta name="description" content="&quot;Queríamos saber si estas criaturas formaron parte de un grupo de animales que sobrevivió o si por el contrario fueron un experimento evolutivo fallido&quot;, declara Mary Droser, coautora de un estudio reciente" /><meta property="og:type" content="article" /><meta property="og:site_name" content="www.nationalgeographic.com.es" /><meta property="og:title" content="El organismo 'Dickinsonia' fue uno de los primeros animales que existió en la Tierra" /><meta property="og:description" content="&quot;Queríamos saber si estas criaturas formaron parte de un grupo de animales que sobrevivió o si por el contrario fueron un experimento evolutivo fallido&quot;, declara Mary Droser, coautora de un estudio reciente" /><meta property="og:image" content="http://www.nationalgeographic.com.es/medio/2017/05/18/dickinsonia2_1280x643_24b513de.JPG" /><meta property="og:url" content="http://www.nationalgeographic.com.es/ciencia/actualidad/organismo-dickinsonia-fue-uno-los-primeros-animales-que-existio-tierra_11521" /><meta property="fb:pages" content="178977023683" /><meta property="fb:app_id" content="1164204310298753" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="El organismo 'Dickinsonia' fue uno de los primeros animales que existió en la Tierra" /><meta name="twitter:description" content="&quot;Queríamos saber si estas criaturas formaron parte de un grupo de animales que sobrevivió o si por el contrario fueron un experimento evolutivo fallido&quot;, declara Mary Droser, coautora de un estudio reciente" /><meta name="twitter:image" content="http://www.nationalgeographic.com.es/medio/2017/05/18/dickinsonia2_1280x643_24b513de.JPG" /><meta name="twitter:url" content="http://www.nationalgeographic.com.es/ciencia/actualidad/organismo-dickinsonia-fue-uno-los-primeros-animales-que-existio-tierra_11521" /><meta name="twitter:site" content="@natgeoesp" /><meta name="twitter:site:id" content="82856243" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link id="ctl01_ctl00_rss" title="Últimas noticias www.nationalgeographic.com.es - Actualidad" type="application/rss+xml" rel="alternate" href="/feeds/actualidad.html" /><link type="text/css" rel="stylesheet" href="/Content/skins/ng2016_91/cache.mgr.css" /><script src="/Content/js/lib/modernizr.js"></script><script type="text/javascript" src="//cdn.cxense.com/cx.js"></script><script src="//www.googletagservices.com/tag/js/gpt.js"></script><script type='text/javascript'>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];function mlog(txt) { };var MGR_ads = {};var mgr = {}; mgr.pubs = []; mgr.pubs_loaded = []; mgr.cmd = mgr.cmd || [];</script><script>var mgr = mgr || {};mgr.customTargeting = mgr.customTargeting || {};mgr.customTargeting.gal = 1;</script><link href="http://www.nationalgeographic.com.es/ciencia/actualidad/organismo-dickinsonia-fue-uno-los-primeros-animales-que-existio-tierra_11521" rel="canonical" /><link rel="amphtml" href="http://www.nationalgeographic.com.es/ciencia/actualidad/organismo-dickinsonia-fue-uno-los-primeros-animales-que-existio-tierra_11521/amp" /><!-- Hotjar Tracking Code for www.nationalgeographic.com.es --><script>(function (h, o, t, j, a, r) {h.hj = h.hj || function () { (h.hj.q = h.hj.q || []).push(arguments) };h._hjSettings = { hjid: 108988, hjsv: 5 };a = o.getElementsByTagName('head')[0];r = o.createElement('script'); r.async = 1;r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;a.appendChild(r);})(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');</script><meta property="fb:app_id" content="1164204310298753" /></head><body class="site cbp-spmenu-push"><script>window.fbAsyncInit = function () {FB.init({appId: '1164204310298753',xfbml: true,version: 'v2.5'});};(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) { return; }js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/es_ES/sdk.js";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><!-- Google Tag Manager --><script>dataLayer = [{'section': 'Actualidad','subsection': 'Actualidad','label_temas': 'Planeta Tierra,Fósiles','labelsAll': 'Planeta Tierra,Fósiles','articleType': 'gallery','publicationDate': '201705181812'}];</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-DS76" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-DS76');</script><!-- End Google Tag Manager --><!-- AD DFP Manager --><div id="div-gpt-ad-s"><script>var ad_s = {id:'div-gpt-ad-s', slot:'/1001866/NG/general//d', name:'Skin Mobile', initLoad:true, slotSizes:[[1,1]], position:['s'], mapSizes:{"Name":"skin_mobile","Mappings":[{"Browser":[768,10],"Ads":[]}]} }; mgr.pubs.push(ad_s);</script></div><form method="post" action="/ciencia/actualidad/organismo-dickinsonia-fue-uno-los-primeros-animales-que-existio-tierra_11521" id="aspnetForm"><div><input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="NQWz11eZgmX3DgybftmUQDm6Rxz7AtYpi0antw59FU/NsexXsGWDJ7VWAMCV/BO4MqbymdwY1rtTn69yj8rRHpUbsG7GJerccT0nnTVd1QcQfviH" /></div><script type="text/javascript">
//<![CDATA[
var pgItems=[{"ID":104989,"Idmedio":34379,"Url":"/medio/2017/05/18/dickinsonia1_ac498be0.JPG","Titulo":"\u0027Dickinsonia costata\u0027","Fecha":"\/Date(1495123260000)\/","Metadata":null,"Ancho":652,"Alto":563,"Idzona":0,"Idposicion":0,"Extension":"jpg","Mostrarpie":false,"Thumbnail":"/medio/2017/05/18/dickinsonia1_288x194_96571f18.JPG","Description":"\u003cp\u003eF&oacute;sil de la especie&nbsp;\u003cem\u003eDickinsonia costata\u003c/em\u003e, procedente&nbsp;del sur de Australia.\u003c/p\u003e\r\n","Copyright":"Foto: The University of California, Riverside ","MediaDefinition":"gallery","IsNew":false,"Zona":0,"Posicion":0,"Alineacion":0,"Position":0,"InlineTag":"\u003c!--mgrm:104989:/medio/2017/05/18/dickinsonia1_ac498be0.JPG--\u003e"},{"ID":104990,"Idmedio":34380,"Url":"/medio/2017/05/18/dickinsonia2_6f12f4f9.JPG","Titulo":"Segmentos","Fecha":"\/Date(1495123260000)\/","Metadata":null,"Ancho":685,"Alto":587,"Idzona":0,"Idposicion":1,"Extension":"jpg","Mostrarpie":false,"Thumbnail":"/medio/2017/05/18/dickinsonia2_288x194_3e38b299.JPG","Description":"\u003cp\u003ePrincipal caracter&iacute;stica de los f&oacute;siles del g&eacute;nero\u003cem\u003e Dickinsonia\u003c/em\u003e: unos&nbsp;segmentos claramente visibles a ambos lados de un eje central, que se estrechan en ambos extremos del mismo.&nbsp;\u003c/p\u003e\r\n","Copyright":"Foto: The University of California, Riverside ","MediaDefinition":"gallery","IsNew":false,"Zona":0,"Posicion":1,"Alineacion":0,"Position":1,"InlineTag":"\u003c!--mgrm:104990:/medio/2017/05/18/dickinsonia2_6f12f4f9.JPG--\u003e"},{"ID":104991,"Idmedio":34381,"Url":"/medio/2017/05/18/dickinsonia3_eec9bb61.JPG","Titulo":"Criaturas de los fondos marinos","Fecha":"\/Date(1495123260000)\/","Metadata":null,"Ancho":1530,"Alto":1980,"Idzona":0,"Idposicion":2,"Extension":"jpg","Mostrarpie":false,"Thumbnail":"/medio/2017/05/18/dickinsonia3_288x194_c89cf955.JPG","Description":"\u003cp\u003eEstas criaturas planas y ovaladas, no mucho m&aacute;s grandes que una alfombra de ba&ntilde;o, viv&iacute;an en los fondos marinos y se alimentaban de microbios y algas.&nbsp;\u003c/p\u003e\r\n","Copyright":"Imagen: The University of California, Riverside ","MediaDefinition":"gallery","IsNew":false,"Zona":0,"Posicion":2,"Alineacion":0,"Position":2,"InlineTag":"\u003c!--mgrm:104991:/medio/2017/05/18/dickinsonia3_eec9bb61.JPG--\u003e"},{"ID":104992,"Idmedio":34382,"Url":"/medio/2017/05/18/dickinsonia4_16026352.JPG","Titulo":"Animales extintos","Fecha":"\/Date(1495123320000)\/","Metadata":null,"Ancho":1531,"Alto":1148,"Idzona":0,"Idposicion":3,"Extension":"jpg","Mostrarpie":false,"Thumbnail":"/medio/2017/05/18/dickinsonia4_288x194_344c3128.JPG","Description":"\u003cp\u003e&quot;\u003cem\u003eDickinsonia\u003c/em\u003e&nbsp;probablemente representa a un grupo separado de animales que se extingui&oacute;, pero nos puede aportar mucha informaci&oacute;n sobre la historia evolutiva de los animales&quot;, sostiene Scott Evans, el principal autor del estudio.\u003c/p\u003e\r\n","Copyright":"Imagen: The University of California, Riverside ","MediaDefinition":"gallery","IsNew":false,"Zona":0,"Posicion":3,"Alineacion":0,"Position":3,"InlineTag":"\u003c!--mgrm:104992:/medio/2017/05/18/dickinsonia4_16026352.JPG--\u003e"}];//]]></script><div><input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="0E101E7C" /><input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" /></div><div class=""><div class="container-fluid top" id="wrapper"><aside class="add990x90 top wrap"><div class="row center-md"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no_padding"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-m"><script>var ad_m = {id:'div-gpt-ad-m', slot:'/1001866/NG/general//d', name:'Megabanner superior', initLoad:true, slotSizes:[[728,90]], position:['m'], mapSizes:{"Name":"megabanner_mapping","Mappings":[{"Browser":[1280,10],"Ads":[[980,250],[970,90],[768,90],[728,90],[1,1]]},{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[320,100],[320,50]]}]} }; mgr.pubs.push(ad_m);</script></div></div></div></div></aside><header id="header" class="header wrap"><div class="header-contentBrand"><a href="/" class="brand"><img src="/Content/skins/ng2016/img/ng_logo.svg" alt="National Geographic España" class="logo" /></a><div class="pull-right"><!-- Newsletter --><div class="submenu"><a href="/usuarios/boletin">NEWSLETTER</a></div><!-- Social links --><ul class="socialmedia"><li><a rel="nofollow" target="_blank" class="fa fa-facebook" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a></li><li><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a></li><li><a rel="nofollow" target="_blank" class="fa fa-instagram" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a></li></ul><!-- Search --><div class="search-container"><div class="search"><i class="icon-search"></i><span class="text"><!--<form action="#">--><div class="form"><fieldset> <input type="text" name="txtBuscador" id="inputText" placeholder="buscar" /><input type="button" value="ok" id="btnBusc" /><span>Buscar</span></fieldset></div><!--</form>--></span></div></div><!-- Subscribe --><div class="magazines"><a href="/suscribete" class="magazine"><img src="http://www.rbarevistas.com/medio/2017/04/20/portada-_500x665_d6cb1d08.jpg" alt="Cómo funciona la mente de un genio" /></a><a href="/suscribete" class="magazine"><img src="http://www.rbarevistas.com/medio/2017/04/18/portada-viajes-_500x665_22c44806.jpg" alt="Italia" /></a><a href="/suscribete" class="magazine"><img src="http://www.rbarevistas.com/medio/2017/04/20/portada-historia-_500x665_5226ec88.jpg" alt="La inquisición" /></a><a href="/suscribete"><span>Suscríbete y consigue un 39% dto y regalos exclusivos -></span></a></div></div></div></header><nav id="menu" class="menu"><div class="wrap"><div class="showRightPush" id="showRightPush"><a href="#" id="A1" class="fa fa-bars"></a><span>Menú</span></div><div class="navmain"><a class="brand2" href="/"><img src="/Content/skins/ng2016/img/ng_logo.svg" alt="National Geographic España" class="logo" /></a><ul class="n1"><li><a href="/temas/tests-ng" title="Tests, quiz y cuestionarios">Tests</a></li><li class="cat-37 selected"><a href="/ciencia">Ciencia</a></li><li class="cat-40"><a href="/naturaleza">Naturaleza</a></li><li class="cat-12"><a href="/historia" title="Actualidad, exposiciones, personajes históricos y reportajes">Historia</a></li><li class="cat-6"><a href="/viajes" title="Rutas, escapadas y destinos">Viajes</a></li><li><a href="/eventos/20-anos-national-geographic-espana">20 Aniversario NG</a></li></ul><ul class="n3 pull-right"><li><a href="/actualidad">Actualidad</a></li><li><a href="/reportajes">Reportajes</a></li><li><a href="/fotos">Fotos</a></li><li><a href="/videos">Vídeos</a></li><li class="desplegable"><a href="/suscribete" class="mangirotrack" data-trackcat="Suscribete" data-trackact="Sticky"><b>Suscríbete</b></a><ul class="n2"><li><a href="http://tienda.rbarevistas.com/tematicas/familia-nat-geo/national-geographic/suscripciones/suscripcion-anual-national-geographic-39d-reloj-789.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=header">NG Magazine</a></li><li><a href="http://tienda.rbarevistas.com/tematicas/familia-nat-geo/historia-nagional-geographic/suscripciones/suscripcion-anual-historia-39d-reloj-786.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=header">NG Historia</a></li><li><a href="http://tienda.rbarevistas.com/tematicas/familia-nat-geo/viajes-national-geographic/suscripciones-viajes-national-geographic/suscripcion-anual-viajes-39d-guias-625.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=header">NG Viajes</a></li></ul></li></ul></div></div><aside class="magazine-subscription"><div class="wrap"><div class="carousel"><ul class="row slides"><li class="col-xs-12 col-md-4"><a href="http://tienda.rbarevistas.com/suscripcion-anual-national-geographic-39d-reloj-789.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_campaign=NGME&utm_content=new-sticky " target="_blank" class="mgz"><img src="/Content/skins/ng2016/img/sticky/NG_NewSticky_magazine_ng.jpg" class="img" /><strong class="txt">Suscripción anual Revista National Geographic + Reloj</strong><span class="btn">Suscríbete ahora</span></a></li><li class="col-xs-12 col-md-4"><a href="http://tienda.rbarevistas.com/suscripcion-anual-viajes-39d-guias-625.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_campaign=NGMV&utm_content=new-sticky" target="_blank" class="mgz"><img src="/Content/skins/ng2016/img/sticky/NG_NewSticky_viajes_ng.jpg" class="img" /><strong class="txt">12 Revistas + 6 guías de viaje National Geographic</strong><span class="btn">Suscríbete ahora</span></a></li><li class="col-xs-12 col-md-4"><a href="http://tienda.rbarevistas.com/suscripcion-anual-historia-39d-reloj-786.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_campaign=HNGM&utm_content=new-sticky" target="_blank" class="mgz"><img src="/Content/skins/ng2016/img/sticky/NG_NewSticky_historia_ng.jpg" class="img" /><strong class="txt">Suscripción anual Revista Historia NG + Reloj</strong><span class="btn">Suscríbete ahora</span></a></li></ul></div></div></aside></nav></div><main id="main" class="site-content detail detail-gallery"><div class="row list-news"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!-- START: article --><article class="article"><figure class="thumb photo"><a href="/viajes/grandes-reportajes/yunnan-tesoro-chino-pie-del-himalaya_11520" title="Yunnan, un tesoro chino al pie del Himalaya"><img src="http://images.nationalgeographic.com.es/medio/2017/05/18/shutterstock-255243736_400x400_5a7a34e2.jpg" alt="Yunnan, un tesoro chino al pie del Himalaya" title="Yunnan, un tesoro chino al pie del Himalaya" /></a><div class="favourite"><a id="ctl01_ctl00_phMain_phTop_ctl00_ctl04_ctl00_ctl01_ctl00_lnkFavourite"></a></div><div class="social mangiroshare"><a class="fck button icon-facebook" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fviajes%2fgrandes-reportajes%2fyunnan-tesoro-chino-pie-del-himalaya_11520"></a><a class="twt button icon-twitter" title="Twitter" data-text="Yunnan%2c+un+tesoro+chino+al+pie+del+Himalaya" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fviajes%2fgrandes-reportajes%2fyunnan-tesoro-chino-pie-del-himalaya_11520"></a></div></figure><div class="txt"><h3 class="title"><a href="/viajes/grandes-reportajes/yunnan-tesoro-chino-pie-del-himalaya_11520">Yunnan, un tesoro chino al pie del Himalaya</a></h3></div></article><!-- END: article --><!-- START: article --><article class="article"><figure class="thumb"><a href="/ciencia/actualidad/nasa-piensa-aterrizar-europa-luna-helada-jupiter_11519" title="La NASA ya piensa en aterrizar en Europa, la luna helada de Júpiter"><img src="http://images.nationalgeographic.com.es/medio/2017/05/18/europa_400x400_b393c2ba.JPG" alt="La NASA ya piensa en aterrizar en Europa, la luna helada de Júpiter" title="La NASA ya piensa en aterrizar en Europa, la luna helada de Júpiter" /></a><div class="favourite"><a id="ctl01_ctl00_phMain_phTop_ctl00_ctl04_ctl01_ctl01_ctl00_lnkFavourite"></a></div><div class="social mangiroshare"><a class="fck button icon-facebook" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fciencia%2factualidad%2fnasa-piensa-aterrizar-europa-luna-helada-jupiter_11519"></a><a class="twt button icon-twitter" title="Twitter" data-text="La+NASA+ya+piensa+en+aterrizar+en+Europa%2c+la+luna+helada+de+J%c3%bapiter" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fciencia%2factualidad%2fnasa-piensa-aterrizar-europa-luna-helada-jupiter_11519"></a></div></figure><div class="txt"><h3 class="title"><a href="/ciencia/actualidad/nasa-piensa-aterrizar-europa-luna-helada-jupiter_11519">La NASA quiere aterrizar en Europa</a></h3></div></article><!-- END: article --><!-- START: article --><article class="article"><figure class="thumb photo"><a href="/viajes/actualidad/festival-luz-salamanca-2_11516" title="Festival de luz en Salamanca"><img src="http://images.nationalgeographic.com.es/medio/2017/05/17/primera-edicion-obra-edwin-van-der-heide_400x400_fcad4250.jpg" alt="Festival de luz en Salamanca" title="Festival de luz en Salamanca" /></a><div class="favourite"><a id="ctl01_ctl00_phMain_phTop_ctl00_ctl04_ctl02_ctl01_ctl00_lnkFavourite"></a></div><div class="social mangiroshare"><a class="fck button icon-facebook" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fviajes%2factualidad%2ffestival-luz-salamanca-2_11516"></a><a class="twt button icon-twitter" title="Twitter" data-text="Festival+de+luz+en+Salamanca" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fviajes%2factualidad%2ffestival-luz-salamanca-2_11516"></a></div></figure><div class="txt"><h3 class="title"><a href="/viajes/actualidad/festival-luz-salamanca-2_11516">Salamanca encendida</a></h3></div></article><!-- END: article --><!-- START: article --><article class="article"><figure class="thumb photo"><a href="/naturaleza/actualidad/lactancia-orangutanes-mas-larga-observada-primates_11509" title="La lactancia en orangutanes es la más larga observada en primates"><img src="http://images.nationalgeographic.com.es/medio/2017/05/15/pongo-pygmaeus_400x400_30447e40.png" alt="La lactancia en orangutanes es la más larga observada en primates" title="La lactancia en orangutanes es la más larga observada en primates" /></a><div class="favourite"><a id="ctl01_ctl00_phMain_phTop_ctl00_ctl04_ctl03_ctl01_ctl00_lnkFavourite"></a></div><div class="social mangiroshare"><a class="fck button icon-facebook" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2factualidad%2flactancia-orangutanes-mas-larga-observada-primates_11509"></a><a class="twt button icon-twitter" title="Twitter" data-text="La+lactancia+en+orangutanes+es+la+m%c3%a1s+larga+observada+en+primates" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2factualidad%2flactancia-orangutanes-mas-larga-observada-primates_11509"></a></div></figure><div class="txt"><h3 class="title"><a href="/naturaleza/actualidad/lactancia-orangutanes-mas-larga-observada-primates_11509">Los orangutanes dan de mamar más que ningún otro primate</a></h3></div></article><!-- END: article --></div></div><section class="article-top"><div class="row"> <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="box-row group"><p id="breadcrumb"><a href="/" title="Inicio">Inicio</a> / <a href="/ciencia/actualidad" title="Actualidad">Actualidad</a> / <a href="/ciencia" title="Ciencia">Ciencia</a></p><div class="article-title"><h1 class="t1">El organismo 'Dickinsonia' fue uno de los primeros animales que existió en la Tierra</h1></div></div></div></div></section><section id="detail"><div class="row"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 col-left"><div class="box-row group media"><!-- START: foto-gallery--><div class="fg"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><p class="title-gallery">El organismo 'Dickinsonia' fue uno de los primeros animales que existió en la Tierra</p><div class="foto-gallery"><div class="wrap carousel"><ul class="slides"><li><figure class="thumb"><a href="#"><img src="http://images.nationalgeographic.com.es/medio/2017/05/18/dickinsonia1_ac498be0.JPG" alt="'Dickinsonia costata'" title="'Dickinsonia costata'" /></a></figure></li></ul><ul class="flex-direction-nav"><li><a class="flex-prev flex-disabled previous-link" href="#" tabindex="-1"><i class="icon-angle-left"></i></a></li><li><a class="flex-next next-link" href="#"><i class="icon-angle-right"></i></a></li></ul></div><div class="top"><a class="fullscreen" href="#" title="">Ampliar</a></div><div class="info"><div class="txt"><h3>'Dickinsonia costata'</h3><p><p>F&oacute;sil de la especie&nbsp;<em>Dickinsonia costata</em>, procedente&nbsp;del sur de Australia.</p></p><p class="by">Foto: The University of California, Riverside </p></div><div class="actions"><a class="previous-link" href="#" tabindex="-1"><i class="icon-angle-left"></i></a><span class="pages">&nbsp;</span><a class="next-link" href="#"><i class="icon-angle-right"></i></a></div><div class="tools"><div class="toolbar mangiroshare"><ul><li><a title="Facebook" class="fck button"><i class="fa fa-facebook"></i><span>Compartir en Facebook</span></a></li><li><a title="Twitter" class="twt button"><i class="fa fa-twitter"></i><span>Compartir en Twitter</span></a></li></ul></div></div></div><div class="thumbnails"></div></div><div class="banners"><!-- AD DFP Manager --><div id="div-gpt-ad-r3"><script>var ad_r3 = {id:'div-gpt-ad-r3', slot:'/1001866/NG/general//d', name:'Roba Galería', initLoad:false, slotSizes:[[300,600],[300,250]], position:['r3'], mapSizes:{"Name":"roba_desktop","Mappings":[{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_r3);</script></div></div></div></div></div><!-- END: foto-gallery--> </div></div><div class="col-xs-12 col-sm-7 col-md-8 col-lg-8 col-left"><!-- START: detail--><div class="box-row group tools"> <!-- START: Author --><div class="author"><div class="txt"><p class="signature">Alec Forssmann</p><p class="date">18 de mayo de 2017</p></div></div><!-- END: Author --><!-- START:toolbar --><div class="toolbar mangiroshare"><ul><li><a class="fck button" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fciencia%2factualidad%2forganismo-dickinsonia-fue-uno-los-primeros-animales-que-existio-tierra_11521"><i class="fa fa-facebook"></i><span>Compartir en Facebook</span></a></li><li><a class="twt button" title="Twitter" data-text="El+organismo+'Dickinsonia'+fue+uno+de+los+primeros+animales+que+existi%c3%b3+en+la+Tierra" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fciencia%2factualidad%2forganismo-dickinsonia-fue-uno-los-primeros-animales-que-existio-tierra_11521"><i class="fa fa-twitter"></i><span>Compartir en Twitter</span></a></li></ul></div><!-- END:toolbar --></div><div class="box-row group text"><span id="dd_start"><!-- c --></span><div class="article-title"><h2 class="s1">"Queríamos saber si estas criaturas formaron parte de un grupo de animales que sobrevivió o si por el contrario fueron un experimento evolutivo fallido", declara Mary Droser, coautora de un estudio reciente</h2></div><div class="txt"><!-- Anuncio mobile top --><aside class="box-row add300x250 publi-interior hidden-lg hidden-md hidden-sm"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-rm"><script>var ad_rm = {id:'div-gpt-ad-rm', slot:'/1001866/NG/general//d', name:'Mobile Roba Superior', initLoad:true, slotSizes:[[300,250]], position:['rm'], mapSizes:{"Name":"roba_mobile","Mappings":[{"Browser":[768,10],"Ads":[]},{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_rm);</script></div></div></aside><!-- End Anuncio mobile top --><div class="related-article"><p class="title">Más información</p><a href="/ciencia/actualidad/los-pequenos-loriciferos-vivieron-entre-granos-arena-hace-500-millones-anos_11132" class="rel"><article class="article"><figure class="thumb pull-left"><img src="http://images.nationalgeographic.com.es/medio/2017/02/02/loricifero1_400x400_23e9ab8f.JPG" alt="Los pequeños loricíferos vivieron entre granos de arena hace 500 millones de años" title="Los pequeños loricíferos vivieron entre granos de arena hace 500 millones de años" class="image" /></figure><div class="txt"><h3 class="title">Los pequeños loricíferos vivieron entre granos de arena hace 500 millones de años</h3></div></article></a></div><p>Los organismos del g&eacute;nero <em>Dickinsonia</em> <strong>son algunos de los primeros animales que existieron en la Tierra</strong>, hace m&aacute;s de 550 millones de a&ntilde;os. Estas criaturas planas y ovaladas, no mucho m&aacute;s grandes que una alfombra de ba&ntilde;o, viv&iacute;an en los fondos marinos y se alimentaban de microbios y algas. Un equipo de investigadores de la Universidad de California en Riverside ha examinado m&aacute;s de 900 espec&iacute;menes de la especie <em>Dickinsonia costata</em>, procedentes del sur de Australia, &quot;con el fin de desvelar los secretos de la vida temprana&quot;, seg&uacute;n informa dicha universidad en un comunicado. El estudio ha sido publicado en <a href="http://journals.plos.org/plosone/article?id=10.1371/journal.pone.0176874" target="_blank"><em>PLOS ONE</em></a>. &quot;Quer&iacute;amos saber si estas criaturas formaron parte de un grupo de animales que sobrevivi&oacute; o si por el contrario <strong>fueron un experimento evolutivo fallido</strong>&quot;, declara Mary Droser, coautora del estudio.</p><p>Los investigadores han examinado el tama&ntilde;o, la forma y la estructura de casi un millar de f&oacute;siles de <em>Dickinsonia costata</em>, prestando atenci&oacute;n a su principal caracter&iacute;stica: los segmentos claramente visibles a ambos lados de un eje central, que se estrechan en ambos extremos del mismo. El estudio ha conseguido demostrar que el desarrollo del organismo <em>Dickinsonia</em>, y particularmente el de sus segmentos, <strong>fue complejo y sistem&aacute;tico con el fin de mantener la forma ovalada del animal</strong>, es decir, la acumulaci&oacute;n de nuevos segmentos a lo largo de su historia evolutiva no alter&oacute; su forma ovalada original.</p><blockquote><p>&#39;Dickinsonia&#39; mantuvo su forma ovalada a lo largo de su historia evolutiva</p></blockquote><p>El desarrollo del organismo <em>Dickinsonia</em> es similar al de los bilaterales, aquellos animales con simetr&iacute;a bilateral (moscas, gusanos, humanos...), pero <strong>los investigadores no creen que los primeros fueran precursores de los bilaterales actuales</strong>, pues los <em>Dickinsonia</em> carec&iacute;an de ciertas caracter&iacute;sticas que comparten los bilaterales: boca, barriga y ano, entre otras. &quot;<em>Dickinsonia</em> <strong>probablemente representa a un grupo separado de animales que se extingui&oacute;</strong>, pero nos puede aportar mucha informaci&oacute;n sobre la historia evolutiva de los animales&quot;, sostiene Scott Evans, el principal autor del estudio.</p><!-- Anuncio mobile inf --><div id="anunciomobile-inf"><aside class="box-row add300x250 publi-interior hidden-lg hidden-md hidden-sm"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-rm2"><script>var ad_rm2 = {id:'div-gpt-ad-rm2', slot:'/1001866/NG/general//d', name:'Mobile Roba Inferior', initLoad:false, slotSizes:[[300,600]], position:['rm2'], mapSizes:{"Name":"roba_mobile","Mappings":[{"Browser":[768,10],"Ads":[]},{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_rm2);</script></div></div></aside></div><!-- End Anuncio mobile inf --></div><span id="dd_end"><!-- c --></span></div><!-- END : detail --><div class="sticky-mobile hidden-sm hidden-md hidden-lg hidden-xl"><a href="/ciencia/actualidad/nasa-piensa-aterrizar-europa-luna-helada-jupiter_11519" class="prev icomoon">&#59651;</a><div class="article-share mangiroshare"><a class="fck facebook icomoon" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fciencia%2factualidad%2forganismo-dickinsonia-fue-uno-los-primeros-animales-que-existio-tierra_11521">&#59650;</a><a class="twt twitter icomoon" title="Twitter" data-text="El+organismo+'Dickinsonia'+fue+uno+de+los+primeros+animales+que+existi%c3%b3+en+la+Tierra" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fciencia%2factualidad%2forganismo-dickinsonia-fue-uno-los-primeros-animales-que-existio-tierra_11521">&#59656;</a><a class="wha whatsapp icomoon" title="Whatsapp" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fciencia%2factualidad%2forganismo-dickinsonia-fue-uno-los-primeros-animales-que-existio-tierra_11521" data-text="El+organismo+'Dickinsonia'+fue+uno+de+los+primeros+animales+que+existi%c3%b3+en+la+Tierra"><span class="icon-whatsapp-icon"><span class="path1"></span><span class="path2"></span></span></a></div> <!-- END: toolbar-mobile--><a class="next icomoon">&#59651;</a>
</div></div><div class="col-xs-12 col-sm-5 col-md-4 col-lg-4 col-right"><aside class="box-row add300x250 hidden-xs"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-r"><script>var ad_r = {id:'div-gpt-ad-r', slot:'/1001866/NG/general//d', name:'Roba Superior', initLoad:true, slotSizes:[[300,250]], position:['r'], mapSizes:{"Name":"roba_desktop","Mappings":[{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_r);</script></div></div></aside><!-- START: noticias-rel --><div class="noticias-rel"><div class="top"><p class="title">Noticias relacionadas</p></div><div class="box-row middle"><div class="i"><figure class="thumb"><a href="/ciencia/actualidad/los-euripteridos-atacaban-sus-presas-gracias-asombrosa-flexibilidad-lateral_11424"><img src="http://images.nationalgeographic.com.es/medio/2017/04/25/euripterido2_400x400_91d64f40.JPG" alt="Los escorpiones marinos atacaban a sus presas gracias a su asombrosa flexibilidad lateral" title="Los escorpiones marinos atacaban a sus presas gracias a su asombrosa flexibilidad lateral" /></a></figure><div class="txt"><p class="title"><a href="/ciencia/actualidad/los-euripteridos-atacaban-sus-presas-gracias-asombrosa-flexibilidad-lateral_11424">Los escorpiones marinos atacaban a sus presas gracias a su asombrosa flexibilidad lateral</a></p></div></div><div class="i"><figure class="thumb"><a href="/ciencia/actualidad/hallado-primer-fosil-trilobites-con-conjunto-huevos-interior_11088"><img src="http://images.nationalgeographic.com.es/medio/2017/01/25/trilobites3_400x400_230d161b.JPG" alt="Hallado el primer fósil de trilobites con un conjunto de huevos en su interior" title="Hallado el primer fósil de trilobites con un conjunto de huevos en su interior" /></a></figure><div class="txt"><p class="title"><a href="/ciencia/actualidad/hallado-primer-fosil-trilobites-con-conjunto-huevos-interior_11088">Hallado el primer fósil de trilobites con un conjunto de huevos en su interior</a></p></div></div><div class="i"><figure class="thumb"><a href="/ciencia/actualidad/unos-fosiles-hallados-marruecos-muestran-las-patas-espinosas-los-trilobites_11034"><img src="http://images.nationalgeographic.com.es/medio/2017/01/13/trilobites4_400x400_6fbda56e.JPG" alt="Unos fósiles hallados en Marruecos muestran las patas espinosas de los trilobites" title="Unos fósiles hallados en Marruecos muestran las patas espinosas de los trilobites" /></a></figure><div class="txt"><p class="title"><a href="/ciencia/actualidad/unos-fosiles-hallados-marruecos-muestran-las-patas-espinosas-los-trilobites_11034">Unos fósiles hallados en Marruecos muestran las patas espinosas de los trilobites</a></p></div></div></div></div><!-- END: noticias-rel --><aside class="box-row add300x250"><div class="creatividad"><a href="http://www.nationalgeographic.com.es/promociones/bioparc-viaje-para-enamorarse-naturaleza_11389" target="_blank"><img src="/medio/2017/04/25/bioparc_banner_5b46aacc.gif" /></a></div></aside><!-- START: lo-mas --><div class="box-row lo-mas" id="gpLoMas"><p class="title">Lo más leído</p><div class="group top"><ul class="tabs"><li class="op12"><a id="link-op12" href="#op12" title="Historia" data-title="Historia">Historia</a></li><li class="op37"><a id="link-op37" href="#op37" title="Ciencia" data-title="Ciencia">Ciencia</a></li><li class="op40"><a id="link-op40" href="#op40" title="Naturaleza" data-title="Naturaleza">Naturaleza</a></li><li class="op6"><a id="link-op6" href="#op6" title="Viajes" data-title="Viajes">Viajes</a></li></ul></div><div class="middle"><ol class="list element" id='op12'><li><a href="/historia/actualidad/publican-libro-con-fotografias-ineditas-color-segunda-guerra-mundial_11407">Publican un libro con fotografías inéditas en color de la Segunda Guerra Mundial</a></li><li><a href="/historia/actualidad/descubierta-una-caja-madera-interior-una-piramide-dinastia-xiii_11484">Descubierta una caja de madera en el interior de una pirámide de la dinastía XIII</a></li><li><a href="/historia/actualidad/falso-sentimiento-calma-reino-berlin-1937_11515">Un falso sentimiento de calma reinó en Berlín en 1937</a></li><li><a href="/historia/actualidad/unos-corredores-subterraneos-ocultaban-momias-del-periodo-tardio-egipto_11504">Unos corredores subterráneos ocultaban 17 momias del período tardío de Egipto</a></li></ol><ol class="list element" id='op37'><li><a href="/ciencia/actualidad/asombrosos-fosiles-dinosaurio-acorazado-con-cola-forma-garrote_11505">Asombrosos fósiles de dinosaurio acorazado con la cola en forma de garrote</a></li><li><a href="/ciencia/actualidad/increible-conservacion-dinosaurio-acorazado-hace-112-millones-anos_11512">La increíble conservación de un dinosaurio acorazado de hace 112 millones de años</a></li><li><a href="/ciencia/actualidad/los-hallazgos-cientificos-mas-importantes-2016_10985">Los 10 hallazgos científicos más importantes de 2016</a></li><li><a href="/ciencia/actualidad/nasa-piensa-aterrizar-europa-luna-helada-jupiter_11519">La NASA ya piensa en aterrizar en Europa, la luna helada de Júpiter</a></li></ol><ol class="list element" id='op40'><li><a href="/naturaleza/actualidad/desconcierto-ante-hallazgo-centenares-misteriosos-tuneles-brasil_11370">Desconcierto ante el hallazgo de centenares de misteriosos túneles en Brasil </a></li><li><a href="/naturaleza/actualidad/millones-plasticos-los-confines-tierra_11511">Millones de plásticos en los confines de la Tierra</a></li><li><a href="/naturaleza/que-sabes-sobre-los-dragones-komodo_11253">¿Qué sabes sobre los dragones de Komodo?</a></li><li><a href="/naturaleza/actualidad/los-unicornios-marinos-utilizan-sus-colmillos-para-golpear-los-peces-dejarlos-aturdidos_11510">Los unicornios marinos utilizan sus colmillos para golpear a los peces y dejarlos aturdidos</a></li></ol><ol class="list element" id='op6'><li><a href="/viajes/grandes-reportajes/bibliotecas-magnificas-europa_11506">9 bibliotecas magníficas de Europa</a></li><li><a href="/viajes/actualidad/sabes-donde-se-encuentran-estos-monumentos_10333">¿Sabes dónde se encuentran estos monumentos?</a></li><li><a href="/viajes/actualidad/sabrias-decir-que-pais-trata_11094">¿Sabrías decir de qué país se trata?</a></li><li><a href="/viajes/actualidad/curiosidades-de-paises-cuanto-sabes_10280">Curiosidades de países, ¿cuánto sabes?</a></li></ol></div><script type="text/javascript">var gpLoMasCategory = '37';</script></div><!-- END: lo-mas --><aside><div class="box-row-ng ng-subscription"><div class="ng-header"><h2 class="title">National Geographic España</h2><p class="subtitle">1 de mayo de 2017</p></div><figure class="thumb"><a href="/revista/national-geographic-espana/como-funciona-la-mente-de-un-genio_42529"><img src="http://www.rbarevistas.com/medio/2017/04/20/portada-_500x665_d6cb1d08.jpg" alt="Cómo funciona la mente de un genio" title="Cómo funciona la mente de un genio" /></a> </figure> <div class="txt"><p class="p1">Cómo funciona la mente de un genio</p></div><div class="btn-hemeroteca" style="clear:both; max-width:21.5rem; margin:0 auto"><a href="http://tienda.rbarevistas.com/tematicas/familia-nat-geo/national-geographic/suscripciones/suscripcion-anual-national-geographic-39d-reloj-789.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=widget"><span>SUSCRÍBETE AHORA</span></a></div><div class="apps"><div class="row"><div class="col-xs-6"><a href="https://play.google.com/store/apps/details?id=es.rba.nationalgeographic.android" target="_blank"><img src="/Content/skins/ng2016/img/app_googleplay.png" alt="google play"></a></div><div class="col-xs-6"><a href="https://itunes.apple.com/es/app/national-geographic-espana/id625214607" target="_blank"><img src="/Content/skins/ng2016/img/app_ios.png" alt="apple store"></a></div></div><div class="row"><div class="col-xs-6"><a href="https://es.zinio.com/www/browse/product.jsp?rf=sch&amp;productId=500653029" target="_blank"><img src="/Content/skins/ng2016/img/app_zinio.png" alt="zinio"></a></div><div class="col-xs-6"><a href="https://www.kioskoymas.com/publicacion/mostrarporcid/3813" target="_blank"><img src="/Content/skins/ng2016/img/app_kiosko.png" alt="kiosko y más"></a></div></div></div></div></aside><aside class="box-row add300x250"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-r2"><script>var ad_r2 = {id:'div-gpt-ad-r2', slot:'/1001866/NG/general//d', name:'Roba Inferior', initLoad:false, slotSizes:[[300,600]], position:['r2'], mapSizes:{"Name":"roba_desktop","Mappings":[{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_r2);</script></div></div></aside><!-- START: tags-rel  --><div class="tags-related"><h3 class="title">Más información sobre...</h3> <!-- START: secondary tags --><div class="temes"><ul><li><a href="/temas/planeta-tierra" title="">Planeta Tierra</a></li><li><a href="/temas/fosiles" title="">Fósiles</a></li></ul></div><!-- END: secondary tags --></div><!-- END: tags-rel   --></div></div></section><aside class="add990x90 middle"><div class="row center-md"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-m2"><script>var ad_m2 = {id:'div-gpt-ad-m2', slot:'/1001866/NG/general//d', name:'Megabanner inferior', initLoad:false, slotSizes:[[728,90]], position:['m2'], mapSizes:{"Name":"megabanner_bottom_mapping","Mappings":[{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[300,250]]}]} }; mgr.pubs.push(ad_m2);</script></div></div></div></div></aside><section class="block01 recommend"><div id="National_PAN"></div><script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['insertWidget',{widgetId: '0',insertBeforeElementId: 'National_PAN',renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_NationalGeographic_Hover_APP.html',numItems: 4,numCols: 4,tagIds: "9725115,9725116,9725117,9921432",width: '100%', height: 0,adpositions: "1,2,3,4"}]);</script><script type="text/javascript">if (!cX.isTopWindow()) {cX.setSiteId('1140704332133217805');cX.sendPageViewEvent();}var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });var e=document.createElement("img");e.width=1;e.height=1;e.alt="";e.border=0;var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';for (var i = 0; i < Math.min(cxSegments.length, 40); i++){cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';}e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; t=document.getElementsByTagName('body')[0];t.parentNode.appendChild(e);</script><div id="ctl01_ctl00_phMain_phBottom_ctl00_ctl05_gpOutbrain0" class="OUTBRAIN" data-widget-id="AR_1" data-ob-template="ES_NationalGeographic" data-src="http://www.nationalgeographic.com.es/ciencia/actualidad/organismo-dickinsonia-fue-uno-los-primeros-animales-que-existio-tierra_11521"></div><script type="text/javascript" async src="http://widgets.outbrain.com/outbrain.js"></script></section><div id="dvComments"><section class="block01 recommend"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 "><div class="box-row"><div id="disqus_thread"></div><script type="text/javascript">var disqus_shortname = 'nationalgeographices';(function () {var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);})();</script></div></div></div></section></div></main><!-- START: footer --><footer class="footer wrap"><div class="row section02"><div class="col-xs-12 col-sm-6 col-md-8 section02-01"><div class="foot-magazines"><h3>¡Suscríbete a nuestras revistas!</h3><p>Consigue un 39% de descuento y fantásticos regalos al suscribirte a National Geographic, Historia y Viajes</p><div class="clear"></div><div class="mgz-descubre"><div class="issue"><a href="http://tienda.rbarevistas.com/tematicas/familia-nat-geo/national-geographic/suscripciones/suscripcion-anual-national-geographic-39d-reloj-789.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=footer" target="_blank"><div class="max"><img src="http://www.rbarevistas.com/medio/2017/04/20/portada-_500x665_d6cb1d08.jpg" alt="Cómo funciona la mente de un genio" /></div></a><a href="http://tienda.rbarevistas.com/tematicas/familia-nat-geo/national-geographic/suscripciones/suscripcion-anual-national-geographic-39d-reloj-789.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=footer" target="_blank" class="more-info">+ info</a></div><div class="issue"><a href="http://tienda.rbarevistas.com/tematicas/familia-nat-geo/viajes-national-geographic/suscripciones-viajes-national-geographic/suscripcion-anual-viajes-39d-guias-625.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=footer" target="_blank"><div class="max"><img src="http://www.rbarevistas.com/medio/2017/04/18/portada-viajes-_500x665_22c44806.jpg" alt="Italia" /></div></a><a href="http://tienda.rbarevistas.com/tematicas/familia-nat-geo/viajes-national-geographic/suscripciones-viajes-national-geographic/suscripcion-anual-viajes-39d-guias-625.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=footer" target="_blank" class="more-info">+ info</a></div><div class="issue"><a href="http://tienda.rbarevistas.com/tematicas/familia-nat-geo/historia-nagional-geographic/suscripciones/suscripcion-anual-historia-39d-reloj-786.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=footer" target="_blank"><div class="max"><img src="http://www.rbarevistas.com/medio/2017/04/20/portada-historia-_500x665_5226ec88.jpg" alt="La inquisición" /></div></a><a href="http://tienda.rbarevistas.com/tematicas/familia-nat-geo/historia-nagional-geographic/suscripciones/suscripcion-anual-historia-39d-reloj-786.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=footer" target="_blank" class="more-info">+ info</a></div></div><p>¡Descubre una nueva visión del mundo!</p></div></div><div class="col-xs-12 col-sm-6 col-md-4 section02-02 section02-02-2"><div class="recibe"><h4>Recibe gratis la newsletter semanal</h4> <div class="row"><fieldset><div class="col-xs-12 col-sm-12 col-md-12"><input type="text" id="txtFooterEmail" placeholder="E-mail" title="email" /><input type="button" id="btnFooterSuscribir" value="Enviar" class="btn-submit-mail" /></div><label><input type="checkbox" id="chkFooterCondiciones" title="condiciones" />Acepto la <a href="/pagina/politica-privacidad.html" target="_blank">política de privacidad</a></label></fieldset></div></div></div><div class="col-xs-12 col-sm-6 col-md-4 section02-02 "><div class="social-footer"><h4>Síguenos</h4><ul class="socialmedia"><li><a rel="nofollow" target="_blank" class="fa fa-facebook" href="https://www.facebook.com/NationalGeographicEsp/" title=""></a></li><li><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/natgeoesp" title=""></a></li><li><a rel="nofollow" target="_blank" class="fa fa-instagram" href="https://www.instagram.com/natgeoesp/" title=""></a></li><li><a rel="nofollow" target="_blank" class="fa fa-rss" href="http://www.nationalgeographic.com.es/feeds/rss.html" title=""></a></li></ul></div></div><div class="col-xs-12 col-sm-6 col-md-4 section02-02 brand"><a href="/"><img src="/Content/skins/ng2016/img/ng_logo.svg" alt="National Geographic España" class="logo" /></a></div></div><div class="row section03"><div class="col-md-12"><p class="links"><a href="/pagina/aviso_legal.html" title="Aviso legal">Aviso legal</a><a href="https://secure.rba.es/revistas/ssl/contactar.jsp?popup=1" title="Contacto" target="_blank">Contacto</a><a href="mailto:publicidad@rba.es" title="Publicidad" target="_blank">Publicidad</a><a href="/pagina/staff.html" title="Staff">Staff</a></p></div></div><div class="row section04"><div class="col-xs-12 col-sm-1 col-md-1 col-lg-1 logoRBA"><a href="http://www.rba.es/" title="RBA" target="_blank"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="60" height="20" viewBox="0 0 728.227 257.918"><path clip-path="url(#SVGID_2_)" fill="#FFFFFF" stroke="#000000" d="M56.339,126.214V52.681h55.975c27.437,0,44.265,12.438,44.265,36.584v0.732c0,21.583-15.73,36.217-43.168,36.217H56.339z M0,257.918h56.339V175.97h43.536h0.731l54.877,81.948h65.85l-62.558-91.462c32.56-12.071,54.875-38.045,54.875-79.386v-0.733c0-24.144-7.681-44.266-21.95-58.533c-16.828-16.829-42.071-25.975-74.631-25.975H0V257.918z M625.792,150.727L591.77,67.68l-34.022,83.046H625.792z M566.527,0h51.946l109.753,257.918h-58.9l-23.413-57.437H537.624l-23.412,57.437h-57.438L566.527,0z M303.62,208.528v-56.339h65.12c28.9,0,41.705,10.608,41.705,27.805v0.729c0,19.024-14.999,27.805-39.876,27.805H303.62z M303.62,105.361V51.218h55.607c23.78,0,36.95,9.511,36.95,26.34v0.732c0,19.023-15.73,27.071-40.607,27.071H303.62z M248.745,257.918h121.824c57.804,0,95.851-23.416,95.851-70.24v-0.733c0-34.389-18.293-51.583-47.927-62.924c18.293-10.244,33.659-26.341,33.659-55.241v-0.733c0-17.561-5.854-31.828-17.561-43.534C419.956,9.878,396.908,1.829,367.643,1.829H248.745V257.918z"></path></svg></a></div><div class="col-xs-12 col-sm-11 col-md-11 col-lg-11"><p class="links"><a href="http://www.lecturas.com/" title="Lecturas" target="_blank" rel="nofollow">Lecturas </a><a href="http://www.elmueble.com/" title="El Mueble" target="_blank" rel="nofollow">El Mueble</a><a href="http://www.instyle.es/" title="InStyle Estilo" target="_blank" rel="nofollow">InStyle</a><a href="http://www.nationalgeographic.com.es/" title="National Geographic" target="_blank" rel="nofollow">National Geographic</a><a href="http://www.eljueves.es/" title="El Jueves" target="_blank" rel="nofollow">El Jueves</a><a href="http://www.pcactual.com/" title="Pc Actual" target="_blank" rel="nofollow">PC Actual</a><a href="https://tienda.rbarevistas.com/" title="Tienda revistas" target="_blank" rel="nofollow">Tienda revistas</a></p></div></div></footer><!-- END: footer --></div><sidebar class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="cbp-spmenu-s2"><!-- START: BUSCADOR --><div class="search2"><fieldset><input type="text" name="txtBuscadorBurguer" id="inputTextBurguer" placeholder="buscar" /><input type="button" class="button-search" id="btnBuscBurguer" value="ok" /></fieldset></div><!-- END: BUSCADOR --><!-- START: MENU --><nav><ul class="n1"><li><a href="/temas/tests-ng" title="Tests, quiz y cuestionarios">Tests</a></li><li class="cat-37 selected"><a href="/ciencia">Ciencia</a></li><li class="cat-40"><a href="/naturaleza">Naturaleza</a></li><li class="cat-12"><a href="/historia" title="Actualidad, exposiciones, personajes históricos y reportajes">Historia</a></li><li class="cat-6"><a href="/viajes" title="Rutas, escapadas y destinos">Viajes</a></li><li><a href="/eventos/20-anos-national-geographic-espana">20 Aniversario NG</a></li></ul><ul class="n3"><li><a href="/actualidad">Actualidad</a></li><li><a href="/reportajes">Reportajes</a></li><li><a href="/fotos">Fotos</a></li><li><a href="/videos">Vídeos</a></li></ul><ul class="n3"><li><a href="/suscribete" class="link-subscribe mangirotrack" data-trackcat="Suscribete" data-trackact="Burguer">Suscríbete</a><ul class="n4"><li><a href="http://tienda.rbarevistas.com/suscripcion-anual-national-geographic-39d-reloj-789.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_campaign=NGME&utm_content=header" target="_blank">NG Magazine</a></li><li><a href="http://tienda.rbarevistas.com/suscripcion-anual-historia-39d-reloj-786.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_campaign=HNGM&utm_content=header" target="_blank">NG Historia</a></li><li><a href="http://tienda.rbarevistas.com/suscripcion-anual-viajes-39d-guias-625.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_campaign=NGMV&utm_content=header" target="_blank">NG Viajes</a></li></ul></li><li><a href="/usuarios/boletin">Newsletter</a></li></ul><!-- Social links --><ul class="socialmedia"><li><a rel="nofollow" target="_blank" class="fa fa-facebook" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a></li><li><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a></li><li><a rel="nofollow" target="_blank" class="fa fa-instagram" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a></li></ul><!-- Search --></nav><!-- END: MENU --></sidebar><script type="text/javascript" charset="utf-8" src="/Content/js/91/cache.mgr.js"></script><!-- js --><!--[if lt IE 9]><script src="/Content/js/lib/html5shiv.min.js"></script><script src="/Content/js/lib/respond.min.js"></script><![endif]--><ul class="next-prev"><li class="prev"><a href="/ciencia/actualidad/nasa-piensa-aterrizar-europa-luna-helada-jupiter_11519"><span>La NASA ya piensa en aterrizar en Europa, la luna helada de Júpiter</span></a></li></ul><!-- START: dd_outer --><div class="dd_outer"><div class="dd_inner"><div id="dd_ajax_float"><ul class="share-nav mangiroshare"><li><a class="fck fa fa-facebook" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fciencia%2factualidad%2forganismo-dickinsonia-fue-uno-los-primeros-animales-que-existio-tierra_11521"></a></li><li><a class="twt fa fa-twitter" title="Twitter" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fciencia%2factualidad%2forganismo-dickinsonia-fue-uno-los-primeros-animales-que-existio-tierra_11521" data-text="El+organismo+'Dickinsonia'+fue+uno+de+los+primeros+animales+que+existi%c3%b3+en+la+Tierra"></a></li></ul></div></div></div><!-- END: dd_outer --><script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function () {jQuery('.fg').MGRPhotoGallery({ contentId: 11521, contentType: 'Article', contentUrl: '/ciencia/actualidad/organismo-dickinsonia-fue-uno-los-primeros-animales-que-existio-tierra_11521', contentTitle: 'El organismo \'Dickinsonia\' fue uno de los primeros animales que existió en la Tierra', items: pgItems, totalItems: 4, actualItem: 0, showThumbnails: true, numRelateds: 4, showRelated: true});});//]]></script></form><div id="cache"><!-- div para la ventana modal --></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","name":"National Geographic","url":null,"mainEntityOfPage":{"@type":"WebPage","@id":"/ciencia/actualidad/organismo-dickinsonia-fue-uno-los-primeros-animales-que-existio-tierra_11521"},"headline":"El organismo 'Dickinsonia' fue uno de los primeros animales que existió en la Tierra","image":{"@type":"ImageObject","url":"http://www.nationalgeographic.com.es/medio/2017/05/18/dickinsonia4_720x488_803eede8.JPG","height":488,"width":720},"datePublished":"2017-05-18T18:12:00.0000000+02:00","dateModified":"2017-05-18T18:13:23.7170000+02:00","author":{"@type":"Person","name":"National Geographic"},"publisher":{"@type":"Organization","name":"National Geographic","logo":{"@type":"ImageObject","url":"http://www.nationalgeographic.com.es/Content/skins/ng2016/logo_json_ld.jpg","height":40,"width":150}},"description":"","contactPoint":null,"logo":null,"sameAs":null}</script><!-- INTEXT BANNER --><!-- sc autopos snippet--><script type='text/javascript'>(function sc_setIntext(attempt) {if (attempt == 5) return;attempt++;var sc_element = null;try {var els = document.querySelectorAll('.box-row.group.text > .txt > p > br');if (!els.length) {els = document.querySelectorAll('.box-row.group.text > .txt > p');}var idx = Math.floor(Math.random() * els.length);if ((els.length > 1) || (attempt >= 4)) {sc_element = els[idx];}} catch (e) {sc_element = null;}if (sc_element == null) {try {var els = document.querySelectorAll('.content-gallery p:last-of-type br, .content-gallery p:last-of-type a');var idx = Math.floor(Math.random() * (els.length - 2)) + 2;if ((els.length > 1) || (attempt >= 4)) {sc_element = els[idx];}} catch (e) {sc_element = null;}}if ((sc_element == null) && (attempt == 4)) {try {var els = document.querySelector('.content-gallery').childNodes;var idx = Math.floor(Math.random() * (els.length - 2)) + 2;if ((els.length > 1) || (attempt >= 4)) {sc_element = els[idx];}} catch (e) {sc_element = null;}}if (sc_element == null) {setTimeout(function () {sc_setIntext(attempt)}, 500);return;}try {var sc_div = document.createElement('DIV');sc_div.id = 'sc_intxtContainer';if (typeof sc_element.nextSibling != 'undefined') {sc_element.parentNode.insertBefore(sc_div, sc_element.nextSibling);} else {sc_element.parentNode.appendChild(sc_div);}var sc_intxtScriptTag = document.createElement('SCRIPT');sc_intxtScriptTag.src = 'http://des.smartclip.net/ads?type=dyn&plc=75810&sz=400x320&elementID=sc_intxtContainer&rnd=' + Math.round(Math.random() * 1000000);document.body.appendChild(sc_intxtScriptTag);} catch (e) {}})(1);</script><script data-cfasync="false" type="text/javascript">(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/21764/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);</script></body></html><link href="http://static.rba.nom.es/js/jquery-ui/jquery-ui.css" rel="stylesheet" /><link href="http://static.rba.nom.es/videojs/css/videojs.bundle.css" rel="stylesheet" /><link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700|Roboto:400,700|Source+Sans+Pro:400,600" rel="stylesheet" /><script async="async" src="https://cdn.knightlab.com/libs/juxtapose/latest/js/juxtapose.min.js"></script><script src="http://static.rba.nom.es/videojs/js/videojs.bundle.js"></script><script src="/Content/js/watermark.js"></script><script src="/Content/js/override_watermark.js"></script><script src="/Content/js/base_video.js"></script><script src="/Content/js/override_video.js"></script>