
<!DOCTYPE html><html lang="es"><head><style>.async-hide { opacity: 0 !important} </style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-DS76':true});</script><meta charset="UTF-8" /><title>¿Cómo regeneran sus órganos las serpientes?
</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" /><meta name="theme-color" content="#000000" /><meta name="keywords" content="Serpientes, reptiles, Python bivittatus, genética, ADN, genoma" /><meta name="description" content="Los investigadores han estudiado rasgos únicos de la evolución de las serpientes para, en el futuro, tratar enfermedades humanas" /><meta name="date" content="2017-06-23T18:56:38+02:00" /><meta name="DC.date.issued" content="2017-06-25" /><meta property="og:type" content="article" /><meta property="og:site_name" content="www.nationalgeographic.com.es" /><meta property="og:title" content="¿Cómo regeneran sus órganos las serpientes?" /><meta property="og:description" content="Los investigadores han estudiado rasgos únicos de la evolución de las serpientes para, en el futuro, tratar enfermedades humanas" /><meta property="og:image" content="http://www.nationalgeographic.com.es/medio/2017/06/23/python-bivittatus_1280x643_5826831e.jpg" /><meta property="og:url" content="http://www.nationalgeographic.com.es/ciencia/actualidad/como-regeneran-sus-organos-las-serpientes_11657" /><meta property="fb:pages" content="178977023683" /><meta property="fb:app_id" content="1164204310298753" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="¿Cómo regeneran sus órganos las serpientes?" /><meta name="twitter:description" content="Los investigadores han estudiado rasgos únicos de la evolución de las serpientes para, en el futuro, tratar enfermedades humanas" /><meta name="twitter:image" content="http://www.nationalgeographic.com.es/medio/2017/06/23/python-bivittatus_1280x643_5826831e.jpg" /><meta name="twitter:url" content="http://www.nationalgeographic.com.es/ciencia/actualidad/como-regeneran-sus-organos-las-serpientes_11657" /><meta name="twitter:site" content="@natgeoesp" /><meta name="twitter:site:id" content="82856243" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link id="ctl01_ctl00_rss" title="Últimas noticias www.nationalgeographic.com.es - Actualidad" type="application/rss+xml" rel="alternate" href="/feeds/actualidad.html" /><link type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700|Roboto:400,700|Source+Sans+Pro:400,600" rel="stylesheet" /><link type="text/css" media="screen" href="http://static.rba.nom.es/js/jquery-ui/jquery-ui.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://static.rba.nom.es/videojs/css/videojs.bundle.css" rel="stylesheet" /><link type="text/css" media="screen" href="https://cdn.knightlab.com/libs/juxtapose/latest/css/juxtapose.css" rel="stylesheet" /><link type="text/css" media="screen" href="/Content/skins/ng2016_118/cache.base.css" rel="stylesheet" /><script type='text/javascript'>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];function mlog(txt) { };var mgr = {requireUrl: "http://cdnjs.cloudflare.com/ajax/libs/require.js/2.3.2/require.min.js",requireAsync: true,version: '118',baseMain: 'require.main',cmd: []};mgr.baseUrl = '/Content/js/' + mgr.version;mgr.baseMainUrl = mgr.baseUrl + '/' + mgr.baseMain;mgr.FB = {};mgr.FB["enabled"] = true;mgr.FB["appID"] = '1164204310298753';var MGR_ads = {};mgr.pubs = [];mgr.pubs_loaded = [];(function () {document.write('<scr' + 'ipt ' + ((mgr.requireAsync) ? 'async="async" ' : '') + 'data-main="' + mgr.baseMainUrl + '" src="' + mgr.requireUrl + '"></scr' + 'ipt>');})();</script><link href="http://www.nationalgeographic.com.es/ciencia/actualidad/como-regeneran-sus-organos-las-serpientes_11657" rel="canonical" /><link rel="amphtml" href="http://www.nationalgeographic.com.es/ciencia/actualidad/como-regeneran-sus-organos-las-serpientes_11657/amp" /></head><body class="site cbp-spmenu-push"><!-- Google Tag Manager --><script>dataLayer = [{'section': 'Actualidad','subsection': 'Actualidad','label_animales': 'Serpientes,Reptil,Fotos de animales','label_temas': 'Genética,Biodiversidad,ADN,Biología,Química','labelsAll': 'Serpientes,Genética,Biodiversidad,ADN,Biología,Reptil,Química,Fotos de animales','articleType': 'normal','publicationDate': '201706251339'}];</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-DS76" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-DS76');</script><!-- End Google Tag Manager --><!-- AD DFP Manager --><div id="div-gpt-ad-s"><script>var ad_s = {id:'div-gpt-ad-s', slot:'/1001866/NG/general//d', name:'Skin Mobile', initLoad:true, slotSizes:[[1,1]], position:['s'], mapSizes:{"Name":"skin_mobile","Mappings":[{"Browser":[768,10],"Ads":[]}]} }; mgr.pubs.push(ad_s);</script></div><form method="post" action="/ciencia/actualidad/como-regeneran-sus-organos-las-serpientes_11657" id="aspnetForm"><div><input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="hOhUke45UsyLvTKCrq9hUmDmbnCOiGekBGoEzPQ447ljg3o/AUEQrGCft6Uql8fhOKIC9GHr0nWZd5CpFCrW3rz1Dzbywn2aSMzIHMhqAz9AO7eB" /></div><div><input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="0E101E7C" /><input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" /></div><div class=""><div class="container-fluid top" id="wrapper"><aside class="add990x90 top wrap"><div class="row center-md"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no_padding"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-m"><script>var ad_m = {id:'div-gpt-ad-m', slot:'/1001866/NG/general//d', name:'Megabanner superior', initLoad:true, slotSizes:[[728,90]], position:['m'], mapSizes:{"Name":"megabanner_mapping","Mappings":[{"Browser":[1240,10],"Ads":[[980,250],[970,90],[768,90],[728,90],[1,1]]},{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[320,100],[320,50]]}]} }; mgr.pubs.push(ad_m);</script></div></div></div></div></aside><header id="header" class="header wrap"><div class="header-contentBrand"><a href="/" class="brand"><img src="/Content/skins/ng2016/img/ng_logo.svg" alt="National Geographic España" class="logo" /></a><div class="pull-right"><!-- Newsletter --><div class="submenu"><a href="/usuarios/boletin">NEWSLETTER</a></div><!-- Social links --><ul class="socialmedia"><li><a rel="nofollow" target="_blank" class="fa fa-facebook" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a></li><li><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a></li><li><a rel="nofollow" target="_blank" class="fa fa-instagram" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a></li></ul><!-- Search --><div class="search-container"><div class="search"><i class="icon-search"></i><span class="text"><!--<form action="#">--><div class="form"><fieldset> <input type="text" name="txtBuscador" id="inputText" placeholder="buscar" /><input type="button" value="ok" id="btnBusc" /><span>Buscar</span></fieldset></div><!--</form>--></span></div></div><!-- Subscribe --><div class="magazines"><a href="/suscribete" class="magazine"><img src="http://www.rbarevistas.com/medio/2017/06/16/portada-_500x665_b584266e.jpg" alt="Se funde la Antártida" /></a><a href="/suscribete" class="magazine"><img src="http://www.rbarevistas.com/medio/2017/06/15/portada-viajes-_500x665_3529c614.jpg" alt="Noruega" /></a><a href="/suscribete" class="magazine"><img src="http://www.rbarevistas.com/medio/2017/06/16/portada-historia-_500x665_eac69db4.jpg" alt="Homo Sapiens" /></a><a href="/suscribete"><span>Suscríbete y consigue un 39% dto y regalos exclusivos -></span></a></div></div></div></header><nav id="menu" class="menu"><div class="wrap"><div class="showRightPush" id="showRightPush"><a href="#" id="A1" class="fa fa-bars"></a><span>Menú</span></div><div class="navmain"><a class="brand2" href="/"><img src="/Content/skins/ng2016/img/ng_logo.svg" alt="National Geographic España" class="logo" /></a><ul class="n1"><li><a href="/temas/tests-ng" title="Tests, quiz y cuestionarios">Tests</a></li><li class="cat-37 selected"><a href="/ciencia">Ciencia</a></li><li class="cat-40"><a href="/naturaleza">Naturaleza</a></li><li class="cat-12"><a href="/historia" title="Actualidad, exposiciones, personajes históricos y reportajes">Historia</a></li><li class="cat-6"><a href="/viajes" title="Rutas, escapadas y destinos">Viajes</a></li><li><a href="/eventos/20-anos-national-geographic-espana">20 Aniversario NG</a></li></ul><ul class="n3 pull-right"><li><a href="/actualidad">Actualidad</a></li><li><a href="/reportajes">Reportajes</a></li><li><a href="/fotos">Fotos</a></li><li><a href="/videos">Vídeos</a></li><li class="desplegable"><a href="/suscribete" class="mangirotrack" data-trackcat="Suscribete" data-trackact="Sticky"><b>Suscríbete</b></a><ul class="n2"><li><a href="http://tienda.rbarevistas.com/suscripcion-anual-national-geographic-39d-3libros-872.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=header">NG Magazine</a></li><li><a href="http://tienda.rbarevistas.com/suscripcion-anual-historia-39d-3libros-880.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=header">NG Historia</a></li><li><a href="http://tienda.rbarevistas.com/tematicas/familia-nat-geo/viajes-national-geographic/suscripciones-viajes-national-geographic/suscripcion-anual-viajes-39d-guias-625.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=header">NG Viajes</a></li></ul></li></ul></div></div><aside class="magazine-subscription"><div class="wrap"><div class="carousel"><ul class="row slides"><li class="col-xs-12 col-md-4"><a href="http://tienda.rbarevistas.com/suscripcion-anual-national-geographic-39d-reloj-789.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_campaign=NGME&utm_content=new-sticky " target="_blank" class="mgz" onclick="dataLayer.push({'event':'GAevent', 'eventCategory':'Suscripcion','eventAction':'normal', 'eventLabel':'acceso por sticky'});"><img src="/Content/skins/ng2016/img/sticky/NG_NewSticky_magazine_ng.jpg" class="img" /><strong class="txt">Suscripción anual Revista National Geographic + Reloj</strong><span class="btn">Suscríbete ahora</span></a></li><li class="col-xs-12 col-md-4"><a href="http://tienda.rbarevistas.com/suscripcion-anual-viajes-39d-guias-625.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_campaign=NGMV&utm_content=new-sticky" target="_blank" class="mgz" onclick="dataLayer.push({'event':'GAevent', 'eventCategory':'Suscripcion','eventAction':'normal', 'eventLabel':'acceso por sticky'});"><img src="/Content/skins/ng2016/img/sticky/NG_NewSticky_viajes_ng.jpg" class="img" /><strong class="txt">12 Revistas + 6 guías de viaje National Geographic</strong><span class="btn">Suscríbete ahora</span></a></li><li class="col-xs-12 col-md-4"><a href="http://tienda.rbarevistas.com/suscripcion-anual-historia-39d-reloj-786.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_campaign=HNGM&utm_content=new-sticky" target="_blank" class="mgz" onclick="dataLayer.push({'event':'GAevent', 'eventCategory':'Suscripcion','eventAction':'normal', 'eventLabel':'acceso por sticky'});"><img src="/Content/skins/ng2016/img/sticky/NG_NewSticky_historia_ng.jpg" class="img" /><strong class="txt">Suscripción anual Revista Historia NG + Reloj</strong><span class="btn">Suscríbete ahora</span></a></li></ul></div></div></aside></nav></div><main id="main" class="site-content detail"><div class="row list-news"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!-- START: article --><article class="article"><figure class="thumb photo"><a href="/naturaleza/actualidad/6000-nus-mueren-cada-ano-mayor-migracion-terrestre-del-mundo_11652" title="6.000 ñus mueren cada año en la mayor migración terrestre del mundo"><img data-src="http://images.nationalgeographic.com.es/medio/2017/06/23/atasco-en-el-rio_400x400_7c3f934b.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="6.000 ñus mueren cada año en la mayor migración terrestre del mundo" title="6.000 ñus mueren cada año en la mayor migración terrestre del mundo" class="lazyload" data-aspectratio="400/400" /></a><div class="favourite"><a id="ctl01_ctl00_phMain_phTop_ctl00_ctl04_ctl00_ctl01_ctl00_lnkFavourite"></a></div><div class="social mangiroshare"><a class="fck button icon-facebook" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2factualidad%2f6000-nus-mueren-cada-ano-mayor-migracion-terrestre-del-mundo_11652"></a><a class="twt button icon-twitter" title="Twitter" data-text="6.000+%c3%b1us+mueren+cada+a%c3%b1o+en+la+mayor+migraci%c3%b3n+terrestre+del+mundo" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2factualidad%2f6000-nus-mueren-cada-ano-mayor-migracion-terrestre-del-mundo_11652"></a></div></figure><div class="txt"><h3 class="title"><a href="/naturaleza/actualidad/6000-nus-mueren-cada-ano-mayor-migracion-terrestre-del-mundo_11652">Vida y muerte el río Mara</a></h3></div></article><!-- END: article --><!-- START: article --><article class="article"><figure class="thumb photo"><a href="/viajes/las-diez-mejores-celebraciones-de-san-juan_9434" title="Las 10 mejores celebraciones de San Juan de Europa"><img data-src="http://images.nationalgeographic.com.es/medio/2016/02/25/oporto_400x400_90e2342d.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Las 10 mejores celebraciones de San Juan de Europa" title="Las 10 mejores celebraciones de San Juan de Europa" class="lazyload" data-aspectratio="400/400" /></a><div class="favourite"><a id="ctl01_ctl00_phMain_phTop_ctl00_ctl04_ctl01_ctl01_ctl00_lnkFavourite"></a></div><div class="social mangiroshare"><a class="fck button icon-facebook" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fviajes%2flas-diez-mejores-celebraciones-de-san-juan_9434"></a><a class="twt button icon-twitter" title="Twitter" data-text="Las+10+mejores+celebraciones+de+San+Juan+de+Europa" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fviajes%2flas-diez-mejores-celebraciones-de-san-juan_9434"></a></div></figure><div class="txt"><h3 class="title"><a href="/viajes/las-diez-mejores-celebraciones-de-san-juan_9434">Las 10 mejores celebraciones de San Juan de Europa</a></h3></div></article><!-- END: article --><!-- START: article --><article class="article"><figure class="thumb photo"><a href="/ciencia/actualidad/detectan-los-virus-mas-abundantes-todos-los-oceanos-del-planeta_11655" title="Detectan los virus más abundantes en todos los océanos del planeta"><img data-src="http://images.nationalgeographic.com.es/medio/2017/06/23/virus1_400x400_da2fe24e.JPG" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Detectan los virus más abundantes en todos los océanos del planeta" title="Detectan los virus más abundantes en todos los océanos del planeta" class="lazyload" data-aspectratio="400/400" /></a><div class="favourite"><a id="ctl01_ctl00_phMain_phTop_ctl00_ctl04_ctl02_ctl01_ctl00_lnkFavourite"></a></div><div class="social mangiroshare"><a class="fck button icon-facebook" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fciencia%2factualidad%2fdetectan-los-virus-mas-abundantes-todos-los-oceanos-del-planeta_11655"></a><a class="twt button icon-twitter" title="Twitter" data-text="Detectan+los+virus+m%c3%a1s+abundantes+en+todos+los+oc%c3%a9anos+del+planeta" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fciencia%2factualidad%2fdetectan-los-virus-mas-abundantes-todos-los-oceanos-del-planeta_11655"></a></div></figure><div class="txt"><h3 class="title"><a href="/ciencia/actualidad/detectan-los-virus-mas-abundantes-todos-los-oceanos-del-planeta_11655">Descubiertos los virus más abundantes de los océanos</a></h3></div></article><!-- END: article --><!-- START: article --><article class="article"><figure class="thumb photo"><a href="/naturaleza/actualidad/picogordo-santo-tome-canario-mas-grande-del-mundo_11654" title="El picogordo de Santo Tomé es el canario más grande del mundo"><img data-src="http://images.nationalgeographic.com.es/medio/2017/06/22/neospiza3_400x400_f727d06b.JPG" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="El picogordo de Santo Tomé es el canario más grande del mundo" title="El picogordo de Santo Tomé es el canario más grande del mundo" class="lazyload" data-aspectratio="400/400" /></a><div class="favourite"><a id="ctl01_ctl00_phMain_phTop_ctl00_ctl04_ctl03_ctl01_ctl00_lnkFavourite"></a></div><div class="social mangiroshare"><a class="fck button icon-facebook" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2factualidad%2fpicogordo-santo-tome-canario-mas-grande-del-mundo_11654"></a><a class="twt button icon-twitter" title="Twitter" data-text="El+picogordo+de+Santo+Tom%c3%a9+es+el+canario+m%c3%a1s+grande+del+mundo" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fnaturaleza%2factualidad%2fpicogordo-santo-tome-canario-mas-grande-del-mundo_11654"></a></div></figure><div class="txt"><h3 class="title"><a href="/naturaleza/actualidad/picogordo-santo-tome-canario-mas-grande-del-mundo_11654">El canario más grande del mundo</a></h3></div></article><!-- END: article --></div></div><section class="article-top"><div class="row"> <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="box-row group"><p id="breadcrumb"><a href="/" title="Inicio">Inicio</a> / <a href="/ciencia/actualidad" title="Actualidad">Actualidad</a> / <a href="/ciencia" title="Ciencia">Ciencia</a></p><div class="article-title"><h1 class="t1">¿Cómo regeneran sus órganos las serpientes?
</h1></div></div></div></div></section><section id="detail"><div class="row"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 col-left"><div class="box-row group media"><figure class="thumb zoom"><a href="/medio/2017/06/23/python-bivittatus_960x648_a76920b7.jpg" class="open" title="Python bivittatus"><img data-src="http://images.nationalgeographic.com.es/medio/2017/06/23/python-bivittatus_960x648_a76920b7.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Python bivittatus" title="Python bivittatus" class="lazyload" /></a><div class="info"><h2 class="credit-title">Python bivittatus</h2></div><figcaption class="by">Foto: Todd Castoe</figcaption></figure></div></div><div class="col-xs-12 col-sm-7 col-md-8 col-lg-8 col-left"><!-- START: detail--><div class="box-row group tools"> <!-- START: Author --><div class="author"><div class="txt"><p class="signature"></p><p class="date">25 de junio de 2017</p></div></div><!-- END: Author --><!-- START:toolbar --><div class="toolbar mangiroshare"><ul><li><a class="fck button" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fciencia%2factualidad%2fcomo-regeneran-sus-organos-las-serpientes_11657"><i class="fa fa-facebook"></i><span>Compartir en Facebook</span></a></li><li><a class="twt button" title="Twitter" data-text="%c2%bfC%c3%b3mo+regeneran+sus+%c3%b3rganos+las+serpientes%3f" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fciencia%2factualidad%2fcomo-regeneran-sus-organos-las-serpientes_11657"><i class="fa fa-twitter"></i><span>Compartir en Twitter</span></a></li></ul></div><!-- END:toolbar --></div><div class="box-row group text"><span id="dd_start"><!-- c --></span><div class="article-title"><h2 class="s1">Los investigadores han estudiado rasgos únicos de la evolución de las serpientes para, en el futuro, tratar enfermedades humanas</h2></div><div class="txt"><!-- Anuncio mobile top --><aside class="box-row add300x250 publi-interior hidden-lg hidden-md hidden-sm"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-rm"><script>var ad_rm = {id:'div-gpt-ad-rm', slot:'/1001866/NG/general//d', name:'Mobile Roba Superior', initLoad:true, slotSizes:[[300,250]], position:['rm'], mapSizes:{"Name":"roba_mobile","Mappings":[{"Browser":[768,10],"Ads":[]},{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_rm);</script></div></div></aside><!-- End Anuncio mobile top --><p>La <a href="http://www.nationalgeographic.com.es/temas/evolucion">evoluci&oacute;n</a> es un proceso que se desarrolla durante miles de a&ntilde;os. Sin embargo, <strong>durante el transcurso del mismo quedan patentes en el genoma de los organismos ciertas marcas que en la actualidad pueden ser detectadas mediante t&eacute;cnicas secuenciaci&oacute;n y an&aacute;lisis de ADN.</strong></p><blockquote><p>La comprensi&oacute;n del v&iacute;nculo entre ADN y las diferencias entre especies, es fundamental para comprender su biolog&iacute;a</p></blockquote><p>A medida que los m&eacute;todos para estudiar y comparar estos datos gen&eacute;ticos mejoran, <strong>los cient&iacute;ficos est&aacute;n comenzando a decodificar estas marcas para reconstruir la historia evolutiva de las especies</strong>, as&iacute; como para conocer las variantes gen&eacute;ticas dan lugar a los rasgos &uacute;nicos de algunas de ellas.</p><p>En este sentido, un equipo de cient&iacute;ficos de la <strong>Universidad de Texas</strong> dirigido por el profesor de <a href="http://www.nationalgeographic.com.es/temas/biologia">biolog&iacute;a</a> <strong>Todd Castoe</strong> ha estado investigando el genoma de serpientes y lagartos para responder a algunas de las preguntas m&aacute;s habituales sobre la historia evolutiva de estas criaturas.</p><p><strong>&iquest;C&oacute;mo desarrollaron el veneno algunos <a href="http://www.nationalgeographic.com.es/animales/reptil">reptiles</a>? &iquest;c&oacute;mo regeneran sus &oacute;rganos?</strong>, o en un sentido m&aacute;s amplio, &iquest;qu&eacute; variaciones en su c&oacute;digo gen&eacute;tico dieron lugar a la especializaci&oacute;n de sus &oacute;rganos y a las funciones que estos realizan?</p><!-- Anuncio mobile inf 2 --><div id='anunciomobile-inf-intext' ></div><!-- End Anuncio mobile inf 2 --><p><strong><div class="related-article"><p class="title">Más información</p><a href="/ciencia/grandes-reportajes/la-mordedura-que-cura-2_6933" class="rel"><article class="article"><figure class="thumb pull-left"><img data-src="http://images.nationalgeographic.com.es/medio/2016/02/25/01-jamesons-mamba-cameroon_400x400_41039e2d.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="La mordedura que cura" title="La mordedura que cura" class="image lazyload" /></figure><div class="txt"><h3 class="title">La mordedura que cura</h3></div></article></a></div></strong></p><p>&quot;Estas son algunas de las preguntas que impulsan nuestra investigaci&oacute;n &ndash; explica Castoe- sin embargo, tratar dar una explicaci&oacute;n gen&eacute;tica a estas preguntas es sorprendentemente dif&iacute;cil teniendo en cuenta que la mayor&iacute;a de los genomas de los vertebrados, incluyendo el del ser humano, est&aacute;n compuestos de miles de millones de bases de ADN que pueden determinar el desarrollo de un organismo y sus peculiaridades&quot;.<strong> &ldquo;La comprensi&oacute;n de estos v&iacute;nculos entre ADN y las diferencias a las que dan lugar en cuanto a la forma y funciones que adoptan las distintas especies, es fundamental para comprender su biolog&iacute;a.</strong> Adem&aacute;s se trata de un proceso muy complejo, por lo que para ello hemos requerido de una <a href="http://www.nationalgeographic.com.es/temas/tecnologia">tecnolog&iacute;a</a> con un enorme potencial de c&aacute;lculo&rdquo;, a&ntilde;ade.</p><p>As&iacute;, en aras de estudiar como en los vertebrados estas variaciones en el <a href="http://www.nationalgeographic.com.es/temas/adn">ADN</a> se traducen en una estructura biol&oacute;gica con una determinada funci&oacute;n, el grupo de Castoe se vali&oacute; de los superordenadores del <strong>Centro de Computaci&oacute;n Avanzada de Texas &ndash;TACC</strong>- uno de los principales centros mundiales en t&eacute;cnicas de an&aacute;lisis computacional.</p><h4>Un sistema digestivo vers&aacute;til</h4><p>Las pitones birmanas -<em>Python bivittatus</em>- as&iacute; como otras <a href="http://www.nationalgeographic.com.es/animales/serpientes">serpientes</a>, regulan de forma muy agresiva sus funciones metab&oacute;licas y fisiol&oacute;gicas durante los per&iacute;odos prolongados de ayuno. <strong>Durante este tiempo sus &oacute;rganos se atrofian, ahorrando toda la energ&iacute;a posible</strong>. Sin embargo, al alimentarse, el tama&ntilde;o y la funci&oacute;n de estos &oacute;rganos junto a la capacidad de generar <a href="http://www.nationalgeographic.com.es/temas/energia">energ&iacute;a</a> vuelve a su estado operativo aumentando dram&aacute;ticamente de tama&ntilde;o para realizar la digesti&oacute;n.</p><p><strong><div class="related-article"><p class="title">Más información</p><a href="/naturaleza/grandes-reportajes/camaleones-a-todo-color-2_9620" class="rel"><article class="article"><figure class="thumb pull-left"><img data-src="http://images.nationalgeographic.com.es/medio/2016/02/25/mm8272-141130-56038_400x400_2846c6dc.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Camaleones a todo color" title="Camaleones a todo color" class="image lazyload" /></figure><div class="txt"><h3 class="title">Camaleones a todo color</h3></div></article></a></div></strong></p><p>Una de las inc&oacute;gnitas sobre la que los investigadores pretend&iacute;an arrojar algo de luz, fue el modo en como las pitones birmanas regeneran sus &oacute;rganos - incluyendo coraz&oacute;n, h&iacute;gado, ri&ntilde;&oacute;n e intestino delgado &ndash; en aras de digerir a sus presas. As&iacute;, durante las 48 consecutivas a la ingesti&oacute;n de una presa, <strong>las pitones birmanas pueden multiplicar por 44 su tasa metab&oacute;lica,</strong> aumentando la masa corporal de sus principales &oacute;rganos entre el 40 y el 100 %.</p><p>Para obtener una respuesta, tal y como lo explican los cient&iacute;ficos en el art&iacute;culo <em>Growth and stress response mechanisms underlying post-feeding regenerative organ growth in the Burmese python,</em> publicado en la revista <em>Ecology and evolution</em>, <strong>los investigadores analizaron y compararon la expresi&oacute;n g&eacute;nica de las pitones en tres momentos distintos: estando en ayunas, un d&iacute;a despu&eacute;s de alimentarse y 4 d&iacute;as despu&eacute;s.</strong></p><p>De este modo, se secuenci&oacute; el genoma de la Pit&oacute;n birmana en estos tres estados identific&aacute;ndose que unos <strong>1.700 genes mostraban diferencias significativas antes y despu&eacute;s de alimentarse</strong>. A continuaci&oacute;n se realiz&oacute; un an&aacute;lisis estad&iacute;stico para identificar en diferentes tipos de tejido, los genes impulsores de la regeneraci&oacute;n de &oacute;rganos.</p><blockquote><p>&quot;Nuestra esperanza es que podamos aprovechar nuestra comprensi&oacute;n de c&oacute;mo las serpientes logran la regeneraci&oacute;n sus &oacute;rganos para un d&iacute;a tratar las enfermedades humanas&quot;</p></blockquote><p>Lo que encontraron los <a href="http://www.nationalgeographic.com.es/temas/cientificos">cient&iacute;ficos</a> fue que unos escasos conjuntos de genes estaban influyendo en el cambio de la estructura de los &oacute;rganos internos de las pitones a trav&eacute;s de la s&iacute;ntesis de ciertas prote&iacute;nas clave. Estas prote&iacute;nas clave, producidas y reguladas por orden de estos conjuntos espec&iacute;ficos de genes, activaron una cascada se&ntilde;ales qu&iacute;micas hacia los tejidos que<strong> se tradujeron en el crecimiento regenerativo de sus &oacute;rganos.</strong></p><p>De un modo intrigante, los cient&iacute;ficos han podido comprobar que incluso las <a href="http://www.nationalgeographic.com.es/temas/celulas">c&eacute;lulas</a> de algunos <a href="http://www.nationalgeographic.com.es/animales/mamiferos">mam&iacute;feros</a> han mostrado una respuesta a las se&ntilde;ales qu&iacute;micas generadas por las pitones birmanas tras alimentarse, lo que sugiere que estas funciones de se&ntilde;alizaci&oacute;n pueden darse an&aacute;logamente en otras especies, y por lo que un d&iacute;a su estudio podr&iacute;a tener una aplicaci&oacute;n en la mejora de la salud humana.</p><div class="related-article"><p class="title">Más información</p><a href="/naturaleza/grandes-reportajes/erase-una-vez-un-dragon-2_7856" class="rel"><article class="article"><figure class="thumb pull-left"><img data-src="http://images.nationalgeographic.com.es/medio/2016/07/15/mm8131-120320-1051_400x400_769278f6.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="El dragón de Komodo, el lagarto más grande del mundo" title="El dragón de Komodo, el lagarto más grande del mundo" class="image lazyload" /></figure><div class="txt"><h3 class="title">El dragón de Komodo, el lagarto más grande del mundo</h3></div></article></a></div><p>&quot;Estamos interesados ​​en entender la base molecular de este fen&oacute;meno y conocer los genes relacionados con la regulaci&oacute;n de esta respuesta alimenticia&quot;, explica Daren Card, estudiante de doctorado en el laboratorio de Castoe y uno de los autores del estudio. &quot;Nuestra esperanza es que podamos aprovechar nuestra comprensi&oacute;n de c&oacute;mo las serpientes logran la regeneraci&oacute;n sus &oacute;rganos para<strong> un d&iacute;a tratar las <a href="http://www.nationalgeographic.com.es/temas/enfermedades">enfermedades</a> humanas</strong>&quot;, concluye.</p><!-- Anuncio mobile inf --><div id="anunciomobile-inf"><aside class="box-row add300x250 publi-interior hidden-lg hidden-md hidden-sm"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-rm2"><script>var ad_rm2 = {id:'div-gpt-ad-rm2', slot:'/1001866/NG/general//d', name:'Mobile Roba Inferior', initLoad:false, slotSizes:[[300,600]], position:['rm2'], mapSizes:{"Name":"roba_mobile","Mappings":[{"Browser":[768,10],"Ads":[]},{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_rm2);</script></div></div></aside></div><!-- End Anuncio mobile inf --></div><span id="dd_end"><!-- c --></span></div><!-- END : detail --><div class="sticky-mobile hidden-sm hidden-md hidden-lg hidden-xl"><a href="/ciencia/actualidad/detectan-los-virus-mas-abundantes-todos-los-oceanos-del-planeta_11655" class="prev icomoon">&#59651;</a><div class="article-share mangiroshare"><a class="fck facebook icomoon" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fciencia%2factualidad%2fcomo-regeneran-sus-organos-las-serpientes_11657">&#59650;</a><a class="twt twitter icomoon" title="Twitter" data-text="%c2%bfC%c3%b3mo+regeneran+sus+%c3%b3rganos+las+serpientes%3f" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fciencia%2factualidad%2fcomo-regeneran-sus-organos-las-serpientes_11657">&#59656;</a><a class="wha whatsapp icomoon" title="Whatsapp" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fciencia%2factualidad%2fcomo-regeneran-sus-organos-las-serpientes_11657" data-text="%c2%bfC%c3%b3mo+regeneran+sus+%c3%b3rganos+las+serpientes%3f"><span class="icon-whatsapp-icon"><span class="path1"></span><span class="path2"></span></span></a></div> <!-- END: toolbar-mobile--><a class="next icomoon">&#59651;</a>
</div></div><div class="col-xs-12 col-sm-5 col-md-4 col-lg-4 col-right"><aside class="box-row add300x250 hidden-xs"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-r"><script>var ad_r = {id:'div-gpt-ad-r', slot:'/1001866/NG/general//d', name:'Roba Superior', initLoad:true, slotSizes:[[300,250]], position:['r'], mapSizes:{"Name":"roba_desktop","Mappings":[{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_r);</script></div></div></aside><!-- START: noticias-rel --><div class="noticias-rel"><div class="top"><p class="title">Noticias relacionadas</p></div><div class="box-row middle"><div class="i"><figure class="thumb"><a href="/ciencia/grandes-reportajes/la-mordedura-que-cura-2_6933"><img data-src="http://images.nationalgeographic.com.es/medio/2016/02/25/01-jamesons-mamba-cameroon_400x400_41039e2d.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="La mordedura que cura" title="La mordedura que cura" class="lazyload" /></a></figure><div class="txt"><p class="title"><a href="/ciencia/grandes-reportajes/la-mordedura-que-cura-2_6933">La mordedura que cura</a></p></div></div><div class="i"><figure class="thumb"><a href="/naturaleza/que-sabes-sobre-los-dragones-komodo_11253"><img data-src="http://images.nationalgeographic.com.es/medio/2017/03/06/dragon-de-komodo_400x400_a42d6561.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="¿Qué sabes sobre los dragones de Komodo?" title="¿Qué sabes sobre los dragones de Komodo?" class="lazyload" /></a></figure><div class="txt"><p class="title"><a href="/naturaleza/que-sabes-sobre-los-dragones-komodo_11253">¿Qué sabes sobre los dragones de Komodo?</a></p></div></div><div class="i"><figure class="thumb"><a href="/naturaleza/grandes-reportajes/el-retorno-del-caiman-2_7387"><img data-src="http://images.nationalgeographic.com.es/medio/2016/02/25/lc-340_400x400_123c6b95.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="El retorno del caimán" title="El retorno del caimán" class="lazyload" /></a></figure><div class="txt"><p class="title"><a href="/naturaleza/grandes-reportajes/el-retorno-del-caiman-2_7387">El retorno del caimán</a></p></div></div></div></div><!-- END: noticias-rel --><aside class="box-row add300x250"><div class="creatividad"><a href="http://www.nationalgeographic.com.es/promociones/bioparc-viaje-para-enamorarse-naturaleza_11389" target="_blank"><img src="/medio/2017/04/25/bioparc_banner_5b46aacc.gif" /></a></div></aside><!-- START: lo-mas --><div class="box-row lo-mas" id="gpLoMas"><p class="title">Lo más leído</p><div class="group top"><ul class="tabs"><li class="op12"><a id="link-op12" href="#op12" title="Historia" data-title="Historia">Historia</a></li><li class="op37"><a id="link-op37" href="#op37" title="Ciencia" data-title="Ciencia">Ciencia</a></li><li class="op40"><a id="link-op40" href="#op40" title="Naturaleza" data-title="Naturaleza">Naturaleza</a></li><li class="op6"><a id="link-op6" href="#op6" title="Viajes" data-title="Viajes">Viajes</a></li></ul></div><div class="middle"><ol class="list element" id='op12'><li><a href="/historia/grandes-reportajes/mapa-peutinger-asi-era-mundo-finales-del-imperio-romano_11596">El mapa de Peutinger: así era el mundo a finales del Imperio romano</a></li><li><a href="/historia/que-dios-vikingo-eres_11292">TEST NG: ¿Qué dios vikingo eres?</a></li><li><a href="/historia/actualidad/descubren-unos-los-jeroglificos-egipcios-mas-antiguos-5200-anos-antiguedad_11650">Así eran los primeros jeroglíficos del Antiguo Egipto</a></li><li><a href="/historia/actualidad/sofisticacion-antiguo-egipto-una-protesis-hace-3000-anos_11639">¿Quién llevó esta prótesis egipcia de hace 3.000 años?</a></li></ol><ol class="list element" id='op37'><li><a href="/ciencia/actualidad/detectan-los-virus-mas-abundantes-todos-los-oceanos-del-planeta_11655">Descubiertos los virus más abundantes de los océanos</a></li><li><a href="/ciencia/actualidad/formas-ver-como-cambio-climatico-amenaza-artico_11272">11 formas de ver cómo el Cambio Climático amenaza el Ártico</a></li><li><a href="/ciencia/actualidad/los-hallazgos-cientificos-mas-importantes-2016_10985">Los 10 hallazgos científicos más importantes de 2016</a></li><li><a href="/ciencia/actualidad/mision-kepler-detecta-219-posibles-planetas-10-parecidos-tierra_11636">La misión Kepler detecta 10 planetas parecidos a la Tierra</a></li></ol><ol class="list element" id='op40'><li><a href="/naturaleza/actualidad/antartida-divide-icebergs-gigantes-principio-del-fin_11630">La Antártida: el principio del fin</a></li><li><a href="/naturaleza/actualidad/artico-esta-calentando-mas-rapido-que-cualquier-otra-region-tierra_11456">El Ártico se está deshaciendo de forma acelerada</a></li><li><a href="/naturaleza/actualidad/ira-del-cambio-climatico-apunta-los-pirineos_11651">La ira del cambio climático apunta a los Pirineos</a></li><li><a href="/naturaleza/actualidad/6000-nus-mueren-cada-ano-mayor-migracion-terrestre-del-mundo_11652">Vida y muerte el río Mara</a></li></ol><ol class="list element" id='op6'><li><a href="/viajes/actualidad/sabes-donde-se-encuentran-estos-monumentos_10333">TEST NG: ¿Sabes dónde se encuentran estos monumentos?</a></li><li><a href="/viajes/actualidad/sabrias-decir-que-pais-trata_11094">¿Sabrías decir de qué país se trata?</a></li><li><a href="/viajes/actualidad/sabes-que-pais-pertenece-cada-uno-estos-platos_11049">¿Sabes a qué país pertenece cada uno de estos platos?</a></li><li><a href="/viajes/actualidad/como-celebra-noche-juan-espana_7414">Así se celebra la noche de San Juan en España</a></li></ol></div><script type="text/javascript">var gpLoMasCategory = '37';</script></div><!-- END: lo-mas --><aside><div class="box-row-ng ng-subscription"><div class="ng-header"><h2 class="title">National Geographic España</h2><p class="subtitle">1 de julio de 2017</p></div><figure class="thumb"><a href="/revista/national-geographic-espana/se-funde-la-antartida_42614"><img data-src="http://www.rbarevistas.com/medio/2017/06/16/portada-_500x665_b584266e.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Se funde la Antártida" title="Se funde la Antártida" class="lazyload" /></a> </figure> <div class="txt"><p class="p1">Se funde la Antártida</p></div><div class="btn-hemeroteca" style="clear:both; max-width:21.5rem; margin:0 auto"><a href="http://tienda.rbarevistas.com/tematicas/familia-nat-geo/national-geographic/suscripciones.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=widget_sus"><span>SUSCRÍBETE AHORA</span></a></div><div class="apps"><div class="row"><div class="col-xs-6"><a href="https://play.google.com/store/apps/details?id=es.rba.nationalgeographic.android" target="_blank"><img src="/Content/skins/ng2016/img/app_googleplay.png" alt="google play"></a></div><div class="col-xs-6"><a href="https://itunes.apple.com/es/app/national-geographic-espana/id625214607" target="_blank"><img src="/Content/skins/ng2016/img/app_ios.png" alt="apple store"></a></div></div><div class="row"><div class="col-xs-6"><a href="https://es.zinio.com/www/browse/product.jsp?rf=sch&amp;productId=500653029" target="_blank"><img src="/Content/skins/ng2016/img/app_zinio.png" alt="zinio"></a></div><div class="col-xs-6"><a href="https://www.kioskoymas.com/publicacion/mostrarporcid/3813" target="_blank"><img src="/Content/skins/ng2016/img/app_kiosko.png" alt="kiosko y más"></a></div></div></div></div></aside><aside class="box-row add300x250"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-r2"><script>var ad_r2 = {id:'div-gpt-ad-r2', slot:'/1001866/NG/general//d', name:'Roba Inferior', initLoad:false, slotSizes:[[300,600]], position:['r2'], mapSizes:{"Name":"roba_desktop","Mappings":[{"Browser":[0,0],"Ads":[[300,250],[300,600]]}]} }; mgr.pubs.push(ad_r2);</script></div></div></aside><!-- START: tags-rel  --><div class="tags-related"><h3 class="title">Más información sobre...</h3> <!-- START: secondary tags --><div class="temes"><ul><li><a href="/temas/genetica" title="">Genética</a></li><li><a href="/temas/biodiversidad" title="">Biodiversidad</a></li><li><a href="/temas/adn" title="">ADN</a></li><li><a href="/temas/biologia" title="">Biología</a></li><li><a href="/temas/quimica" title="">Química</a></li></ul></div><!-- END: secondary tags --><div class="container-boxes"><!-- START: primary tags --><div class="group middle"><a href="/animales/serpientes" title="Serpientes" class="box-row element" data-capital="S"><figure class="thumb"><img src="/medio/2016/11/25/serpiente_290x197_ce741b6f.png" alt="Serpientes" /><figcaption class="txt"><p>Serpientes</p></figcaption></figure></a><a href="/animales/reptil" title="Reptil" class="box-row element" data-capital="R"><figure class="thumb"><img src="/medio/2016/03/01/lc-46_290x197_4f589a45.jpg" alt="Reptil" /><figcaption class="txt"><p>Reptil</p></figcaption></figure></a><a href="/animales/fotos" title="Fotos de animales" class="box-row element" data-capital="F"><figure class="thumb"><img src="/medio/2016/03/01/17-michael-nichols-foto4_290x197_9decf423.jpg" alt="Fotos de animales" /><figcaption class="txt"><p>Fotos de animales</p></figcaption></figure></a></div><!-- END: primary tags --></div></div><!-- END: tags-rel   --></div></div></section><aside class="add990x90 middle"><div class="row center-md"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="creatividad"><!-- AD DFP Manager --><div id="div-gpt-ad-m2"><script>var ad_m2 = {id:'div-gpt-ad-m2', slot:'/1001866/NG/general//d', name:'Megabanner inferior', initLoad:false, slotSizes:[[728,90]], position:['m2'], mapSizes:{"Name":"megabanner_bottom_mapping","Mappings":[{"Browser":[768,10],"Ads":[[728,90]]},{"Browser":[0,0],"Ads":[[300,250]]}]} }; mgr.pubs.push(ad_m2);</script></div></div></div></div></aside><section class="block01 recommend"><div id="National_PAN" data-appear-top-offset="600"></div><script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
mgr.cmd.push(function () {window.setTimeout(function () {require(['jquery', 'appear'], function ($) {var _cxTimer;var _cxAppeared = false;var cxScript = function () {if ($('#National_PAN').is(':appeared')) {_cxAppeared = true;//console.log('>>> A SPECIAL PAN appeared!!!');$(window).off('scroll.mangiro.scrollCxPan');cX.callQueue.push(['insertWidget',{widgetId: '0',insertBeforeElementId: 'National_PAN',renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_NationalGeographic_Hover_APP.html',numItems: 4,numCols: 4,tagIds: "9725115,9725116,9725117,9921432",width: '100%',height: 0,adpositions: "1,2,3,4"}]);}}cxScript();if(!_cxAppeared) {$(window).on('scroll.mangiro.scrollCxPan', function () {if (_cxTimer) window.clearTimeout(_cxTimer);_cxTimer = window.setTimeout(cxScript, 300);});}});}, 5000);
});</script><script type="text/javascript">
mgr.cmd.push(function () {window.setTimeout(function () {var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });var e=document.createElement("img");e.width=1;e.height=1;e.alt="";e.border=0;var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';for (var i = 0; i < Math.min(cxSegments.length, 40); i++){cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';}e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; t=document.getElementsByTagName('body')[0];t.parentNode.appendChild(e);}, 500);
});</script><!--<div id="National_PAN"></div><script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['insertWidget',{widgetId: '0',insertBeforeElementId: 'National_PAN',renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_NationalGeographic_Hover_APP.html',numItems: 4,numCols: 4,tagIds: "9725115,9725116,9725117,9921432",width: '100%', height: 0,adpositions: "1,2,3,4"}]);</script><script type="text/javascript">
cX.callQueue.push(['invoke', function() {
var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });var e=document.createElement("img");e.width=1;e.height=1;e.alt="";e.border=0;var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';for (var i = 0; i < Math.min(cxSegments.length, 40); i++){cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';}e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; t=document.getElementsByTagName('body')[0];t.parentNode.appendChild(e);
}]);</script>
--><div id="ctl01_ctl00_phMain_phBottom_ctl00_ctl05_gpOutbrain0" class="OUTBRAIN" data-widget-id="AR_1" data-ob-template="ES_NationalGeographic" data-src="http://www.nationalgeographic.com.es/ciencia/actualidad/como-regeneran-sus-organos-las-serpientes_11657"></div><script type="text/javascript" async src="http://widgets.outbrain.com/outbrain.js"></script></section><div style="display:none" class="dvComments commentsHide" ><section class="block01 recommend"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 "><div class="box-row"><div id="disqus_thread"></div><script type="text/javascript">var disqus_shortname = 'nationalgeographices';(function () {var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);})();</script></div></div></div></section></div><button class="btnShowComments">Mostrar comentarios</button></main><!-- START: footer --><footer class="footer wrap"><div class="row section02"><div class="col-xs-12 col-sm-6 col-md-8 section02-01"><div class="foot-magazines"><h3>¡Suscríbete a nuestras revistas!</h3><p>Consigue un 39% de descuento y fantásticos regalos al suscribirte a National Geographic, Historia y Viajes</p><div class="clear"></div><div class="mgz-descubre"><div class="issue"><a href="http://tienda.rbarevistas.com/suscripcion-anual-national-geographic-39d-3libros-872.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=footer" target="_blank"><div class="max"><img src="http://www.rbarevistas.com/medio/2017/06/16/portada-_500x665_b584266e.jpg" alt="Se funde la Antártida" /></div></a><a href="http://tienda.rbarevistas.com/suscripcion-anual-national-geographic-39d-3libros-872.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=footer" target="_blank" class="more-info">+ info</a></div><div class="issue"><a href="http://tienda.rbarevistas.com/suscripcion-anual-viajes-39d-ediciones-especiales-viajes-887.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=footer" target="_blank"><div class="max"><img src="http://www.rbarevistas.com/medio/2017/06/15/portada-viajes-_500x665_3529c614.jpg" alt="Noruega" /></div></a><a href="http://tienda.rbarevistas.com/suscripcion-anual-viajes-39d-ediciones-especiales-viajes-887.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=footer" target="_blank" class="more-info">+ info</a></div><div class="issue"><a href="http://tienda.rbarevistas.com/suscripcion-anual-historia-39d-3libros-880.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=footer" target="_blank"><div class="max"><img src="http://www.rbarevistas.com/medio/2017/06/16/portada-historia-_500x665_eac69db4.jpg" alt="Homo Sapiens" /></div></a><a href="http://tienda.rbarevistas.com/suscripcion-anual-historia-39d-3libros-880.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_content=footer" target="_blank" class="more-info">+ info</a></div></div><p>¡Descubre una nueva visión del mundo!</p></div></div><div class="col-xs-12 col-sm-6 col-md-4 section02-02 section02-02-2"><div class="recibe"><h4>Recibe gratis la newsletter semanal</h4> <div class="row"><fieldset><div class="col-xs-12 col-sm-12 col-md-12"><input type="text" id="txtFooterEmail" placeholder="E-mail" title="email" /><input type="button" id="btnFooterSuscribir" value="Enviar" class="btn-submit-mail" /></div><label><input type="checkbox" id="chkFooterCondiciones" title="condiciones" />Acepto la <a href="/pagina/politica-privacidad.html" target="_blank">política de privacidad</a></label></fieldset></div></div></div><div class="col-xs-12 col-sm-6 col-md-4 section02-02 "><div class="social-footer"><h4>Síguenos</h4><ul class="socialmedia"><li><a rel="nofollow" target="_blank" class="fa fa-facebook" href="https://www.facebook.com/NationalGeographicEsp/" title=""></a></li><li><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/natgeoesp" title=""></a></li><li><a rel="nofollow" target="_blank" class="fa fa-instagram" href="https://www.instagram.com/natgeoesp/" title=""></a></li><li><a rel="nofollow" target="_blank" class="fa fa-rss" href="http://www.nationalgeographic.com.es/feeds/rss.html" title=""></a></li></ul></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="ademas"><h4>Lo más visto</h4><ul><li><a href="http://www.nationalgeographic.com.es/destinos/grecia">Grecia, un destino lleno de historia</a></li><li><a href="http://www.nationalgeographic.com.es/destinos/filipinas">Filipinas, paraíso asiático</a></li><li><a href="http://www.nationalgeographic.com.es/destinos/isla-de-pascua">La enigmática Isla de Pascua</a></li><li><a href="http://www.nationalgeographic.com.es/destinos/noruega">La maravillosa naturaleza de Noruega</a></li><li><a href="http://www.nationalgeographic.com.es/personajes/napoleon">La vida de Napoleón Bonaparte</a></li></ul><ul><li><a href="http://www.nationalgeographic.com.es/personajes/einstein">Einstein, el genio del siglo XX</a></li><li><a href="http://www.nationalgeographic.com.es/personajes/tutankamon">Tutankamón, el faraón más famoso</a></li><li><a href="http://www.nationalgeographic.com.es/personajes/alejandro-magno">Alejandro Magno el conquistador</a></li><li><a href="http://www.nationalgeographic.com.es/animales/tortugas">Tortugas, fragilidad bajo el caparazón</a></li><li><a href="http://www.nationalgeographic.com.es/animales/leones">Espectaculares fotos de leones</a></li></ul></div></div><div class="col-xs-12 col-sm-6 col-md-4 section02-02 brand"><a href="/"><img src="/Content/skins/ng2016/img/ng_logo.svg" alt="National Geographic España" class="logo" /></a></div></div><div class="row section03"><div class="col-md-12"><p class="links"><a href="/pagina/aviso_legal.html" title="Aviso legal">Aviso legal</a><a href="https://secure.rba.es/revistas/ssl/contactar.jsp?popup=1" title="Contacto" target="_blank">Contacto</a><a href="mailto:publicidad@rba.es" title="Publicidad" target="_blank">Publicidad</a><a href="/pagina/staff.html" title="Staff">Staff</a></p></div></div><div class="row section04"><div class="col-xs-12 col-sm-1 col-md-1 col-lg-1 logoRBA"><a href="http://www.rba.es/" title="RBA" target="_blank"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="60" height="20" viewBox="0 0 728.227 257.918"><path clip-path="url(#SVGID_2_)" fill="#FFFFFF" stroke="#000000" d="M56.339,126.214V52.681h55.975c27.437,0,44.265,12.438,44.265,36.584v0.732c0,21.583-15.73,36.217-43.168,36.217H56.339z M0,257.918h56.339V175.97h43.536h0.731l54.877,81.948h65.85l-62.558-91.462c32.56-12.071,54.875-38.045,54.875-79.386v-0.733c0-24.144-7.681-44.266-21.95-58.533c-16.828-16.829-42.071-25.975-74.631-25.975H0V257.918z M625.792,150.727L591.77,67.68l-34.022,83.046H625.792z M566.527,0h51.946l109.753,257.918h-58.9l-23.413-57.437H537.624l-23.412,57.437h-57.438L566.527,0z M303.62,208.528v-56.339h65.12c28.9,0,41.705,10.608,41.705,27.805v0.729c0,19.024-14.999,27.805-39.876,27.805H303.62z M303.62,105.361V51.218h55.607c23.78,0,36.95,9.511,36.95,26.34v0.732c0,19.023-15.73,27.071-40.607,27.071H303.62z M248.745,257.918h121.824c57.804,0,95.851-23.416,95.851-70.24v-0.733c0-34.389-18.293-51.583-47.927-62.924c18.293-10.244,33.659-26.341,33.659-55.241v-0.733c0-17.561-5.854-31.828-17.561-43.534C419.956,9.878,396.908,1.829,367.643,1.829H248.745V257.918z"></path></svg></a></div><div class="col-xs-12 col-sm-11 col-md-11 col-lg-11"><p class="links"><a href="http://www.lecturas.com/" title="Lecturas" target="_blank" rel="nofollow">Lecturas </a><a href="http://www.elmueble.com/" title="El Mueble" target="_blank" rel="nofollow">El Mueble</a><a href="http://www.instyle.es/" title="InStyle Estilo" target="_blank" rel="nofollow">InStyle</a><a href="http://www.nationalgeographic.com.es/" title="National Geographic" target="_blank" rel="nofollow">National Geographic</a><a href="http://www.eljueves.es/" title="El Jueves" target="_blank" rel="nofollow">El Jueves</a><a href="http://www.pcactual.com/" title="Pc Actual" target="_blank" rel="nofollow">PC Actual</a><a href="https://tienda.rbarevistas.com/" title="Tienda revistas" target="_blank" rel="nofollow">Tienda revistas</a></p></div></div></footer><!-- END: footer --></div><sidebar class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="cbp-spmenu-s2"><!-- START: BUSCADOR --><div class="search2"><fieldset><input type="text" name="txtBuscadorBurguer" id="inputTextBurguer" placeholder="buscar" /><input type="button" class="button-search" id="btnBuscBurguer" value="ok" /></fieldset></div><!-- END: BUSCADOR --><!-- START: MENU --><nav><ul class="n1"><li><a href="/temas/tests-ng" title="Tests, quiz y cuestionarios">Tests</a></li><li class="cat-37 selected"><a href="/ciencia">Ciencia</a></li><li class="cat-40"><a href="/naturaleza">Naturaleza</a></li><li class="cat-12"><a href="/historia" title="Actualidad, exposiciones, personajes históricos y reportajes">Historia</a></li><li class="cat-6"><a href="/viajes" title="Rutas, escapadas y destinos">Viajes</a></li><li><a href="/eventos/20-anos-national-geographic-espana">20 Aniversario NG</a></li></ul><ul class="n3"><li><a href="/actualidad">Actualidad</a></li><li><a href="/reportajes">Reportajes</a></li><li><a href="/fotos">Fotos</a></li><li><a href="/videos">Vídeos</a></li></ul><ul class="n3"><li><a href="/suscribete" class="link-subscribe mangirotrack" data-trackcat="Suscribete" data-trackact="Burguer">Suscríbete</a><ul class="n4"><li><a href="http://tienda.rbarevistas.com/suscripcion-anual-national-geographic-39d-3libros-872.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_campaign=NGME&utm_content=header" target="_blank">NG Magazine</a></li><li><a href="http://tienda.rbarevistas.com/suscripcion-anual-national-geographic-39d-3libros-872.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_campaign=HNGM&utm_content=header" target="_blank">NG Historia</a></li><li><a href="http://tienda.rbarevistas.com/suscripcion-anual-viajes-39d-guias-625.html?utm_source=nationalgeographic.com.es&utm_medium=referral&utm_campaign=NGMV&utm_content=header" target="_blank">NG Viajes</a></li></ul></li><li><a href="/usuarios/boletin">Newsletter</a></li></ul><!-- Social links --><ul class="socialmedia"><li><a rel="nofollow" target="_blank" class="fa fa-facebook" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a></li><li><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a></li><li><a rel="nofollow" target="_blank" class="fa fa-instagram" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a></li></ul><!-- Search --></nav><!-- END: MENU --></sidebar><!--[if lt IE 9]><script src="/Content/js/lib/html5shiv.min.js"></script><script src="/Content/js/lib/respond.min.js"></script><![endif]--><ul class="next-prev"><li class="prev"><a href="/ciencia/actualidad/detectan-los-virus-mas-abundantes-todos-los-oceanos-del-planeta_11655"><span>Detectan los virus más abundantes en todos los océanos del planeta</span></a></li></ul><!-- START: dd_outer --><div class="dd_outer"><div class="dd_inner"><div id="dd_ajax_float"><ul class="share-nav mangiroshare"><li><a class="fck fa fa-facebook" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fciencia%2factualidad%2fcomo-regeneran-sus-organos-las-serpientes_11657"></a></li><li><a class="twt fa fa-twitter" title="Twitter" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fciencia%2factualidad%2fcomo-regeneran-sus-organos-las-serpientes_11657" data-text="%c2%bfC%c3%b3mo+regeneran+sus+%c3%b3rganos+las+serpientes%3f"></a></li></ul></div></div></div><!-- END: dd_outer --><script type="text/javascript">
//<![CDATA[
mgr.cmd.push(function () {require(['jquery'], function($) {$('#anunciomobile-inf').appendTo('#anunciomobile-inf-intext');});});//]]></script></form><div id="cache"><!-- div para la ventana modal --></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","name":"National Geographic","url":null,"mainEntityOfPage":{"@type":"WebPage","@id":"/ciencia/actualidad/como-regeneran-sus-organos-las-serpientes_11657"},"headline":"¿Cómo regeneran sus órganos las serpientes?","image":{"@type":"ImageObject","url":"http://www.nationalgeographic.com.es/medio/2017/06/23/python-bivittatus_720x488_7d94bd90.jpg","height":488,"width":720},"datePublished":"2017-06-25T13:39:00.0000000+02:00","dateModified":"2017-06-23T18:56:38.4930000+02:00","author":{"@type":"Person","name":"National Geographic"},"publisher":{"@type":"Organization","name":"National Geographic","logo":{"@type":"ImageObject","url":"http://www.nationalgeographic.com.es/Content/skins/ng2016/logo_json_ld.jpg","height":40,"width":150}},"description":"Los investigadores han estudiado rasgos únicos de la evolución de las serpientes para, en el futuro, tratar enfermedades humanas","contactPoint":null,"logo":null,"sameAs":null}</script><!-- Cxense script begin --><script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140704332133217805']);
cX.callQueue.push(['sendPageViewEvent']);</script><script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><!-- Cxense script end --><!-- Start delidatax --><iframe id='ddx_ifr' src='' style='display:none'></iframe><script>mgr.cmd.push(function() {window.setTimeout(function () {ddx_vars='';var doc = document.getElementById('ddx_ifr').document;if(document.getElementById('ddx_ifr').contentDocument){doc = document.getElementById('ddx_ifr').contentDocument}else if(document.getElementById('ddx_ifr').contentWindow){doc = document.getElementById('ddx_ifr').contentWindow.document;}doc.open();doc.writeln('<html><body><script src=\'http://www.delidatax.net/dmp/1205.php?'+ddx_vars+'\'><\/script><body></html>');doc.close();
}, 5000);
});</script><!-- End delidatax--><!-- INTEXT BANNER --><!-- sc autopos snippet--><script type='text/javascript'>(function sc_setIntext(attempt) {if (attempt == 5) return;attempt++;var sc_element = null;try {var els = document.querySelectorAll('.box-row.group.text > .txt > p > br');if (!els.length) {els = document.querySelectorAll('.box-row.group.text > .txt > p');}var idx = Math.floor(Math.random() * els.length);if ((els.length > 1) || (attempt >= 4)) {sc_element = els[idx];}} catch (e) {sc_element = null;}if (sc_element == null) {try {var els = document.querySelectorAll('.content-gallery p:last-of-type br, .content-gallery p:last-of-type a');var idx = Math.floor(Math.random() * (els.length - 2)) + 2;if ((els.length > 1) || (attempt >= 4)) {sc_element = els[idx];}} catch (e) {sc_element = null;}}if ((sc_element == null) && (attempt == 4)) {try {var els = document.querySelector('.content-gallery').childNodes;var idx = Math.floor(Math.random() * (els.length - 2)) + 2;if ((els.length > 1) || (attempt >= 4)) {sc_element = els[idx];}} catch (e) {sc_element = null;}}if (sc_element == null) {setTimeout(function () {sc_setIntext(attempt)}, 500);return;}try {var sc_div = document.createElement('DIV');sc_div.id = 'sc_intxtContainer';if (typeof sc_element.nextSibling != 'undefined') {sc_element.parentNode.insertBefore(sc_div, sc_element.nextSibling);} else {sc_element.parentNode.appendChild(sc_div);}var sc_intxtScriptTag = document.createElement('SCRIPT');sc_intxtScriptTag.src = 'http://des.smartclip.net/ads?type=dyn&plc=75810&sz=400x320&elementID=sc_intxtContainer&rnd=' + Math.round(Math.random() * 1000000);document.body.appendChild(sc_intxtScriptTag);} catch (e) {}})(1);</script><script data-cfasync="false" type="text/javascript">
mgr.cmd.push(function() {
setTimeout(function() {
(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/21764/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);
}, 5000);
});</script></body></html>