<!DOCTYPE html><html lang="es" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><title>Así se ven la Tierra y la Luna desde Marte</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-touch-fullscreen" content="yes" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" /><meta name="theme-color" content="#000000" /><meta name="keywords" content="National, Geographic, Ciencia, Naturaleza, Historia, Viajes" /><meta name="description" content="La NASA ha tomado fotografías más nítidas de la Tierra o de la Luna desde el espacio, pero esta perspectiva resulta asombrosa porque ha sido tomada desde el planeta vecino" /><meta property="og:type" content="article" /><meta property="og:site_name" content="www.nationalgeographic.com.es" /><meta property="og:title" content="Así se ven la Tierra y la Luna desde Marte" /><meta property="og:description" content="La NASA ha tomado fotografías más nítidas de la Tierra o de la Luna desde el espacio, pero esta perspectiva resulta asombrosa porque ha sido tomada desde el planeta vecino" /><meta property="og:image" content="http://www.nationalgeographic.com.es/medio/2017/01/08/la-tierra-y-la-luna_1280x643_782d1133.JPG" /><meta property="og:url" content="http://www.nationalgeographic.com.es/ciencia/actualidad/asi-ven-tierra-luna-desde-marte_11013" /><meta property="fb:page_id" content="178977023683" /><meta property="fb:pages" content="178977023683" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Así se ven la Tierra y la Luna desde Marte" /><meta name="twitter:description" content="La NASA ha tomado fotografías más nítidas de la Tierra o de la Luna desde el espacio, pero esta perspectiva resulta asombrosa porque ha sido tomada desde el planeta vecino" /><meta name="twitter:image" content="http://www.nationalgeographic.com.es/medio/2017/01/08/la-tierra-y-la-luna_1280x643_782d1133.JPG" /><meta name="twitter:url" content="http://www.nationalgeographic.com.es/ciencia/actualidad/asi-ven-tierra-luna-desde-marte_11013" /><meta name="twitter:site" content="@natgeoesp" /><meta name="twitter:site:id" content="82856243" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link id="ctl01_ctl00_rss" title="Novedades RSS" type="application/rss+xml" rel="alternate" href="/feeds/actualidad.html" /><link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700|Roboto:400,700|Source+Sans+Pro:400,600" rel="stylesheet" /><link type="text/css" rel="stylesheet" href="/Content/skins/ng2016_72/cache.mgr.css" /><link href="http://static.rba.es/videojs/css/video-js.css" rel="stylesheet" /><link href="http://static.rba.es/videojs/css/videojs.pub.css" rel="stylesheet" type="text/css" /><link href="http://static.rba.es/videojs/css/videojs.vast.css" rel="stylesheet" type="text/css" /><link href="http://static.rba.es/videojs/css/videojs.watermark.css" rel="stylesheet" type="text/css" /><script src="/Content/js/lib/modernizr.js"></script><script type="text/javascript" src="//cdn.cxense.com/cx.js"></script><script type='text/javascript'>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];(function () {var gads = document.createElement('script');gads.async = true;gads.type = 'text/javascript';var useSSL = 'https:' == document.location.protocol;gads.src = (useSSL ? 'https:' : 'http:') +'//www.googletagservices.com/tag/js/gpt.js';var node = document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads, node);})();</script><script type='text/javascript'>
var MGR_ads = {};</script><script type='text/javascript'>
googletag.cmd.push(function () {
var megabanner_sup_mapping = googletag.sizeMapping().addSize([1280, 850], [[728, 90], [980, 200], [980, 250], [980, 90], [970, 250], [1, 1]]).addSize([800, 600], [[728, 90], [1, 1]]).addSize([600, 800], [[320, 50], [320, 100]]).addSize([0, 0], [[320, 50], [320, 100]]).build();
var robapaginas_inf_mapping = googletag.sizeMapping().addSize([0, 0], [[300, 600], [300, 250]]).build();
var megabanner_inf_mapping = googletag.sizeMapping().addSize([1280, 850], [[728, 90]]).addSize([800, 600], [[728, 90]]).addSize([600, 800], [[728, 90]]).addSize([0, 0], [[300, 250], [320, 50]]).build();
var robapaginas_sup_mapping = googletag.sizeMapping().addSize([0, 0], [[300, 250]]).build();
MGR_ads['himedia_resto'] = googletag.defineSlot('/1001866/nationalgeographic.com.es_himedia_1x1_resto', [1, 1], 'div-gpt-ad-1456911096930-1').addService(googletag.pubads());
MGR_ads['megabanner_resto'] = googletag.defineSlot('/1001866/nationalgeographic.com.es_megabanner_top_728x90_resto', [[728, 90],[980, 90],[980, 200],[980, 250]], 'div-gpt-ad-1456312200714-3').defineSizeMapping(megabanner_sup_mapping).addService(googletag.pubads());
MGR_ads['robainf_resto'] = googletag.defineSlot('/1001866/nationalgeographic.com.es_roba_inf_300x250_resto', [[300, 250],[300, 600]], 'div-gpt-ad-1456312200714-6').defineSizeMapping(robapaginas_inf_mapping).addService(googletag.pubads());
MGR_ads['robamegainf_resto'] = googletag.defineSlot('/1001866/nationalgeographic.com.es_megabanner_inf_resto', [[300, 250],[728, 90],[980, 250],[990, 90]], 'div-gpt-ad-1456312200714-1').defineSizeMapping(megabanner_inf_mapping).addService(googletag.pubads());
MGR_ads['robatop_resto'] = googletag.defineSlot('/1001866/nationalgeographic.com.es_roba_top_300x250_resto', [[300, 250],[300, 600]], 'div-gpt-ad-1456312200714-8').defineSizeMapping(robapaginas_sup_mapping).addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});</script><link href="http://www.nationalgeographic.com.es/ciencia/actualidad/asi-ven-tierra-luna-desde-marte_11013" rel="canonical" /><link rel="amphtml" href="http://www.nationalgeographic.com.es/ciencia/actualidad/asi-ven-tierra-luna-desde-marte_11013/amp" /><!-- Hotjar Tracking Code for www.nationalgeographic.com.es --><script>(function (h, o, t, j, a, r) {h.hj = h.hj || function () { (h.hj.q = h.hj.q || []).push(arguments) };h._hjSettings = { hjid: 108988, hjsv: 5 };a = o.getElementsByTagName('head')[0];r = o.createElement('script'); r.async = 1;r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;a.appendChild(r);})(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');</script></head><body class="site cbp-spmenu-push"><script>window.fbAsyncInit = function () {FB.init({appId: '1164204310298753',xfbml: true,version: 'v2.5'});};(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) { return; }js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/es_ES/sdk.js";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><!-- Google Tag Manager --><script>dataLayer = [{'section': 'Ciencia','subsection': 'Actualidad','label_temas': 'Planeta Tierra,Marte,Luna,NASA','labelsAll': 'Planeta Tierra,Marte,Luna,NASA','articleType': 'normal','publicationDate': '201701081952'}];</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-DS76" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-DS76');</script><!-- End Google Tag Manager --><!-- /1001866/nationalgeographic.com.es_himedia_1x1_resto --><div id='div-gpt-ad-1456911096930-1'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456911096930-1'); });</script></div><form method="post" action="/ciencia/actualidad/asi-ven-tierra-luna-desde-marte_11013" id="aspnetForm"><div><input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="WGGxqxJNBEem69mBydJv+EJPsU0bQhrjHTx0Trr60Hi6oiDQkYa59gL7KKTGj++IFq1+qA8+sai8sKukX2FMrni6FIQJOjIkGC03kLPV33wEiAQ1" /></div><div><input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="0E101E7C" /><input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" /></div><div class=""><div class="container-fluid top" id="wrapper"><aside class="add990x90 top wrap"><div class="row center-md"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no_padding"><div class="creatividad"><!-- /1001866/nationalgeographic.com.es_megabanner_top_728x90_resto --><div id='div-gpt-ad-1456312200714-3'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456312200714-3'); });</script></div></div></div></div></aside><header id="header" class="header wrap"><div class="header-contentBrand"><a href="/" class="brand"><img src="/Content/skins/ng2016/img/ng_logo.svg" alt="National Geographic España" class="logo" /></a><div class="pull-right"><!-- Newsletter --><div class="submenu"><a href="/usuarios/boletin">NEWSLETTER</a></div><!-- Social links --><ul class="socialmedia"><li><a rel="nofollow" target="_blank" class="fa fa-facebook" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a></li><li><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a></li><li><a rel="nofollow" target="_blank" class="fa fa-instagram" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a></li></ul><!-- Search --><div class="search-container"><div class="search"><i class="icon-search"></i><span class="text"><!--<form action="#">--><div class="form"><fieldset> <input type="text" name="txtBuscador" id="inputText" placeholder="buscar" /><input type="button" value="ok" id="btnBusc" /><span>Buscar</span></fieldset></div><!--</form>--></span></div></div><!-- Subscribe --><div class="magazines"><a href="/suscribete" class="magazine"><img src="http://www.rbarevistas.com/medio/2016/12/22/portada-ng401_015afdb1.jpg" alt="Partenón" /></a><a href="/suscribete" class="magazine"><img src="http://www.rbarevistas.com/medio/2016/12/21/portada-viajes-_1dbc8d4b.jpg" alt="Nueva York" /></a><a href="/suscribete" class="magazine"><img src="http://www.rbarevistas.com/medio/2016/12/22/portada-historia-_1c8dc267.jpg" alt="Pompeya" /></a><a href="/suscribete"><span>Suscríbete</span></a></div></div></div></header><nav id="menu" class="menu"><div class="wrap"><div class="showRightPush" id="showRightPush"><a href="#" id="A1" class="fa fa-bars"></a><span>Menú</span></div><div class="navmain"><a class="brand2" href="/"><img src="/Content/skins/ng2016/img/ng_logo.svg" alt="National Geographic España" class="logo" /></a><ul class="n1"><li class="cat-37 selected"><a href="/ciencia">Ciencia</a></li><li class="cat-40"><a href="/naturaleza">Naturaleza</a></li><li class="cat-12"><a href="/historia" title="Actualidad, exposiciones, personajes históricos y reportajes">Historia</a></li><li class="cat-6"><a href="/viajes" title="Rutas, escapadas y destinos">Viajes</a></li><li><a href="/temas/tests-ng" title="Tests, quizz y cuestionarios">Tests</a></li></ul><ul class="n3 pull-right"><li><a href="/actualidad">Actualidad</a></li><li><a href="/reportajes">Reportajes</a></li><li><a href="/fotos">Fotos</a></li><li><a href="/videos">Vídeos</a></li><li class="desplegable"><a href="/suscribete"><b>Suscríbete</b></a><ul class="n2"><li><a href="http://tienda.rbarevistas.com/tematicas/revistas-national-geographic/national-geographic/suscripcion-web-national-geographic-33dto-agenda.html">NG Magazine</a></li><li><a href="http://tienda.rbarevistas.com/tematicas/revistas-national-geographic/historia-nagional-geographic/suscripcion-web-historia-de-national-geographic-33dto-agenda.html">NG Historia</a></li><li><a href="http://tienda.rbarevistas.com/tematicas/revistas-national-geographic/viajes-national-geographic/suscripcion-web-viajes-national-geographic-33dto-agenda.html">NG Viajes</a></li></ul></li></ul></div></div></nav></div><main id="main" class="site-content detail"><div class="row list-news"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!-- START: article --><article class="article"><figure class="thumb photo"><a href="/ciencia/actualidad/impresionante-observacion-acelerador-cosmico-particulas_11007" title="Impresionante observación de un acelerador cósmico de partículas"><img src="/medio/2017/01/06/chandra1_400x400_39623268.JPG" alt="Impresionante observación de un acelerador cósmico de partículas" title="Impresionante observación de un acelerador cósmico de partículas" /></a><div class="favourite"><a id="ctl01_ctl00_phMain_phTop_ctl00_ctl04_ctl00_ctl01_ctl00_lnkFavourite"></a></div><div class="social mangiroshare"><a class="fck button icon-facebook" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fciencia%2factualidad%2fimpresionante-observacion-acelerador-cosmico-particulas_11007"></a><a class="twt button icon-twitter" title="Twitter" data-text="Impresionante+observaci%c3%b3n+de+un+acelerador+c%c3%b3smico+de+part%c3%adculas" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fciencia%2factualidad%2fimpresionante-observacion-acelerador-cosmico-particulas_11007"></a></div></figure><div class="txt"><h3 class="title"><a href="/ciencia/actualidad/impresionante-observacion-acelerador-cosmico-particulas_11007">Observan los fenómenos más poderosos del universo</a></h3></div></article><!-- END: article --><!-- START: article --><article class="article"><figure class="thumb photo"><a href="/historia/actualidad/los-humanos-asentaron-meseta-del-tibet-hace-mas-7400-anos_11012" title="Los humanos se asentaron en la meseta del Tíbet hace más de 7.400 años"><img src="/medio/2017/01/06/chusang1_400x400_4e1a4e2a.JPG" alt="Los humanos se asentaron en la meseta del Tíbet hace más de 7.400 años" title="Los humanos se asentaron en la meseta del Tíbet hace más de 7.400 años" /></a><div class="favourite"><a id="ctl01_ctl00_phMain_phTop_ctl00_ctl04_ctl01_ctl01_ctl00_lnkFavourite"></a></div><div class="social mangiroshare"><a class="fck button icon-facebook" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2flos-humanos-asentaron-meseta-del-tibet-hace-mas-7400-anos_11012"></a><a class="twt button icon-twitter" title="Twitter" data-text="Los+humanos+se+asentaron+en+la+meseta+del+T%c3%adbet+hace+m%c3%a1s+de+7.400+a%c3%b1os" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fhistoria%2factualidad%2flos-humanos-asentaron-meseta-del-tibet-hace-mas-7400-anos_11012"></a></div></figure><div class="txt"><h3 class="title"><a href="/historia/actualidad/los-humanos-asentaron-meseta-del-tibet-hace-mas-7400-anos_11012">Los humanos se asentaron en el Tíbet mucho antes de lo que se creía</a></h3></div></article><!-- END: article --><!-- START: article --><article class="article"><figure class="thumb"><a href="/fotografia/foto-del-dia/club-lectura_11011" title="Club de literatura"><img src="/medio/2017/01/05/mono-de-lectura_400x400_a8c7cf30.jpg" alt="Club de literatura" title="Club de literatura" /></a><div class="favourite"><a id="ctl01_ctl00_phMain_phTop_ctl00_ctl04_ctl02_ctl01_ctl00_lnkFavourite"></a></div><div class="social mangiroshare"><a class="fck button icon-facebook" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2ffotografia%2ffoto-del-dia%2fclub-lectura_11011"></a><a class="twt button icon-twitter" title="Twitter" data-text="Club+de+literatura" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2ffotografia%2ffoto-del-dia%2fclub-lectura_11011"></a></div></figure><div class="txt"><h3 class="title"><a href="/fotografia/foto-del-dia/club-lectura_11011">Club de literatura</a></h3></div></article><!-- END: article --><!-- START: article --><article class="article"><figure class="thumb"><a href="/ciencia/actualidad/los-huevos-los-dinosaurios-tardaban-hasta-seis-meses-eclosionar_11010" title="Los huevos de los dinosaurios tardaban hasta seis meses en eclosionar"><img src="/medio/2017/01/05/embrion-fosil-de-dinosaurio_400x400_da84ca22.jpg" alt="Los huevos de los dinosaurios tardaban hasta seis meses en eclosionar" title="Los huevos de los dinosaurios tardaban hasta seis meses en eclosionar" /></a><div class="favourite"><a id="ctl01_ctl00_phMain_phTop_ctl00_ctl04_ctl03_ctl01_ctl00_lnkFavourite"></a></div><div class="social mangiroshare"><a class="fck button icon-facebook" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fciencia%2factualidad%2flos-huevos-los-dinosaurios-tardaban-hasta-seis-meses-eclosionar_11010"></a><a class="twt button icon-twitter" title="Twitter" data-text="Los+huevos+de+los+dinosaurios+tardaban+hasta+seis+meses+en+eclosionar" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fciencia%2factualidad%2flos-huevos-los-dinosaurios-tardaban-hasta-seis-meses-eclosionar_11010"></a></div></figure><div class="txt"><h3 class="title"><a href="/ciencia/actualidad/los-huevos-los-dinosaurios-tardaban-hasta-seis-meses-eclosionar_11010">Los huevos de los dinosaurios tardaban hasta seis meses en eclosionar</a></h3></div></article><!-- END: article --></div></div><section class="article-top"><div class="row"> <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="box-row group"><p id="breadcrumb"><a href="/" title="Inicio">Inicio</a> / <a href="/ciencia" title="Ciencia">Ciencia</a> / <a href="/ciencia/actualidad" title="Actualidad">Actualidad</a></p><div class="article-title"><h1 class="t1">Así se ven la Tierra y la Luna desde Marte</h1></div></div></div></div></section><section id="detail"><div class="row"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 col-left"><div class="box-row group media"><figure class="thumb zoom"><a href="/medio/2017/01/08/la-tierra-y-la-luna_960x648_4cf02d80.JPG" class="open" title="La Tierra y la Luna"><img src="/medio/2017/01/08/la-tierra-y-la-luna_960x648_4cf02d80.JPG" alt="La Tierra y la Luna" title="La Tierra y la Luna" /></a><div class="info"><h2 class="credit-title">La Tierra y la Luna</h2><p class="credit">Composici&oacute;n obtenida por la potente c&aacute;mara de la nave espacial Mars Reconnaissance Orbiter en la que aparecen nuestro planeta, con Australia en el centro, y su &uacute;nico sat&eacute;lite natural, abajo a la izquierda.</p></div><figcaption class="by">Imagen: NASA / JPL-Caltech / University of Arizona</figcaption></figure></div></div><div class="col-xs-12 col-sm-7 col-md-8 col-lg-8 col-left"><!-- START: detail--><div class="box-row group tools"> <!-- START: Author --><div class="author"><div class="txt"><p class="signature">Alec Forssmann</p><p class="date">8 de enero de 2017</p></div></div><!-- END: Author --><!-- START:toolbar --><div class="toolbar mangiroshare"><ul><li><a class="fck button" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fciencia%2factualidad%2fasi-ven-tierra-luna-desde-marte_11013"><i class="fa fa-facebook"></i><span>Compartir en Facebook</span></a></li><li><a class="twt button" title="Twitter" data-text="As%c3%ad+se+ven+la+Tierra+y+la+Luna+desde+Marte" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fciencia%2factualidad%2fasi-ven-tierra-luna-desde-marte_11013"><i class="fa fa-twitter"></i><span>Compartir en Twitter</span></a></li></ul></div><!-- END:toolbar --></div><div class="box-row group text"><span id="dd_start"><!-- c --></span><div class="article-title"><h2 class="s1">La NASA ha tomado fotografías más nítidas de la Tierra o de la Luna desde el espacio, pero esta perspectiva resulta asombrosa porque ha sido tomada desde el planeta vecino</h2></div><div class="txt"><!-- Anuncio mobile top --><!-- End Anuncio mobile top --><div class="related-article"><p class="title">Más información</p><a href="/ciencia/grandes-reportajes/las-mejores-fotos-historicas-de-la-tierra-desde-el-espacio_10297" class="rel"><article class="article"><figure class="thumb pull-left"><img src="/medio/2016/04/21/earthrise_400x400_2b9f8019.jpg" alt="Las mejores fotos históricas de la Tierra desde el espacio" title="Las mejores fotos históricas de la Tierra desde el espacio" class="image" /></figure><div class="txt"><h3 class="title">Las mejores fotos históricas de la Tierra desde el espacio</h3></div></article></a></div><p>Una imagen que invita a reflexionar: la <a href="http://www.nationalgeographic.com.es/temas/planeta-tierra">Tierra</a> y la <a href="http://www.nationalgeographic.com.es/temas/luna">Luna</a> vistas desde <a href="http://www.nationalgeographic.com.es/temas/marte">Marte</a> o, m&aacute;s bien, desde la nave espacial Mars Reconnaissance Orbiter, que orbita el planeta rojo desde 2006. La NASA ha tomado fotograf&iacute;as m&aacute;s n&iacute;tidas de la Tierra o de la Luna desde el espacio, pero esta perspectiva resulta asombrosa porque <strong>ha sido tomada desde el planeta vecino y cuando este se encontraba a unos 205 millones de kil&oacute;metros de la Tierra</strong>, seg&uacute;n inform&oacute; el viernes el Jet Propulsion Laboratory de la NASA.</p><p>Esta imagen de nuestro planeta y de su &uacute;nico sat&eacute;lite natural en realidad es una composici&oacute;n de im&aacute;genes: <strong>la mejor imagen de la Tierra junto a la mejor imagen de la Luna</strong>, tomadas el 20 de noviembre con la High Resolution Imaging Science Experiment, la potente c&aacute;mara de dicha nave espacial. La composici&oacute;n respeta las posiciones y tama&ntilde;os que presentaban ambos cuerpos celestes en ese d&iacute;a concreto. La mancha marr&oacute;n que aparece en el centro de la Tierra es Australia y la de color rojizo en la parte superior es el Sudeste Asi&aacute;tico. La Ant&aacute;rtida aparece de color blanco en la parte inferior.</p><p> </p><p> </p><!-- Anuncio mobile inf --><div id="anunciomobile-inf"></div><!-- End Anuncio mobile inf --></div><span id="dd_end"><!-- c --></span></div><!-- END : detail --><div class="sticky-mobile hidden-sm hidden-md hidden-lg hidden-xl"><a href="/ciencia/actualidad/impresionante-observacion-acelerador-cosmico-particulas_11007" class="prev icomoon">&#59651;</a><div class="article-share mangiroshare"><a class="fck facebook icomoon" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fciencia%2factualidad%2fasi-ven-tierra-luna-desde-marte_11013">&#59650;</a><a class="twt twitter icomoon" title="Twitter" data-text="As%c3%ad+se+ven+la+Tierra+y+la+Luna+desde+Marte" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fciencia%2factualidad%2fasi-ven-tierra-luna-desde-marte_11013">&#59656;</a><a class="wha whatsapp icomoon" title="Whatsapp" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fciencia%2factualidad%2fasi-ven-tierra-luna-desde-marte_11013" data-text="As%c3%ad+se+ven+la+Tierra+y+la+Luna+desde+Marte"><span class="icon-whatsapp-icon"><span class="path1"></span><span class="path2"></span></span></a></div> <!-- END: toolbar-mobile--><a class="next icomoon">&#59651;</a>
</div></div><div class="col-xs-12 col-sm-5 col-md-4 col-lg-4 col-right"><aside class="box-row add300x250"><div class="creatividad"><!-- /1001866/nationalgeographic.com.es_roba_top_300x250_resto --><div id='div-gpt-ad-1456312200714-8'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456312200714-8'); });</script></div></div></aside><!-- START: noticias-rel --><div class="noticias-rel"><div class="top"><p class="title">Noticias relacionadas</p></div><div class="box-row middle"><div class="i"><figure class="thumb"><a href="/ciencia/actualidad/primera-foto-tierra-desde-espacio-fue-tomada-hace-anos_10804"><img src="/medio/2016/10/24/la-curvatura-de-la-tierra_400x400_9501a723.JPG" alt="La primera foto de la Tierra desde el espacio fue tomada hace 70 años" title="La primera foto de la Tierra desde el espacio fue tomada hace 70 años" /></a></figure><div class="txt"><p class="title"><a href="/ciencia/actualidad/primera-foto-tierra-desde-espacio-fue-tomada-hace-anos_10804">La primera foto de la Tierra desde el espacio fue tomada hace 70 años</a></p></div></div><div class="i"><figure class="thumb"><a href="/ciencia/actualidad/tierra-alcanza-maxima-velocidad-anual_11003"><img src="/medio/2017/01/04/la-tterra-desde-el-espacio_400x400_7812345a.jpg" alt="La Tierra alcanza su máxima velocidad anual" title="La Tierra alcanza su máxima velocidad anual" /></a></figure><div class="txt"><p class="title"><a href="/ciencia/actualidad/tierra-alcanza-maxima-velocidad-anual_11003">La Tierra alcanza su máxima velocidad anual</a></p></div></div><div class="i"><figure class="thumb"><a href="/ciencia/las-mejores-fotos-del-espacio-2016-segun-esa_10980"><img src="/medio/2016/12/23/a-los-pies-del-nilo_400x400_e5708337.jpg" alt="Las mejores fotos del espacio de 2016 según la ESA" title="Las mejores fotos del espacio de 2016 según la ESA" /></a></figure><div class="txt"><p class="title"><a href="/ciencia/las-mejores-fotos-del-espacio-2016-segun-esa_10980">Las mejores fotos del espacio de 2016 según la ESA</a></p></div></div></div></div><!-- END: noticias-rel --><!-- START: lo-mas --><div class="box-row lo-mas" id="gpLoMas"><p class="title">Lo más leído</p><div class="group top"><ul class="tabs"><li class="op12"><a id="link-op12" href="#op12" title="Historia" data-title="Historia">Historia</a></li><li class="op37"><a id="link-op37" href="#op37" title="Ciencia" data-title="Ciencia">Ciencia</a></li><li class="op40"><a id="link-op40" href="#op40" title="Naturaleza" data-title="Naturaleza">Naturaleza</a></li><li class="op6"><a id="link-op6" href="#op6" title="Viajes" data-title="Viajes">Viajes</a></li></ul></div><div class="middle"><ol class="list element" id='op12'><li><a href="/historia/actualidad/conoces-estos-personajes_10763">¿Conoces a estos personajes?</a></li><li><a href="/historia/actualidad/hallan-roca-caliza-sobre-que-supuestamente-yacio-cristo_10828">Hallan la roca caliza sobre la que supuestamente yació Cristo</a></li><li><a href="/historia/actualidad/hallazgos-realizados-por-arqueologos-britanicos-aficionados_10928">3 hallazgos realizados por arqueólogos británicos aficionados</a></li><li><a href="/historia/grandes-reportajes/sumer-la-primera-guerra-de-la-historia_6285">Sumer, la primera guerra de la historia</a></li></ol><ol class="list element" id='op37'><li><a href="/ciencia/actualidad/una-pieza-ambar-contiene-cola-emplumada-dinosaurio_10932">Una pieza de ámbar contiene la cola emplumada de un dinosaurio</a></li><li><a href="/ciencia/actualidad/descubierta-una-proteina-clave-metastasis-del-cancer_10931">Descubierta una proteína clave en la metástasis del cáncer</a></li><li><a href="/ciencia/actualidad/octobot-primer-robot-autonomo-blando_10628">Octobot: el primer robot autónomo y blando</a></li><li><a href="/ciencia/actualidad/tabla-periodica-renueva_10927">4 nuevos elementos para la tabla periódica</a></li></ol><ol class="list element" id='op40'><li><a href="/naturaleza/grandes-reportajes/la-metamorfosis-de-las-abejas-paso-a-paso-2_9248">La metamorfosis de las abejas, paso a paso</a></li><li><a href="/naturaleza/actualidad/mar-banda-indonesia-esconde-una-las-fallas-mas-extensas-del-planeta_10909">El mar de Banda, en Indonesia, esconde una de las fallas más extensas del planeta</a></li><li><a href="/naturaleza/grandes-reportajes/lobos-mar_10896">Lobos de mar en Canadá</a></li><li><a href="/naturaleza/actualidad/continuan-apareciendo-tiburones-bicefalos-nadie-sabe-por-que_10889">Continúan apareciendo tiburones bicéfalos y nadie sabe por qué</a></li></ol><ol class="list element" id='op6'><li><a href="/viajes/actualidad/sabes-donde-se-encuentran-estos-monumentos_10333">¿Sabes dónde se encuentran estos monumentos?</a></li><li><a href="/viajes/actualidad/curiosidades-de-paises-cuanto-sabes_10280">Curiosidades de países, ¿cuánto sabes?</a></li><li><a href="/viajes/diez-templos-formidables-excavados-en-la-roca_9247">Diez templos formidables excavados en la roca</a></li><li><a href="/viajes/actualidad/fabrica-oskar-schindler-republica-checa-sera-convertida-museo_10852">La fábrica de Oskar Schindler de la República Checa será convertida en un museo</a></li></ol></div><script type="text/javascript">var gpLoMasCategory = '37';</script></div><!-- END: lo-mas --><aside><div class="box-row-ng ng-subscription"><div class="ng-header"><h2 class="title">National Geographic España</h2><p class="subtitle">1 de enero de 2017</p></div><figure class="thumb"><a href="/revista/national-geographic-espana/partenon_42391"><img src="http://www.rbarevistas.com/medio/2016/12/22/portada-ng401_015afdb1.jpg" alt="Partenón" title="Partenón" /></a> </figure> <div class="txt"><p class="p1">Partenón</p></div><div class="btn-hemeroteca" style="clear:both; max-width:21.5rem; margin:0 auto"><a href="http://tienda.rbarevistas.com/tematicas/revistas-national-geographic/national-geographic/suscripcion-web-national-geographic-33dto-agenda.html"><span>SUSCRÍBETE AHORA</span></a></div><div class="apps"><ul><li><a target="_blank"><img src="/Content/img/logo/google-play.png" alt="google play"></a></li><li><a target="_blank"><img src="/Content/img/logo/app-store.png" alt="apple store"></a></li></ul></div></div></aside><aside class="box-row add300x250"><div class="creatividad"><!-- /1001866/nationalgeographic.com.es_roba_inf_300x250_resto --><div id='div-gpt-ad-1456312200714-6'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456312200714-6'); });</script></div></div></aside><!-- START: tags-rel  --><div class="tags-related"><h3 class="title">Más información sobre...</h3> <!-- START: secondary tags --><div class="temes"><ul><li><a href="/temas/planeta-tierra" title="">Planeta Tierra</a></li><li><a href="/temas/marte" title="">Marte</a></li><li><a href="/temas/luna" title="">Luna</a></li><li><a href="/temas/nasa" title="">NASA</a></li></ul></div><!-- END: secondary tags --></div><!-- END: tags-rel   --></div></div></section><aside class="add990x90 middle"><div class="row center-md"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="creatividad"><!-- /1001866/nationalgeographic.com.es_megabanner_inf_resto --><div id='div-gpt-ad-1456312200714-1'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456312200714-1'); });</script></div></div></div></div></aside><section class="block01 recommend"><div id="ctl01_ctl00_phMain_phBottom_ctl00_ctl04_gpOutbrain0" class="OUTBRAIN" data-widget-id="AR_1" data-ob-template="ES_NationalGeographic" data-src="http://www.nationalgeographic.com.es/ciencia/actualidad/asi-ven-tierra-luna-desde-marte_11013"></div><script type="text/javascript" async src="http://widgets.outbrain.com/outbrain.js"></script><div id="PAN_Hover"></div><script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['insertWidget',{widgetId: '0',insertBeforeElementId: 'PAN_Hover',renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_NationalGeographic_Hover_APP.html',numItems: 4,numCols: 4,tagIds: "9725115,9725116,9725117,9921432",width: '100%', height: 0,adpositions: "1,2,3,4"}]);</script><script type="text/javascript">if (!cX.isTopWindow()) {cX.setSiteId('1140704332133217805');cX.sendPageViewEvent();}var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });var e=document.createElement("img");e.width=1;e.height=1;e.alt="";e.border=0;var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';for (var i = 0; i < Math.min(cxSegments.length, 40); i++){cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';}e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; t=document.getElementsByTagName('body')[0];t.parentNode.appendChild(e);</script></section><section class="block01 recommend"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 "><div class="box-row"><div id="disqus_thread"></div><script type="text/javascript">var disqus_shortname = 'nationalgeographices';(function () {var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);})();</script></div></div></div></section></main><!-- START: footer --><footer class="footer wrap"><div class="row section02"><div class="col-xs-12 col-sm-6 col-md-8 section02-01"><div class="foot-magazines"><h3>¡Descubre una nueva visión del mundo!</h3><p>Suscríbete a las revistas National Geographic, Historia y Viajes</p><div class="clear"></div><div class="mgz-descubre"><a href="http://tienda.rbarevistas.com/tematicas/revistas-national-geographic/national-geographic/suscripcion-web-national-geographic-33dto-agenda.html"><div class="max"><img src="http://www.rbarevistas.com/medio/2016/12/22/portada-ng401_015afdb1.jpg" alt="Partenón" /></div></a><a href="http://tienda.rbarevistas.com/tematicas/revistas-national-geographic/viajes-national-geographic/suscripcion-web-viajes-national-geographic-33dto-agenda.html"><div class="max"><img src="http://www.rbarevistas.com/medio/2016/12/21/portada-viajes-_1dbc8d4b.jpg" alt="Nueva York" /></div></a><a href="http://tienda.rbarevistas.com/tematicas/revistas-national-geographic/historia-nagional-geographic/suscripcion-web-historia-de-national-geographic-33dto-agenda.html"><div class="max"><img src="http://www.rbarevistas.com/medio/2016/12/22/portada-historia-_1c8dc267.jpg" alt="Pompeya" /></div></a></div></div></div><div class="col-xs-12 col-sm-6 col-md-4 section02-02 section02-02-2"><div class="recibe"><h4>Recibe gratis la newsletter semanal</h4> <div class="row"><fieldset><div class="col-xs-12 col-sm-12 col-md-12"><input type="text" id="txtFooterEmail" placeholder="E-mail" title="email" /><input type="button" id="btnFooterSuscribir" value="Enviar" class="btn-submit-mail" /></div><label><input type="checkbox" id="chkFooterCondiciones" title="condiciones" />Acepto la <a href="/pagina/politica-privacidad.html" target="_blank">política de privacidad</a></label></fieldset></div></div></div><div class="col-xs-12 col-sm-6 col-md-4 section02-02 "><div class="social-footer"><h4>Síguenos</h4><ul class="socialmedia"><li><a rel="nofollow" target="_blank" class="fa fa-facebook" href="https://www.facebook.com/NationalGeographicEsp/" title=""></a></li><li><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/natgeoesp" title=""></a></li><li><a rel="nofollow" target="_blank" class="fa fa-instagram" href="https://www.instagram.com/natgeoesp/" title=""></a></li><li><a rel="nofollow" target="_blank" class="fa fa-rss" href="http://www.nationalgeographic.com.es/feeds/rss.html" title=""></a></li></ul></div></div><div class="col-xs-12 col-sm-6 col-md-4 section02-02 brand"><a href="/"><img src="/Content/skins/ng2016/img/ng_logo.svg" alt="National Geographic España" class="logo" /></a></div></div><div class="row section03"><div class="col-md-12"><p class="links"><a href="/pagina/aviso_legal.html" title="Aviso legal">Aviso legal</a><a href="https://secure.rba.es/revistas/ssl/contactar.jsp?popup=1" title="Contacto" target="_blank">Contacto</a><a href="mailto:teresa-zamora@rba.es" title="Publicidad" target="_blank">Publicidad</a><a href="/pagina/staff.html" title="Staff">Staff</a></p></div></div><div class="row section04"><div class="col-xs-12 col-sm-1 col-md-1 col-lg-1 logoRBA"><a href="http://www.rba.es/" title="RBA" target="_blank"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="60" height="20" viewBox="0 0 728.227 257.918"><path clip-path="url(#SVGID_2_)" fill="#FFFFFF" stroke="#000000" d="M56.339,126.214V52.681h55.975c27.437,0,44.265,12.438,44.265,36.584v0.732c0,21.583-15.73,36.217-43.168,36.217H56.339z M0,257.918h56.339V175.97h43.536h0.731l54.877,81.948h65.85l-62.558-91.462c32.56-12.071,54.875-38.045,54.875-79.386v-0.733c0-24.144-7.681-44.266-21.95-58.533c-16.828-16.829-42.071-25.975-74.631-25.975H0V257.918z M625.792,150.727L591.77,67.68l-34.022,83.046H625.792z M566.527,0h51.946l109.753,257.918h-58.9l-23.413-57.437H537.624l-23.412,57.437h-57.438L566.527,0z M303.62,208.528v-56.339h65.12c28.9,0,41.705,10.608,41.705,27.805v0.729c0,19.024-14.999,27.805-39.876,27.805H303.62z M303.62,105.361V51.218h55.607c23.78,0,36.95,9.511,36.95,26.34v0.732c0,19.023-15.73,27.071-40.607,27.071H303.62z M248.745,257.918h121.824c57.804,0,95.851-23.416,95.851-70.24v-0.733c0-34.389-18.293-51.583-47.927-62.924c18.293-10.244,33.659-26.341,33.659-55.241v-0.733c0-17.561-5.854-31.828-17.561-43.534C419.956,9.878,396.908,1.829,367.643,1.829H248.745V257.918z"></path></svg></a></div><div class="col-xs-12 col-sm-11 col-md-11 col-lg-11"><p class="links"><a href="http://www.lecturas.com/" title="Lecturas" target="_blank">Lecturas </a><a href="http://www.elmueble.com/" title="El Mueble" target="_blank">El Mueble</a><a href="http://www.instyle.es/" title="InStyle Estilo" target="_blank">InStyle</a><a href="http://www.nationalgeographic.com.es/" title="National Geographic" target="_blank">National Geographic</a><a href="http://www.eljueves.es/" title="El Jueves" target="_blank">El Jueves</a><a href="http://www.pcactual.com/" title="Pc Actual" target="_blank">PC Actual</a><a href="https://tienda.rbarevistas.com/" title="Tienda revistas" target="_blank">Tienda revistas</a></p></div></div></footer><!-- END: footer --></div><sidebar class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="cbp-spmenu-s2"><!-- START: BUSCADOR --><div class="search2"><fieldset><input type="text" name="txtBuscadorBurguer" id="inputTextBurguer" placeholder="buscar" /><input type="button" class="button-search" id="btnBuscBurguer" value="ok" /></fieldset></div><!-- END: BUSCADOR --><!-- START: MENU --><nav><ul class="n1"><li class="cat-37 selected"><a href="/ciencia">Ciencia</a></li><li class="cat-40"><a href="/naturaleza">Naturaleza</a></li><li class="cat-12"><a href="/historia" title="Actualidad, exposiciones, personajes históricos y reportajes">Historia</a></li><li class="cat-6"><a href="/viajes" title="Rutas, escapadas y destinos">Viajes</a></li><li><a href="/temas/tests-ng" title="Tests, quizz y cuestionarios">Tests</a></li></ul><ul class="n3"><li><a href="/actualidad">Actualidad</a></li><li><a href="/reportajes">Reportajes</a></li><li><a href="/fotos">Fotos</a></li><li><a href="/videos">Vídeos</a></li></ul><ul class="n3"><li><a href="/suscribete">Suscríbete</a></li><li><a href="/usuarios/boletin">Newsletter</a></li></ul><!-- Social links --><ul class="socialmedia"><li><a rel="nofollow" target="_blank" class="fa fa-facebook" href="https://www.facebook.com/NationalGeographicEsp/" title="Facebook de National Geographic España"></a></li><li><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/natgeoesp" title="Twitter de National Geographic España"></a></li><li><a rel="nofollow" target="_blank" class="fa fa-instagram" href="https://www.instagram.com/natgeoesp/" title="Instagram de National Geographic España"></a></li></ul><!-- Search --></nav><!-- END: MENU --></sidebar><script type="text/javascript" charset="utf-8" src="/Content/js/72/cache.mgr.js"></script><!-- js --><!--[if lt IE 9]><script src="/Content/js/lib/html5shiv.min.js"></script><script src="/Content/js/lib/respond.min.js"></script><![endif]--><ul class="next-prev"><li class="prev"><a href="/ciencia/actualidad/impresionante-observacion-acelerador-cosmico-particulas_11007"><span>Impresionante observación de un acelerador cósmico de partículas</span></a></li></ul><!-- START: dd_outer --><div class="dd_outer"><div class="dd_inner"><div id="dd_ajax_float"><ul class="share-nav mangiroshare"><li><a class="fck fa fa-facebook" title="Facebook" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fciencia%2factualidad%2fasi-ven-tierra-luna-desde-marte_11013"></a></li><li><a class="twt fa fa-twitter" title="Twitter" data-url="http%3a%2f%2fwww.nationalgeographic.com.es%2fciencia%2factualidad%2fasi-ven-tierra-luna-desde-marte_11013" data-text="As%c3%ad+se+ven+la+Tierra+y+la+Luna+desde+Marte"></a></li></ul></div></div></div><!-- END: dd_outer --></form><div id="cache"><!-- div para la ventana modal --></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","name":"National Geographic","url":null,"mainEntityOfPage":{"@type":"WebPage","@id":"/ciencia/actualidad/asi-ven-tierra-luna-desde-marte_11013"},"headline":"Así se ven la Tierra y la Luna desde Marte","image":{"@type":"ImageObject","url":"http://www.nationalgeographic.com.es/medio/2017/01/08/la-tierra-y-la-luna_720x488_3117f89f.JPG","height":488,"width":720},"datePublished":"2017-01-08T19:52:00.0000000+01:00","dateModified":"2017-01-08T19:53:43.4670000+01:00","author":{"@type":"Person","name":"National Geographic"},"publisher":{"@type":"Organization","name":"National Geographic","logo":{"@type":"ImageObject","url":"http://www.nationalgeographic.com.es/Content/skins/ng2016/logo_json_ld.jpg","height":40,"width":150}},"description":"","contactPoint":null,"logo":null,"sameAs":null}</script><!-- sc autopos snippet-->
<script type='text/javascript'>(function sc_setIntext(attempt) {if (attempt == 5) return;attempt++;var sc_element = null;try {var els = document.querySelectorAll('.box-row.group.text > .txt > p > br');if (!els.length) {els = document.querySelectorAll('.box-row.group.text > .txt > p');}var idx = Math.floor(Math.random() * els.length);if ((els.length > 1) || (attempt >= 4)) {sc_element = els[idx];}} catch (e) {sc_element = null;}if (sc_element == null) {try {var els = document.querySelectorAll('.content-gallery p:last-of-type br, .content-gallery p:last-of-type a');var idx = Math.floor(Math.random() * (els.length - 2)) + 2;if ((els.length > 1) || (attempt >= 4)) {sc_element = els[idx];}} catch (e) {sc_element = null;}}if ((sc_element == null) && (attempt == 4)) {try {var els = document.querySelector('.content-gallery').childNodes;var idx = Math.floor(Math.random() * (els.length - 2)) + 2;if ((els.length > 1) || (attempt >= 4)) {sc_element = els[idx];}} catch (e) {sc_element = null;}}if (sc_element == null) {setTimeout(function () {sc_setIntext(attempt)}, 500);return;}try {var sc_div = document.createElement('DIV');sc_div.id = 'sc_intxtContainer';if (typeof sc_element.nextSibling != 'undefined') {sc_element.parentNode.insertBefore(sc_div, sc_element.nextSibling);} else {sc_element.parentNode.appendChild(sc_div);}var sc_intxtScriptTag = document.createElement('SCRIPT');sc_intxtScriptTag.src = 'http://des.smartclip.net/ads?type=dyn&plc=75810&sz=400x320&elementID=sc_intxtContainer&rnd=' + Math.round(Math.random() * 1000000);document.body.appendChild(sc_intxtScriptTag);} catch (e) {}})(1);
</script><!-- START: videojs new video --><script src="http://static.rba.es/videojs/js/video.js"></script><script src="http://static.rba.es/videojs/js/vast-client.js"></script><script src="http://static.rba.es/videojs/js/video.pub.js"></script><script src="http://static.rba.es/videojs/js/videojs.vast.js"></script><script src="http://static.rba.es/videojs/js/videojs.watermark.js"></script><script src="/Content/js/watermark.js"></script><script src="/Content/js/override_watermark.js"></script><script src="/Content/js/base_video.js"></script><script src="/Content/js/override_video.js"></script><!-- END: videojs new video --></body></html>